#fedora-meeting Meeting
Meeting started by aeperezt at 22:34:34 UTC
(full logs).
Meeting summary
- rolcall (aeperezt, 22:35:02)
- ticket 121 (aeperezt, 22:41:10)
- ticket 156 Fesoli 2013 (aeperezt, 22:48:15)
- http://fesoli.cosolig.org/#ponentes
(aeperezt,
22:49:21)
- http://fesoli.cosolig.org/
(CarlitosPeru,
22:51:01)
- http://fesoli.cosolig.org/
(CarlitosPeru,
22:51:21)
- http://www.seoane.edu.pe/webseoane/
(CarlitosPeru,
22:57:16)
- AGREED: support for
ticket 156 Fesoli 2013 up top 100 (aeperezt,
23:01:48)
- (aeperezt,
23:04:21)
- https://fedorahosted.org/fedora-latam/ticket/157
(aeperezt,
23:04:25)
- AGREED: on ticket 157
request for 154 dls (aeperezt,
23:15:35)
- ticket 154 (aeperezt, 23:16:59)
- https://fedoraproject.org/wiki/User:Lmvaz/projects/ActivityReport
(mribeirodantas,
23:21:25)
- https://fedoraproject.org/wiki/User:Lmvaz/projects/ActivityReport
(mribeirodantas,
23:21:38)
- https://fedoraproject.org/wiki/User:Lmvaz/projects/ActivityReport
(aeperezt,
23:21:41)
- https://fedoraproject.org/wiki/User:Mribeirodantas/reports
(mribeirodantas,
23:23:35)
- 155 guideline rule (aeperezt, 23:24:47)
- open floor (aeperezt, 23:42:10)
- https://fedorahosted.org/irc-support-sig/ticket/157
(mribeirodantas,
23:45:27)
Meeting ended at 00:05:16 UTC
(full logs).
Action items
- (none)
People present (lines said)
- aeperezt (134)
- mribeirodantas (123)
- CarlitosPeru (50)
- echevemaster_ (26)
- tatica (20)
- zodbot (17)
- nirik (11)
- wolnei (11)
- alexove (9)
- asoliard (8)
- mayorga (5)
- Crisvann (4)
- Danniel-Lara (4)
- LoKoMurdoK (4)
- itamar_ (1)
- echevemaster (0)
Generated by MeetBot 0.1.4.