22:28:53 <echevemaster> #startmeeting
22:28:54 <zodbot> Meeting started Wed Feb 19 22:28:53 2014 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:28:54 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:29:13 <echevemaster> #meeting_name Fedora Ambassadors Latam
22:29:33 <biker> .fas rugebiker
22:29:33 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
22:29:39 <echevemaster> #topic rolcall
22:29:46 <alexove> .fas alexove
22:29:49 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:30:11 <zerick> .fas zerick
22:30:12 <zodbot> zerick: zerick 'Erick Ocrospoma' <zipper1790@gmail.com>
22:30:16 <echevemaster> .fas echevemaster
22:30:17 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:30:19 * echevemaster Venezuela
22:30:37 * biker México/Holanda (:
22:30:39 * alexove => Peru
22:30:58 <echevemaster> biker: the man of two worlds
22:31:27 <biker> echevemaster: le puedo agregar USA si consideras San Diego :P
22:31:34 <kde_tony> .fas kdetony
22:31:35 <zodbot> kde_tony: kdetony 'Anthony Mogrovejo' <tony001983@gmail.com>
22:31:38 <echevemaster> biker: no problemo :)
22:31:38 <biker> y estaría en 3 regiones,., latam, emea, y NA :p
22:31:40 <alexove> echevemaster: ese comentario me hace acordar al split de Chuck Norris :-D
22:31:41 <TonetJallo> hola
22:32:02 <TonetJallo> .fas tonet666p
22:32:03 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
22:32:07 <echevemaster> #topic announcements
22:32:20 <echevemaster> Luego podran pasar lista quienes vayan llegando :)
22:32:31 <echevemaster> alg�n anuncio?
22:32:37 <mayorga> .hellomynameis mayorga
22:32:38 <zodbot> mayorga: mayorga 'Eduardo Mayorga Téllez' <e@mayorgalinux.com>
22:32:39 <biker> ah echevemaster tú harás el meeting? :O
22:32:41 <biker> nice :p
22:32:48 <aeperezt_mb> .fas aeperezt
22:32:49 <zodbot> aeperezt_mb: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:32:51 <echevemaster> biker: lo estoy haciendo :)
22:32:56 <biker> pss neville es fasco ahora, no? :P
22:33:02 <biker> echevemaster: genial :D
22:33:09 <biker> famsco *
22:33:10 <echevemaster> biker: cualquiera de nosotros puede hacer el meeting
22:33:21 <biker> echevemaster: lo de neville lo decía como anuncio
22:33:22 <echevemaster> si alguno de los chairs principales no est�n.
22:33:52 <echevemaster> si Neville es Famsco ahora, felicitaciones por su gran trabajo pasado y mucha suerte en el futuro.
22:34:17 <biker> felicidades neville :D
22:34:40 <echevemaster> #chair alexove aeperezt_mb biker
22:34:40 <zodbot> Current chairs: aeperezt_mb alexove biker echevemaster
22:34:44 <TonetJallo> si, neville se lo merece
22:34:59 <echevemaster> alg�n topic para abordar?
22:35:28 <mayorga> ¿qué hay en la agenda? ¿dónde está el enlace/
22:35:30 <aeperezt_mb> there is fisl organizatio
22:36:09 <aeperezt_mb> and we need to talk a bit fedora.next and how are we going to be part of it
22:36:10 <echevemaster> #link https://fedorahosted.org/fedora-latam/report/9/
22:36:27 <aeperezt_mb> also budget
22:37:13 <Richzendy> ,fas Richzendy
22:37:17 <echevemaster> #topic FISL organization
22:37:30 <Richzendy> .fas Richzendy
22:37:31 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
22:37:33 <echevemaster> Are the event owners here?
22:37:56 * alexove have a ticket too
22:38:10 <echevemaster> ok alexove copied.
22:38:28 <alexove> thanks
22:38:44 <lorddemon> Hola a todos,
22:38:48 <lorddemon> .fas lorddemon
22:38:49 <zodbot> lorddemon: lorddemon '' <g.nina.m@gmail.com>
22:39:00 <echevemaster> itamar or lvaz isn't here
22:39:01 <TonetJallo> hola gonzalo
22:39:13 <echevemaster> there are a link
22:39:15 <lorddemon> Como esta bro
22:39:18 <aeperezt_mb> event owners are lvaz and itamar
22:39:25 <echevemaster> https://fedoraproject.org/wiki/FISL15
22:39:47 <echevemaster> some persons already sign their talks there.
22:40:35 <echevemaster> what is the deadline for enroll? anyone knows?
22:40:49 <alexove> echevemaster: are the deadline to put a talk?
22:41:27 <echevemaster> afaik yes. i think that leo sent a deadline to the list.
22:41:46 <echevemaster> so, i think that persons should put their talks, yet
22:42:15 <aeperezt_mb> yes
22:42:26 <aeperezt_mb> look at the fisl site
22:42:35 <echevemaster> so, the persons that wants enroll to FISL please put their talks here.
22:44:39 <echevemaster> acoording to the mail of leo, the deadline was the february 17th.
22:44:49 <alexove> :-(
22:44:56 <echevemaster> I quote "Gostaria de pedir aos colegas que submeteram propostas de palestra
22:44:57 <echevemaster> para o FISL que adicionem seus nomes, titulo das apresenta��es e
22:44:57 <echevemaster> detalhes sobre as mesmas at� a pr�xima Segunda dia 17 de Fevereiro,
22:44:57 <echevemaster> prazo final para o Call for Papers"
22:45:14 <echevemaster> aeperezt_mb: what do you say?
22:45:30 <aeperezt_mb> that is good
22:45:36 <mribeirodantas> .fas mribeirodantas
22:45:36 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
22:45:39 * mribeirodantas Brazil
22:45:58 <Bernardoha> .fas bernardoha
22:45:59 <zodbot> Bernardoha: bernardoha 'Bernardo C. Hermitaño Atencio' <bernardoha@gmail.com>
22:46:40 <echevemaster> Leo will enter to the meeting in one moment.
22:46:51 <mribeirodantas> Hi there
22:46:57 <mribeirodantas> FISL postponed the deadline for talks submission
22:46:58 <echevemaster> mribeirodantas: hi there
22:47:14 <mribeirodantas> So it didn't end two days ago.
22:47:41 <echevemaster> ok mribeirodantas
22:47:45 <mribeirodantas> It will be open till the 27th of February.
22:47:50 <echevemaster> lvaz: how are you?
22:48:07 <echevemaster> we are talking about FISL and talk deadline
22:48:18 <lvaz> o/
22:48:21 <arielb> .fas arielb
22:48:22 <zodbot> arielb: arielb 'Ariel O. Barria' <olivares73@hotmail.com> - arielbackenroth 'ariel backenroth' <ariel@metaweb.com> - arielbarboza 'Ariel Barboza' <arielbarboza16@hotmail.com>
22:48:28 <lvaz> .fas lmvaz
22:48:29 <zodbot> lvaz: lmvaz 'Leonardo Menezes Vaz' <leonardo.vaz@gmail.com> - leonardovaz 'Leonardo Vaz' <lmvaz@tchelinux.org>
22:48:29 <echevemaster> lvaz: go ahead
22:48:38 <crsesilva> .fas crsesilva
22:48:38 <zodbot> crsesilva: crsesilva 'Cândido Raphael de Souza e Silva' <crsesilva@gmail.com>
22:48:40 <echevemaster> #chair mribeirodantas lvaz
22:48:40 <zodbot> Current chairs: aeperezt_mb alexove biker echevemaster lvaz mribeirodantas
22:48:44 <mribeirodantas> echevemaster: Thank you.
22:49:05 <lvaz> echevemaster: talked to organization guys and the deadline was extended to next week,
22:49:46 <lvaz> they told me it's going to be Feb 24
22:49:47 <echevemaster> ok, so, please send to the wiki their talks before to the next week
22:50:03 <lvaz> but we need to confirm it in the website
22:50:14 <mribeirodantas> According to http://softwarelivre.org/fisl15/o-evento/chamada-de-trabalhos it is postponed till the 27th February.
22:50:20 <mribeirodantas> #link http://softwarelivre.org/fisl15/o-evento/chamada-de-trabalhos
22:50:47 <echevemaster> ok. so what is the proccess of selection of talks here, a specific date?
22:50:49 <mribeirodantas> It is also said that at the beginning of March, voting for selected talks will also start.
22:51:18 <mribeirodantas> According to Wolnei and some other people, distros do not get the attention they deserve. So we must not lose the deadline for voting, so that we have enough fedora presentations selected for the schedule of the event.
22:52:36 <echevemaster> ok.
22:52:38 <mribeirodantas> echevemaster: a few days after the submission deadline, a voting process will start where people can vote what talks they'd like to watch in FISL.
22:53:01 <mribeirodantas> What I mean is that we must vote in our fellow talks so that we have fedora talks in FISL. Otherwise, we won't have many (I've never been to FISL, but some contributors who have told me that)
22:54:07 <echevemaster> ok, lvaz is the owner event, what do you say lvaz ?
22:54:42 <echevemaster> about the mribeirodantas advice
22:55:34 <echevemaster> when we can vote for talks?
22:55:52 <lvaz> echevemaster: well, I never noticed this problem. I mean, last year the program was plenty of talks on Fedora. we had at least 5 iirc
22:56:11 <mribeirodantas> 5 is a nice number. Not really much to worry then, I think.
22:56:28 <mribeirodantas> echevemaster: beginning of March, if nothing is postponed again.
22:56:32 <mribeirodantas> (according to FISL website)
22:57:07 <lvaz> echevemaster: don't think it's about to force talks get in the program, but submitting interesting things
22:57:37 <lvaz> (it's my 2 bolivares)
22:57:44 <echevemaster> yes, I'm agreed, also the budget is limited too.
22:57:48 <echevemaster> lol lvaz
22:58:22 <lvaz> echevemaster: yeah, I prefer focus in quality than number
22:58:45 <echevemaster> ok, so you're agreed with the the deadmine on beginning on march
22:58:48 <echevemaster> or before?
22:59:09 <echevemaster> please guys vote for that too.
22:59:33 <echevemaster> please give a date..
22:59:39 <echevemaster> lvaz mribeirodantas or anyone else.
22:59:48 <echevemaster> for appoint that date in the actions.
23:00:24 <lvaz> echevemaster: on beginning of march is fine. I saw only 8 people submitted talks (at least there's only those talks in the wiki)
23:00:47 <biker> march seems ok (: though im not part of that :B
23:00:49 <echevemaster> ok, all are agreed?
23:00:58 * LoKoMurdoK here
23:01:00 <biker> lvaz: o/
23:01:06 <LoKoMurdoK> .fas lbazan
23:01:06 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
23:01:09 <lvaz> biker: hey!
23:01:20 * LoKoMurdoK Panama
23:01:56 <echevemaster> #action the vote for FISL talks will be for the first meeting of March.
23:03:14 <echevemaster> #topic Fedora.Next
23:03:50 <echevemaster> guys this part of the world should be more involved on the next era of Fedora.
23:04:16 <echevemaster> so we want discuss about it and about your ideas.
23:04:32 <echevemaster> #chair aeperezt
23:04:32 <zodbot> Current chairs: aeperezt aeperezt_mb alexove biker echevemaster lvaz mribeirodantas
23:05:08 <ezq> .fas cardinali
23:05:08 <zodbot> ezq: ezq 'Ezequiel M. Cardinali' <ecardinali@gmail.com>
23:05:19 <geek_cl> .fas lletelier
23:05:21 <zodbot> geek_cl: lletelier 'Larry Letelier' <geek@xofica.cl>
23:05:39 <mribeirodantas> echevemaster: wait.
23:05:53 <mayorga> Since the way in that contributions are made will change, we might want to find other ways  to "sell" Fedora out.
23:06:04 <mribeirodantas> Sorry for not having spoken before. I had to leave for a second. What exactly is this deadline you're talking about?
23:06:39 <echevemaster> mribeirodantas: vote for talks.
23:06:50 <mribeirodantas> another vote or you mean the FISL voting?
23:07:01 <mribeirodantas> s/vote/voting
23:07:16 <echevemaster> FISL voting
23:07:52 <mribeirodantas> Ok. By the way, if anyone happen to find a nice offer for flight ticket, please share among contributors.
23:08:07 <mayorga> So, when encouraging people to join Fedora Project, we must make clear the fact that Fedora remain as Fedora and not a split community/distro.
23:08:09 <mribeirodantas> During Latinoware I found a nice offer and other ambassadors managed to buy a ticket with 50% the normal price
23:08:24 <mribeirodantas> so guys, don't forget to share :-)
23:08:44 <arielb> mribeirodantas, http://fpaste.org/78768/28512231/
23:10:03 <echevemaster> ok. mribeirodantas good to hear that
23:10:17 <mribeirodantas> I pasted FISL official website link already, arielb. They postponed it.
23:10:53 <arielb> mribeirodantas, ok, perfect
23:11:21 <echevemaster> ok we are on other topic.
23:11:50 <echevemaster> guys we need to be more involved on fedora.next, their meetings and know their governance
23:12:10 <echevemaster> so, as community we should enter to the new era.
23:12:17 <arielb> sorry
23:13:11 <echevemaster> also, we want to call to all contributor for doing engineer projects for this new era of Fedora.
23:13:25 <LoKoMurdoK> :-)
23:14:13 <mayorga> It seems like development workflow will be the most affected.
23:14:28 <echevemaster> mayorga: why?
23:14:31 <mayorga> Other subprojects won't change that much.
23:14:47 <mayorga> I mean, l10n, marketing, infra...
23:15:26 <mribeirodantas> Well, we'll have to adapt, mayorga.
23:15:30 <mayorga> Fedora.Next is all about the distribution itself in technical aspects.
23:15:44 <mribeirodantas> There will be more things to translate. Marketing must know every detail, and ambassadors should catch up with such data
23:16:09 <alexove> I think we can to promote Fedora in Universities with help with degree Thesis, like GSOC
23:16:11 <mribeirodantas> Development workflow will definitely be the aspect that will change the most, but every other team will have to adapt too somehow.
23:16:38 <mayorga> mribeirodantas: Right, but that's secondary.
23:16:48 <echevemaster> not just ambassadors, many ambassadors also have technical skills. we have to enter in that projects, collaborate with Fedora upstream
23:17:49 <mayorga> And there will be many new contributing opportunities for newcomers as well.
23:18:01 <echevemaster> exactly mayorga
23:18:27 <mayorga> So I may be easier for us to give them a path for getting involved.
23:18:28 <alexove> !
23:19:15 <echevemaster> so, we can structure a collaborate system into Fedora development workflow. please think in concrete ideas for discuss to the next meeting.
23:19:16 <mribeirodantas> mayorga: Excellent idea.
23:19:20 <echevemaster> we are agreed?
23:19:27 <mribeirodantas> echevemaster: +1
23:19:42 <LoKoMurdoK> Ok
23:19:51 <echevemaster> not is just latam. It is Fedora community.
23:20:24 <echevemaster> ok
23:20:29 <echevemaster> next topic
23:20:44 <mayorga> !
23:20:50 <echevemaster> mayorga: go ahead
23:20:58 <LoKoMurdoK> echevemaster: alexove have !
23:21:00 <arielb> yep :)
23:21:08 <mayorga> arielb: go ahead
23:21:21 <echevemaster> please.
23:21:53 <alexove> Ok
23:21:53 <LoKoMurdoK> First alexove and them arielb
23:22:22 <mayorga> oops sorry, I meant you, alexove
23:22:36 <alexove> Dare la opinion en español porque se me hace un revuelto en la cabeza con el ingles
23:22:42 <echevemaster> alexove: no
23:22:43 <echevemaster> jajaja
23:22:44 <echevemaster> diga
23:23:08 <alexove> tengo la idea de que sponsorear proyectos de Tesis de pregrado en la universidades
23:23:16 <echevemaster> excelente. alexove
23:23:33 <alexove> para los que quieran mayor detalle
23:23:50 <wolnei> .fas wolnei
23:23:51 <zodbot> wolnei: wolnei '' <e@wolnei.com.br> - charged '' <e+charged@wolnei.com.br>
23:24:02 <alexove> en la universidad como la mia por ejemplo, hay muy buenas ideas de tesis de pregrado pero no hay docentes visionarios ni capacitados para soportarlos
23:24:11 * LoKoMurdoK lorddemon new ambassador of bolivia
23:24:21 * LoKoMurdoK :-)
23:24:30 <alexove> felicidades lordemon
23:24:32 <alexove> :-)
23:24:37 <mayorga> alexove: Me gusta tu idea.
23:24:46 <lorddemon> Gracias
23:24:46 <echevemaster> alexove: maybe would be an great idea do a wiki page for that.
23:24:54 <echevemaster> You can? alexove
23:24:57 <LoKoMurdoK> lorddemon: in open floor please give your intro :-)
23:25:01 <alexove> hay muy buenas ideas en varios sentidos, inteligencia artificial, robotica, etc pero no hay profesores muy capacitados
23:25:03 <echevemaster> LoKoMurdoK: welcome aboard.
23:25:14 <echevemaster> alexove: always is so.
23:25:18 <biker> felicidades lordemon :D
23:25:29 <LoKoMurdoK> lorddemon: :-)
23:25:42 <alexove> en la comunidad hay mucha gente que sabe de estas cosas y al menos por aca existe la posibilidad de tener un Co-Asesor que puede ser cualquier profesional
23:25:57 <alexove> que apoye al tesista en sun proyecto
23:26:28 <mayorga> Well, as Neville (yn1v) once said, we should invest on skill transfer. In order to achieve this, we might focus on special Working Groups, in the one each ambassador is fully involved.
23:26:32 <aeperezt> alexove, +1
23:26:39 <alexove> y obviamente este desarrollo o aporte deberia ser Software libre(El desarrollo) y Creative Commons (en caso de la documentacion)
23:27:03 <echevemaster> ok sounds very good.!!
23:27:11 <alexove> y que la comunidad le de un reconocimiento (oficial si es que se pudiera) para motivarlos y que tengan buenas referencias laborales
23:27:42 <echevemaster> we can write a global idea in the wiki
23:27:42 <alexove> y esos aportes tambien se incluyan en fedora en forma de producto o documentación.
23:27:44 <lorddemon> Hola buenas, Mi nombre es Gonzalo Nina Trabajo desde hace res anios en
23:28:27 <alexove> Exacto, pero se me acaba de ocurrir la idea y hay muchas cosas que tengo que masticas (hay apoyo economico a tesis por ejemplo)
23:28:46 <alexove> y articular todas esas cosas es para un poco de tiempo
23:29:21 <echevemaster> precisely. if we can put in order our ideas and present an articulated project, will be better for discuss
23:29:37 <alexove> echevemaster: +1
23:29:44 <echevemaster> so, look a good name for the project, and list all the features.
23:30:04 <echevemaster> the idea is doing globally, not locally.
23:30:20 <alexove> exacto echevemaster
23:30:25 <lorddemon> Hola buenas, Mi nombre es Gonzalo Nina Trabajo desde hace cuatro anios en Sysadmin con Linux en mi universidad y mas de 5 a�os en linux, En mi pais Bolivia no existe la comunidad de Fedora me gustaria hacerla crecer. leo con mucha atencion su compromiso con la comunidad y eso es una parte fundamental del creciento, muchas gracias por aceptarme en ella. Perdon por este OT
23:30:53 <arielb> hola lorddemon bienvenido
23:31:00 <echevemaster> #action alexove will do a wiki page for a project that searches mentoring in their work degree at the students
23:31:13 <arielb> podr�s entrar a #fedora-latam?
23:31:19 <arielb> lorddemon,
23:31:27 <alexove> por lo menos  deberiamos pensar a nivel latinoamericano por lo pronto, ¿no creen?
23:31:57 <echevemaster> alexove: that is the idea, but latin america must export too..
23:32:19 <alexove> echevemaster:+1
23:32:53 <echevemaster> next topic
23:33:04 <echevemaster> alexove:
23:33:06 <mayorga> ...so we should encourage diversity among us.
23:33:09 <echevemaster> your ticket.
23:33:18 <alexove> es el ticket 191
23:33:33 <alexove> vamos a hacer un release party
23:33:42 <LoKoMurdoK> Good!
23:33:53 <alexove> necesito apoyo con un par de charlas por hangouts
23:34:12 <alexove> para este sabado
23:34:18 <echevemaster> #topic Ticket 191 Apoyo para Fedora 20 Release Party
23:34:35 <echevemaster> who wants ?
23:34:43 <alexove> el tiempo para cada charla es de una hora (incluyendo preguntas si la hubiera)
23:35:56 <mribeirodantas> alexove: I'll be in Chile this Saturday, unfortunately. So unfortunately I can't help you this time :(
23:36:17 <mribeirodantas> Unless the time matches later than 22:00 local timezone of Santiago. Then for sure I will be at the hotel, and then I can help you.
23:36:53 <alexove> mribeirodantas: gracias de todos modos :-)
23:37:03 <kovalevsky> Buenas
23:37:17 <kovalevsky> Good afternoon, we're on meeting?
23:37:20 <echevemaster> alexove: I have an appointment, sorry.
23:37:26 <alexove> llego mi salvación, dique si kovalesky :-)
23:37:35 <kovalevsky> sí a qué?
23:37:43 <kovalevsky> .fas sophiekovalevsky
23:37:44 <zodbot> kovalevsky: sophiekovalevsky '' <kiarakovalevsky@gmail.com>
23:37:45 <alexove> tu di si nomas XD
23:37:52 <kovalevsky> Panamá
23:38:08 <kovalevsky> alexove, I can't say it before know what's about.
23:38:09 <alexove> estoy buscando un par de personas que me ayuden con un par de charlas para un release party para este sabado
23:38:11 <alexove> :-)
23:38:21 <lvaz> kovalevsky: "smile you're being videotaped"
23:38:43 <kovalevsky> lvaz, how you doing? I'm so glad to see you around here.
23:38:55 <kovalevsky> lvaz, xD "smile".
23:39:13 <lvaz> kovalevsky: just chilling
23:39:34 <echevemaster> lvaz: what type of troll
23:39:51 <lvaz> :)
23:39:52 <kovalevsky> alexove, I could say yes =)
23:40:06 <alexove> Ok
23:40:13 <alexove> muchas gracias kovalesky
23:40:36 <alexove> las charlas son a partir de las 9:30 (estamos en la misma zona horaria)
23:40:46 <kovalevsky> 9:30 A.M o P.M?
23:40:50 <alexove> am
23:41:23 <kovalevsky> alexove, that's ok.
23:41:26 <LoKoMurdoK> alexove: me sumo
23:41:41 <alexove> Gracias LokoMurdok
23:41:59 <alexove> porfa me pueden enviar un correo electronico despues?
23:42:22 <kovalevsky> alexove, when?
23:42:41 <LoKoMurdoK> Ok en un rato te lo envio
23:42:47 <LoKoMurdoK> kovalevsky: sabado
23:42:52 <alexove> Este sabado (22-02-2014)
23:43:00 <echevemaster> good
23:43:01 <lvaz> echevemaster: i have something to announce short before the meeting ends
23:43:09 <echevemaster> ok.
23:43:16 <LoKoMurdoK> :)
23:43:23 <geek_cl> go
23:43:25 <echevemaster> #topic open floor
23:43:31 <echevemaster> lvaz: go ahead
23:43:48 <lvaz> echevemaster: yesterday Danniel Lara contacted the Hostel to check the prices and availability, and the costs raised a little bit because the world cup. we need to book it soon or else we won't get affordable prices. so it's important know everyone needing funds so we can book the hostel. a room for 6 people will cost 300 brl per day, and 1500 brl from May 6-11.
23:43:50 <LoKoMurdoK> echevemaster:
23:44:40 * alexove tiene clases y salir volando, gracias por el apoyo a todos...
23:44:41 <echevemaster> so we have to do the tickets
23:44:44 <echevemaster> understood.
23:44:50 <lvaz> it means we need to be hurry and define how many people will stay at the hostel so it can get booked.
23:45:05 <kovalevsky> I love the nick of lvaz
23:45:09 <echevemaster> ok, guys do the ticket. now.
23:45:11 <kovalevsky> Just lvaz.
23:45:12 <LoKoMurdoK> O
23:45:24 <echevemaster> lvaz kovalevsky love it
23:45:28 <lvaz> kovalevsky: actually it means "el vaz"
23:45:29 <echevemaster> their nick..
23:45:41 <kovalevsky> O vaz!!!
23:45:46 <lvaz> ;-)
23:46:12 <echevemaster> #action please make the ticket fot the accomodation of FISL
23:46:20 <lvaz> echevemaster: not just the tickets, but propose talks and fill the wiki
23:46:20 <lvaz> wolnei: around?
23:46:30 <kovalevsky> wolnei, ping
23:46:43 <lvaz> wolnei: how many people we had at the Hostel last year?
23:46:46 <wolnei> Here
23:46:54 <wolnei> 8
23:47:05 <lvaz> wolnei: two rooms?
23:47:20 <wolnei> Yes, private with 4 beds
23:47:46 <echevemaster> lvaz: i did the call for talks too.
23:47:57 <echevemaster> anyone else. mates?
23:48:32 <lvaz> we have 7 people requesting lodging so far
23:48:56 <biker> and the talks have to be good talks
23:49:06 <biker> not just talks to go to the event
23:49:14 <lvaz> it means that we'll need at least a room for 6 and another for 4 people.
23:49:21 <echevemaster> yes. that is right
23:49:27 <lvaz> that's gonna be expensive
23:49:44 <lvaz> 500 brl per day, 2500 for conference
23:49:45 <mribeirodantas> How many ambassadors do live in POA?
23:49:47 <wolnei> Yes
23:49:55 <mribeirodantas> Maybe some of them could help with hosting
23:50:05 <wolnei> 2
23:50:09 <mribeirodantas> wolnei: you're from SC, right?
23:50:24 <echevemaster> who is from porto alegre?
23:50:31 <wolnei> Yes
23:51:03 <wolnei> Daniel Lara and Douglas
23:51:20 <mribeirodantas> According to https://fedoraproject.org/wiki/Pt_BR/Projetos/Censo_2013 there are a lot
23:51:32 <mribeirodantas> 6 at least (if it's up to date)
23:51:33 <lvaz> echevemaster: daniel lara and marcelo barbosa
23:51:40 <lvaz> wolnei: douglas will host a colleague from red hat
23:52:08 <wolnei> Amador?
23:52:22 <echevemaster> its good talk with them
23:52:37 <lvaz> wolnei: amador moved back to his hometown
23:52:51 <lvaz> marcelo mello is living in US
23:52:53 <mribeirodantas> wolnei: amador lives here now :-)
23:53:18 <lvaz> I think marcos vieira still in Porto Alegre
23:53:21 <mribeirodantas> I will try to talk to Daniel and Marcelo, and see if they could
23:53:27 <wolnei> I now he live up, i ask if was him Douglas will host
23:53:37 <echevemaster> ok.
23:53:38 <mribeirodantas> wolnei: oh
23:53:51 <lvaz> rosset is living outside porto alegre
23:55:13 <echevemaster> we can finish the meeting?
23:55:17 <mribeirodantas> echevemaster: sure.
23:55:22 <echevemaster> This meeting will self-destruct in
23:55:23 <mribeirodantas> Next meeting I will try to bring news regarding this.
23:55:24 <echevemaster> 5
23:55:25 <echevemaster> 4
23:55:26 <mribeirodantas> lol
23:55:26 <echevemaster> 3
23:55:29 <echevemaster> 2
23:55:30 <echevemaster> 1
23:55:34 <echevemaster> #endmeeting