22:59:26 <alexove> #startmeeting
22:59:26 <zodbot> Meeting started Wed Feb 26 22:59:26 2014 UTC.  The chair is alexove. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:59:26 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:59:51 <williamjmorenor> thank alexove i did not remember the comand :P
23:00:04 <skytux> saludos a todos!! :)
23:00:08 <alexove> #chair itamarjp willimjmorenor aeperezt
23:00:08 <zodbot> Current chairs: aeperezt alexove itamarjp willimjmorenor
23:00:16 <JnCs> Saludos!! :)
23:00:17 <williamjmorenor> .fas williamjmorenor
23:00:18 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
23:00:23 <alexove> #chair williamjmorenor
23:00:23 <zodbot> Current chairs: aeperezt alexove itamarjp williamjmorenor willimjmorenor
23:00:36 <kusterjr> .fas kusterjr
23:00:36 <zodbot> kusterjr: kusterjr 'Geraldo Antonio Kuster Junior' <geraldojr@geraldokuster.com.br>
23:00:42 <alexove> .fas alexove
23:00:43 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:00:49 <TonetJallo> hola
23:00:54 <TonetJallo> llegue a tiempo
23:01:00 <TonetJallo> .fas tonet666p
23:01:01 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
23:01:05 <williamjmorenor> TonetJallo, acabamos de iniciar
23:01:11 * TonetJallo Peru
23:01:19 <skytux> .fas skytux
23:01:20 <zodbot> skytux: skytux 'Germán A. Racca' <gracca@gmail.com>
23:01:28 <JnCs> jncs.cc7
23:01:37 <JnCs> jncs.cc7@gmail.com
23:01:56 <itamar_> .fas itamarjp
23:01:58 <zodbot> itamar_: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:03:27 <JnCs> .fas JnCs
23:03:28 <zodbot> JnCs: 'JnCs' Not Found!
23:03:39 <JnCs> :/
23:03:44 <skytux> :(
23:03:52 * alexove dice: Quien dirijira la reunion? yo solo ayude con el comando
23:03:52 <TonetJallo> JnCs, tienes que tener FAS
23:04:06 <williamjmorenor> bueno
23:04:18 <JnCs> :o !
23:04:21 <williamjmorenor> no tenemos mucho estoy chequeando en el track
23:04:35 <williamjmorenor> que tickets hay abiertos
23:05:18 <skytux> alexove: viste el mensaje de mribeirodantas?
23:05:29 <alexove> Si
23:05:31 <alexove> lo vi
23:05:38 <alexove> lo copio y pego
23:05:44 <williamjmorenor> alexove, cual es tu ticket?
23:05:54 <skytux> bien!
23:06:07 <alexove> skytux: However, I said I'd look up some info at the last meeting. I talked to some people and it seems no fedora contributor in POA will be able to host other contributors [anymore], so we will indeed need hosting. Could you forward this to everybody else during the meeting, please, alexove?
23:07:32 <alexove> williamjmorenor: https://fedorahosted.org/fedora-latam/ticket/198
23:07:36 <williamjmorenor> ok
23:07:52 <williamjmorenor> #topic ticket 198 Flisol Peru
23:08:27 <williamjmorenor> total bubget is 1.725,91 USD
23:08:33 <alexove> !
23:09:31 <williamjmorenor> #link https://fedoraproject.org/wiki/FLISOL_Peru_2014#Presupuesto_del_Evento
23:09:55 * alexove esta levantando la patita :-)
23:10:34 <williamjmorenor> alexove, go ahead please
23:10:35 <skytux> juas!
23:10:45 <alexove> Gracias :-)
23:10:46 <williamjmorenor> i am reading the wiki
23:11:18 <alexove> En primer lugar decirles que la mayoria de embajadores de Peru estan tomando la coordinación nacional de FLISOL
23:11:34 <alexove> y se encargara de organizar las casi 20 sedes a nivel nacional
23:11:55 <williamjmorenor> genial
23:12:24 <alexove> El presupuesto que presenta es elevado y obviamente nos lo tenemos que pensar muy bien
23:12:24 <williamjmorenor> solo veo un problema alexove
23:12:36 <alexove> dime williamjmorenor
23:12:48 <williamjmorenor> en el presupuesto de latam para este año
23:12:57 <williamjmorenor> http://fedoraproject.org/wiki/Ambassadors/LATAM/Budget_2015
23:13:35 <williamjmorenor> solo estan FLISOL Lima - Perú y FLISOL Puno -Perú
23:13:50 <alexove> Si se que sumando los montos alcanzamos a 900 USD
23:14:16 <alexove> porque en ese momento no pensabamos asumir esta gran tarea
23:14:24 <williamjmorenor> correcto
23:14:56 <alexove> Sin embargo Bernardo (el coordinador nacional) esta gestionando sponsors para que podamos cumplir con el compromiso del FLISOL
23:15:05 <williamjmorenor> ok
23:15:29 <williamjmorenor> con los US 900 que hay en el presupuesto
23:15:33 <alexove> y las demás personas estamos apoyando en otras tareas como diseño grafico, pagina web, multimedia, etc
23:15:48 <williamjmorenor> mas el patrocinio local
23:15:58 <williamjmorenor> podrian cubrir el costo del evento?
23:16:15 <alexove> eso esperamos sino tendremos que prescindir de algunas cosas
23:16:57 <alexove> hubiera sido buena la presencia de LokoMurdok o yn1v para que puedan hacer llegar este problemita a FAMSCo
23:17:14 <alexove> y recibir noticias la semana proxima
23:17:35 <williamjmorenor> es correcto
23:17:51 <williamjmorenor> pero puede quedar en el log de la reunion
23:18:10 <alexove> por supuesto
23:19:03 <alexove> para la semana proxima la pagina de wiki estara terminada en su totalidad y pedimos su apoyo en el caso de una votación
23:19:04 <alexove> EOF
23:19:42 <williamjmorenor> #agreed  consultar con Famsco presupesto flisol
23:20:13 <williamjmorenor> solo estamos tu y yo alexove
23:20:20 <williamjmorenor> igual no podemos votar
23:20:26 <alexove> Si entiendo
23:20:28 <TonetJallo> yo tambien
23:20:31 <TonetJallo> estoy
23:20:43 <williamjmorenor> lo siento TonetJallo
23:20:47 <williamjmorenor> somos tres
23:20:47 <kusterjr> también estoy
23:20:49 <alexove> necesitamos al menos 5 embajadores de distintos paises para poder votar por presupuesto
23:20:52 <TonetJallo> lol
23:21:04 <williamjmorenor> tambien es por el monto
23:21:23 <williamjmorenor> bueno voy a pasar a open floor
23:21:26 <TonetJallo> entiendo william
23:21:36 <williamjmorenor> #topic Open
23:21:55 <williamjmorenor> es costumbre que para decidir sobre presupuesto
23:22:11 <williamjmorenor> se solicite el voto de cinco embajadores de diferente pais
23:22:38 <williamjmorenor> ademas acabo de llamar a Neville y el presupuesto aun no esta aprobado por RedHat
23:23:37 <williamjmorenor> kusterjr, alexove TonetJallo algo mas que quieran poner en el log?
23:23:55 <TonetJallo> por mi parte nada
23:23:59 <kusterjr> no
23:24:05 <williamjmorenor> alexove, ?
23:24:19 <alexove> eso es todo
23:24:23 <alexove> por mi parte
23:24:25 <williamjmorenor> ok
23:24:40 <williamjmorenor> en realidad disculpen mi falta de practica dirigiendo un meeting
23:24:45 <williamjmorenor> es la primera vez
23:25:00 <williamjmorenor> voy a enviar los log
23:25:06 <TonetJallo> william a mi me iria peor por si te sirve de consuelo
23:25:15 <kusterjr> embajadores son muy ausente últimamente
23:25:16 <TonetJallo> jeje
23:25:22 <williamjmorenor> y consultar si podemos ir ejecutando presupuesto para flisol
23:25:27 <williamjmorenor> gracias TonetJallo
23:25:31 <williamjmorenor> cerramos en
23:25:34 <williamjmorenor> 5...
23:25:36 <williamjmorenor> 4...
23:25:38 <williamjmorenor> 3...
23:25:40 <williamjmorenor> 2...
23:25:43 <williamjmorenor> 1...
23:26:27 <alexove> #endmeeting