22:28:47 <echevemaster> #startmeeting
22:28:47 <zodbot> Meeting started Wed Apr  2 22:28:47 2014 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:28:47 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:29:19 <echevemaster> #meetingname Latam meeting Ambassadors
22:29:19 <zodbot> The meeting name has been set to 'latam_meeting_ambassadors'
22:29:36 <echevemaster> #topic roll call
22:30:00 <alexove> .fas alexove
22:30:00 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:30:01 <williamjmorenor> .fas williamjmorenor
22:30:03 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
22:30:07 <ezq> .fas cardinali
22:30:08 <williamjmorenor> Nicaragua
22:30:08 <zodbot> ezq: ezq 'Ezequiel M. Cardinali' <ecardinali@gmail.com>
22:30:18 * alexove from Peru
22:30:18 <echevemaster> Latam guys latam meeting has started.
22:30:18 <ezq> Argentina
22:30:18 <chinosarg> .fas asoliard
22:30:21 <zodbot> chinosarg: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
22:30:24 <chinosarg> **
22:30:26 <chinosarg> Argentina
22:30:33 <bernardo_> .fas bernardoha
22:30:34 <echevemaster> .fas echevemaster
22:30:34 <zodbot> bernardo_: bernardoha 'Bernardo C. Hermitaño Atencio' <bernardoha@gmail.com>
22:30:37 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:30:38 * echevemaster Venezuela
22:30:39 <itamar_> .fas itamarjp
22:30:41 <zodbot> itamar_: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:30:45 * itamar_ Brazil
22:31:44 <x-ip> hi all o/
22:31:48 <tatica> .fas tatica
22:31:49 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
22:31:50 <wolnei> .fas wolnei
22:31:55 <zodbot> wolnei: wolnei '' <e@wolnei.com.br> - charged '' <e+charged@wolnei.com.br>
22:31:59 <chinosarg> x-ip: o/
22:32:09 <x-ip> .fas edvm
22:32:10 <zodbot> x-ip: edvm 'Emiliano Dalla Verde Marcozzi' <6564766d@gmail.com>
22:32:17 <echevemaster> #link https://fedorahosted.org/fedora-latam/report/9
22:32:19 <x-ip> chinosarg, o/
22:32:31 <echevemaster> #chair alexove tatica
22:32:31 <zodbot> Current chairs: alexove echevemaster tatica
22:32:41 <echevemaster> #chair williamjmorenor
22:32:41 <zodbot> Current chairs: alexove echevemaster tatica williamjmorenor
22:32:56 <echevemaster> Please see the link with the report.
22:33:04 <williamjmorenor> ok
22:33:43 <biker> .fas rugebiker
22:33:44 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
22:33:50 <williamjmorenor> there is any new about budget?
22:33:53 <Richzendy> .fas Richzendy
22:33:55 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
22:34:03 <echevemaster> #topic ticket 178 Presupuest 2015
22:34:20 <echevemaster> williamjmorenor: I don't know anything about that :(
22:34:26 <echevemaster> we have to ask to neville.
22:34:38 <echevemaster> I hope that he arrive soon to the meeting.
22:35:12 <williamjmorenor> neville is at a university right now,
22:35:22 <echevemaster> I think that this ticket has been solved. all the events are in the list event.
22:35:30 * alexove Neville Student? :-D
22:35:31 <williamjmorenor> don�t think he can join this meeting :(
22:35:36 <echevemaster> williamjmorenor: what university?
22:35:57 <williamjmorenor> echevemaster, neville is at UCA
22:36:14 <echevemaster> oh, ok. I didn't knew.
22:36:14 <williamjmorenor> there will a series of workshopt about fedora for students
22:36:20 <echevemaster> oh ok.
22:36:53 <echevemaster> #topic ticket 198 Apoyo para FLISOL Peru/ Support for FLISOL Peru
22:37:05 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/198
22:37:14 <echevemaster> alexove: please any news?
22:37:22 <echevemaster> it is all yours ;)
22:38:03 <williamjmorenor> alexove,?
22:38:26 <bernardo_> Hola soy Bernardo...
22:38:35 <echevemaster> bernardo_: tell us.
22:38:37 <bernardo_> puedo hablar al respecto...
22:38:44 <bernardo_> !
22:38:52 <echevemaster> #chair bernardo_
22:38:52 <zodbot> Current chairs: alexove bernardo_ echevemaster tatica williamjmorenor
22:38:54 <williamjmorenor> claro bernardo_
22:38:56 <echevemaster> go ahead.
22:39:00 <echevemaster> bernardo_:
22:39:16 <TonetJallo> hello
22:39:18 <bernardo_> bien se realizado un reajuste al presupuesto
22:39:25 <TonetJallo> .fas tonet666p
22:39:25 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
22:39:32 <bernardo_> y tambien se ha sumado algunos auspiciadores
22:39:55 <bernardo_> esto hizo que el presupuesto ahora solicitado disminuya considerablemente..
22:39:56 <bernardo_> https://fedoraproject.org/wiki/FLISOL_Peru_2014#Presupuesto_del_Evento
22:39:59 <echevemaster> what is the new amount?
22:40:15 <alexove> echevemaster: 246,14 USD
22:40:31 <echevemaster> ok, it this for all the cities involved? alexove ?
22:40:43 <echevemaster> or it is the global amount?
22:41:07 <biker> can i know for what are the 246usd?
22:41:21 <alexove> biker: https://fedoraproject.org/wiki/FLISOL_Peru_2014#Presupuesto_del_Evento
22:41:23 <echevemaster> biker: in the link are listed.
22:41:28 <williamjmorenor> Fedora DVD's (Lote x 200 unidades)
22:41:44 <bernardo_> Mainly for cities where a representative fedora.
22:41:51 <echevemaster> alexove: it is this a global amount? for all cities.
22:41:59 <echevemaster> or 246 for each city?
22:42:11 <alexove> this budget i for all cities
22:42:15 <williamjmorenor> looks like a total amounto for all cities
22:42:34 <biker> damn los dvd están caritos
22:43:08 <echevemaster> yes biker but the best prices for dvd always are in brazil and USA
22:43:27 <williamjmorenor> 054 per DVD
22:43:28 <echevemaster> nothing to do there :(
22:43:36 <biker> damn =/
22:43:45 <williamjmorenor> sorry 0.54 USD per DVD
22:43:48 <chinosarg> biker, acá en Arg están más caros quizá :-(
22:43:56 <williamjmorenor> think it is not a bad price
22:44:02 <echevemaster> ok, guys. you're agreed with the amount?
22:44:08 <echevemaster> please vote.
22:44:13 <williamjmorenor> +1
22:44:14 <ezq> +1
22:44:15 <chinosarg> +1
22:44:46 <alexove> +1
22:44:48 <bernardo_> +1
22:44:51 <biker> +1
22:45:19 <echevemaster> anyone else?
22:45:20 <TonetJallo> +1
22:45:35 <alexove> thank a lot guys :-D
22:46:27 <echevemaster> #agreed Support to Flisol peru has been accepted. $246,14
22:46:46 <echevemaster> Please alexove TonetJallo bernardo_ put the reports in yours blogs.
22:46:52 <bernardo_> ok
22:46:53 <echevemaster> and put the invoices in the ticket.
22:47:09 <TonetJallo> amén echevemaster
22:47:22 <bernardo_> give much information as possible.
22:47:33 <echevemaster> #topic ticket 199 Flisol Nicaragua 2014
22:47:42 <williamjmorenor> o/
22:47:46 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/199
22:47:51 <echevemaster> williamjmorenor: it is all yours
22:47:54 <echevemaster> go ahead.
22:47:55 <williamjmorenor> thanks
22:48:31 <williamjmorenor> total budget is for USD 268.88
22:48:46 <williamjmorenor> we want to by DVD and burn it
22:49:09 <biker> chinosarg: :O en usa sale el paquete de 100 como en 10 usd =p
22:49:20 <biker> por eso se me hacía raro jeje
22:49:26 <williamjmorenor> and print this DVD with inject from last year
22:49:42 <williamjmorenor> biker we buy this DVD
22:49:58 <williamjmorenor> and then we burn these
22:50:20 <williamjmorenor> also we like to print some stickers
22:50:28 <williamjmorenor> than will be used
22:50:40 <biker> nice :)
22:50:46 <williamjmorenor> for Flisol and activities before de release of F21
22:50:49 <chinosarg> williamjmorenor, it's a nice idea, but, in my case, last year I bricked some disk... :-/
22:51:03 <echevemaster> williamjmorenor: how many people will attend to the event
22:51:09 <echevemaster> ?
22:51:22 <williamjmorenor> there will to cities these year
22:51:42 <rino> hi
22:51:43 <williamjmorenor> so may be something like 300 at Managua al 200 at Masaya
22:51:44 <rino> late ??
22:51:56 <echevemaster> rino: no.
22:51:56 <williamjmorenor> around 500 people we hope
22:51:59 <rino> .fas villadalmine
22:52:00 <zodbot> rino: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
22:52:53 <williamjmorenor> and we like to print some leaflets
22:53:17 <williamjmorenor> this mount is for the two flisol event in Nicaragua
22:53:35 <echevemaster> oh ok.
22:54:16 <echevemaster> 1000 units 6cm fedora bouble = 108.68 => this quantity can be revised?
22:54:51 <williamjmorenor> we hope with this quantity is for all the year
22:55:12 <williamjmorenor> last year we print to many sticker for flisol
22:55:31 <williamjmorenor> and then we did not to request for more stickers
22:55:43 <williamjmorenor> so this quantity is for all the year
22:56:08 <williamjmorenor> and we get a beter price per unity if we print all stickers at once
22:56:29 <chinosarg> I think it's great, It's not a bad idea
22:56:35 <williamjmorenor> thanks
22:56:38 <williamjmorenor> chinosarg,
22:56:52 <echevemaster> ok. guys, please vote.
22:57:04 <chinosarg> for me +1
22:57:07 <alexove> +1
22:57:12 <ezq> +1
22:57:15 <chinosarg> williamjmorenor, you're welcome! :-)
22:57:16 <bernardo_> +1
22:57:21 <echevemaster> from me +1
22:57:52 <echevemaster> anyone else?
22:57:57 <williamjmorenor> anyone else?
22:58:00 <williamjmorenor> TonetJallo,?
22:58:07 <williamjmorenor> biker,?
22:58:18 <rino> +1
22:58:42 <echevemaster> #agreed support for flisol nicaragua $268.88 has been accepted.
22:58:42 <TonetJallo> +1
22:58:47 <TonetJallo> i'm in my phone
22:58:54 <williamjmorenor> thanks :)
22:59:09 <echevemaster> guys something important. You have to present budgets for your requirements.
22:59:22 <chinosarg> echevemaster, what do you mean?
22:59:23 <bernardo_> ok
22:59:31 <echevemaster> PRESUPUESTOS
22:59:34 <echevemaster> chinosarg:
23:00:12 <echevemaster> please. put your budgets. in your tickets when you will to ask for support for some event.
23:00:13 <chinosarg> echevemaster, si, I know, no entendía a que te referías...
23:00:48 <bernardo_> next topic
23:00:58 <chinosarg> Funding Request for FISL 2015 : adrianoxk07
23:01:02 <chinosarg> ?
23:01:13 <chinosarg> I was reading... Who is?
23:02:05 <echevemaster> #topic ticket 207 Funding Request for FISL 2015 : adrianoxk07
23:02:16 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/207
23:02:41 <echevemaster> Well, i don't know if the budget of FISL is complete.
23:02:43 <rosset> itamar_, ?
23:02:50 <alexove> echevemaster: FISL 15 or FISL 2015?
23:03:07 <echevemaster> and we have to ask to lvaz or aeperezt.
23:03:13 <echevemaster> FISL15 alexove
23:03:22 <echevemaster> this is one ticket for FISL15
23:03:31 <alexove> the topic says 2015
23:03:43 <echevemaster> ok, should be a typo alexove
23:04:28 <echevemaster> so, I don't want emit any votation while don't have any information about the budget
23:04:29 <rosset> yet, Adriano was requesting found for FISL 15 (2014)
23:04:55 <echevemaster> agreed?
23:05:09 <alexove> echevemaster: +1
23:05:14 <ezq> echevemaster: +1
23:05:20 <echevemaster> ok next topic
23:05:27 <rosset> itamar_, is it ok for you? I believe you're the only one who knows adriano
23:05:35 <rosset> echevemaster, ok
23:05:36 <bernardo_> He is securing his presentation for next year.
23:05:48 <rosset> lol
23:05:50 <rosset> :P
23:06:04 <williamjmorenor> ?
23:06:20 <chinosarg> well... I don't know adriano
23:06:35 <echevemaster> #topic ticket 211 Fedora Recruit Camp
23:06:40 <alexove> bernardo_: lol
23:06:41 <chinosarg> never seen him on meetings, or latam
23:06:59 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/211
23:07:51 <echevemaster> chinosarg: that not matters. it is not mandatory attend to the meetings for ask support to an event
23:08:18 <echevemaster> ok. seeems that lin not are here
23:08:24 <echevemaster> please see the ticket.
23:09:03 <williamjmorenor> I dont know what Marketing Plans means?
23:09:03 <rosset> .fasinfo lin
23:09:05 <zodbot> rosset: User: lin, Name: Juan Carlos YJ Lin, email: lin@unisoft.com.py, Creation: 2007-03-05, IRC Nick: JuanCarlosLin, Timezone: America/Asuncion, Locale: es, GPG key ID: E2874E95, Status: active
23:09:08 <zodbot> rosset: Approved Groups: cla_fedora cla_fpca cla_done ambassadors
23:09:30 <echevemaster> rosset: lin is a paraguay contributor.
23:09:50 <chinosarg> what  "marketing plans" means?
23:09:51 <rosset> echevemaster, yeap, I remember he was here past meeting :)
23:10:10 <alexove> i think that lin needs to create a wiki page for this event, to me the ticket is not clearly
23:10:23 <chinosarg> alexove: +1
23:10:24 <echevemaster> I don't know what is marketing plans. so we have to ask lin for this.
23:10:25 <TonetJallo> fedora recruit camp es como un FAD?
23:10:29 <bernardo_> alexove +1
23:10:36 <echevemaster> no TonetJallo that isn't a FAS
23:10:41 <echevemaster> s/FAS/FAD
23:10:54 <williamjmorenor> i like this idea
23:11:07 <williamjmorenor> i think than Marketing Plans want to mean swag
23:11:13 <williamjmorenor> but not shure
23:11:13 <chinosarg> yes, the idea is great, but the ticket is not clear
23:11:15 <echevemaster> ok. I think that we have to ask to lin for this ticket and vote for the next week
23:11:22 <williamjmorenor> +1
23:11:22 <echevemaster> you're agreed?
23:11:26 <williamjmorenor> +1
23:11:32 <TonetJallo> echevemaster i think it when i read the ticket
23:11:40 <chinosarg> +1
23:11:41 <rino> hi rosset  :)
23:11:50 <echevemaster> williamjmorenor: that +1 is for what?
23:11:57 <rosset> rino, hi, I'm a bit late :P
23:12:07 <williamjmorenor> +1 to aks lin about the ticket :P
23:12:07 <alexove> echevemaster: +1 (for the next week)
23:12:10 <ezq> echevemaster: +1 to ask lin
23:12:16 <echevemaster> ok.
23:12:17 <rino> +1 to ask lin
23:12:17 <rosset> +1
23:12:31 <echevemaster> #action Hope to the next meeting for ask to lin.
23:12:36 <echevemaster> next topic
23:12:41 <chinosarg> my point also is for asking lin next week
23:12:50 <TonetJallo> ok+1
23:12:58 <bernardo_> for the next week +1
23:12:58 <TonetJallo> ok +1
23:13:39 <echevemaster> #topic  ticket 216 Flisol Panama 2014
23:13:52 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/216
23:14:51 <mribeirodantas> Sorry for being so late guys. Tough day, tough day.
23:14:53 <mribeirodantas> .fas mribeirodantas
23:14:54 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
23:14:54 * mribeirodantas Brazil
23:15:04 <williamjmorenor> welcome mribeirodantas
23:15:04 <echevemaster> aeperezt have a commitment today
23:15:08 <dark_axl> .fas darkaxl017
23:15:09 <zodbot> dark_axl: darkaxl017 'Alejandro Callejas García' <alex.callejas@hotmail.com>
23:15:14 <dark_axl> México
23:15:34 <echevemaster> please vote for this ticket.
23:15:34 <williamjmorenor> echevemaster, what do you think?
23:15:45 <williamjmorenor> vote this week or next week?
23:16:02 <mribeirodantas> Thank you, williamjmorenor .
23:16:20 <chinosarg> the amount is reasonable, I think
23:16:24 <mribeirodantas> Can I have a second to read the ticket?
23:16:29 <echevemaster> yes.
23:16:32 <williamjmorenor> yes is it
23:16:43 <rino> hi mribeirodantas !
23:16:46 <williamjmorenor> it is like Nicaragua amount
23:16:47 <echevemaster> williamjmorenor: aeperezt attend to all meetings.
23:16:48 <mribeirodantas> rino: hey! :D
23:16:56 <echevemaster> today is a exception
23:17:04 <williamjmorenor> I know
23:17:13 <williamjmorenor> for me is a yes
23:17:14 <bernardo_> It is a good material and very educational.
23:17:53 <echevemaster> ok vote please
23:17:56 <mribeirodantas> Hm..
23:17:56 <mribeirodantas> +1
23:17:59 <williamjmorenor> +1
23:18:01 <chinosarg> +1
23:18:04 <ezq> +1
23:18:08 <echevemaster> mribeirodantas: what means that Hm...??
23:18:08 <TonetJallo> +1
23:18:16 <rino> +1
23:18:16 <echevemaster> from me +1
23:18:18 <mribeirodantas> It seems to be excellent material. And well, spend as much as you can from the 250 dlls. If there are some left after FLISOL, you can save for FUDCon :-)
23:18:23 <mribeirodantas> echevemaster: it means interesting :D
23:18:28 <mribeirodantas> Maybe I should've said "hm!!"
23:18:30 <echevemaster> oh ok.
23:18:47 <bernardo_> +1
23:18:49 <alexove> +1
23:19:02 <dark_axl> +1
23:19:07 <chinosarg> the ticket also say that can be less...
23:19:33 <echevemaster> yes chinosarg
23:19:59 <mribeirodantas> chinosarg: that's why I said 'spend as much as you can from the 250 dlls' :-)
23:20:02 <echevemaster> #agreed support to Flisol panama has been accepted. $250
23:20:08 <mribeirodantas> If there are some left, they can be pretty much used during FUDCon.
23:20:19 <echevemaster> next topic
23:20:40 <echevemaster> #topic ticket 218 Banners for FLISoL Argentina
23:20:54 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/218
23:21:04 <echevemaster> ezq: it is all yours. ;)
23:21:10 <echevemaster> #chair ezq
23:21:10 <zodbot> Current chairs: alexove bernardo_ echevemaster ezq tatica williamjmorenor
23:21:13 <ezq> Ok, we want to print 2 banners for the next FLISoL
23:21:14 <echevemaster> go ahead
23:21:29 <ezq> One of this banners will be in Buenos Aires. where rino, delete, valentinbasel and I will be in a stand for Fedora exclusively
23:21:39 <rino> and jtodea
23:21:39 <echevemaster> you not have existent banners? right
23:21:43 <rino> and matias cardero.. too
23:21:46 <ezq> and the other banner is for Parana's stand where chinosarg is the main organizer of the event
23:22:00 <ezq> echevemaster: no we don't have
23:22:03 <mribeirodantas> _o/
23:22:04 <echevemaster> this is all that you need for FLISOL?
23:22:07 <chinosarg> echevemaster: I told you the other day, remember?
23:22:11 <williamjmorenor> i like the art work
23:22:11 <echevemaster> mribeirodantas: go ahead.
23:22:14 <williamjmorenor> it is clean
23:22:14 <ezq> also we want to make CDs for the FLISoL
23:22:15 <mribeirodantas> Do you have the banner image for printing? I mean, we have to approve it.
23:22:18 <echevemaster> chinosarg: i remember
23:22:32 <williamjmorenor> mribeirodantas, this is the image link
23:22:33 <williamjmorenor> http://ezq.fedorapeople.org/banner-2-demo.jpg
23:22:34 <ezq> yes http://ezq.fedorapeople.org/banner-2-demo.jpg
23:22:48 <mribeirodantas> Give me a second. I have a not approved banner in here
23:23:01 <echevemaster> that is the official banner mribeirodantas
23:23:04 <mribeirodantas> oh, ok. That's the right one :-)
23:23:09 <mribeirodantas> echevemaster: the one without www. was rejected
23:23:31 <echevemaster> oh ok, i didn't knew.
23:23:32 <mribeirodantas> I was unsure about the need or not of www, so I got mine which was the one rejected.
23:23:34 <williamjmorenor> mribeirodantas, what do you mean?
23:23:39 <ezq> ok, we can change it
23:23:55 <mribeirodantas> williamjmorenor: A fellow ambassador produced a banner but people didn't like the lack of 'www.' so they refused to approve it and consequently reimburse :-D
23:24:15 <mribeirodantas> I didn't want you to go through the same situation, so I checked and yes, the URL with 'www.' is teh right one :_)
23:24:48 <williamjmorenor> do have a link?
23:24:52 <echevemaster> well. anybody has used a banner with a .www here. so I think that is all ok
23:24:57 <mribeirodantas> echevemaster: true.
23:25:11 <williamjmorenor> +1 with echevemaster
23:25:11 <mribeirodantas> By the way, banners are pretty important. I'd like to remember that they belong to Fedora, which means they should be handed over to whoever needs it
23:25:30 <mribeirodantas> So if the banner was bought and someone form Argentina needs it for an event, it should be shared :-)
23:25:33 <mribeirodantas> +1!
23:25:43 <ezq> mribeirodantas: +1
23:25:48 <rino> mribeirodantas: +1
23:25:49 <ezq> that's the idea
23:26:00 <mribeirodantas> Maybe a silly comment, but well, whatever
23:26:01 <TonetJallo> +1
23:26:03 <mribeirodantas> :)
23:26:09 <rino> we are more ambassador in differents provinces.. so thats the idea :)
23:26:23 <chinosarg> mribeirodantas, fedora-ar is waking up that lasts month...
23:26:23 <mribeirodantas> Great, rino :-)
23:26:43 <mribeirodantas> chinosarg: I wasn't really aware of it, but now I can feel the Argentina energy all around the room :-D
23:26:52 <mribeirodantas> high five to you, fellow fedoras!
23:26:52 <mribeirodantas> :D
23:26:59 <rino> 0:) messi energy..
23:27:00 <echevemaster> ok
23:27:02 <ezq> :D
23:27:04 <mribeirodantas> hahahah
23:27:11 <chinosarg> jajajaja, rino! andaaaaaa!
23:27:22 <echevemaster> please vote
23:27:32 <rino> +1
23:27:39 <williamjmorenor> well for me is a yes US$ 45 for a banner is a good price and the artwork can be used in many events
23:27:40 <williamjmorenor> +1
23:27:43 <chinosarg> +1
23:28:07 <realcofre> +1
23:28:09 <ezq> +1
23:28:13 <rino> remember that are two banner, because the event is the same day ..
23:28:24 <echevemaster> +1 from me
23:28:54 <mribeirodantas> +1
23:29:08 <echevemaster> #agreed support for banners for flisol argentina has been accepted
23:29:16 <echevemaster> next topic
23:29:17 <ezq> also we need to print 100 DVDs, is in the ticket
23:29:19 <chinosarg> thanks all!
23:29:37 <realcofre> I'll print one here too, I'm in the organizing group Flisol here in Ceará
23:29:55 <realcofre> Can I use this same banner?
23:30:00 <mribeirodantas> realcofre: cool. File a ticket so that we can vote for reimbursing you
23:30:02 <mribeirodantas> realcofre: Yes, you can.
23:30:18 <rino> realcofre: use our ticket to create it
23:30:27 <ezq> realcofre: yes, you can
23:30:27 <echevemaster> #topic ticket 200 DFD Nicaragua 2014
23:30:38 <williamjmorenor> o/
23:30:41 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/200
23:30:43 <rino> echevemaster: and what happen with dvd on the ticket ?
23:30:45 <echevemaster> go ahed.
23:30:50 <williamjmorenor> thank
23:30:57 <echevemaster> rino: all the amount of the ticket has been approved.
23:31:14 <rino> great :)
23:31:18 <rino> 200 :)
23:31:19 <williamjmorenor> so this ticket is for a workshop about free format
23:31:36 <williamjmorenor> so we can have a Fedora School event
23:31:49 <williamjmorenor> for not tecnical people
23:31:55 <williamjmorenor> than can fin interesting
23:32:19 <echevemaster> what is the date of DFD?
23:32:43 <williamjmorenor> to know about thah a how Fedora use free format to be sure than is open
23:32:54 <williamjmorenor> DFD was last week
23:32:55 <williamjmorenor> :(
23:33:07 <williamjmorenor> but we can have the event anyway
23:33:16 <echevemaster> yes, i know.
23:33:41 <williamjmorenor> it was at march 26th
23:33:43 <echevemaster> but you have dvds for FISL, right?
23:33:51 <williamjmorenor> so it can a Fedora School event
23:34:00 <echevemaster> i mean you ask for dvds for FLISOL
23:34:19 <williamjmorenor> yes
23:34:19 <echevemaster> can you use some of these for this event?
23:34:26 <williamjmorenor> yes I can
23:34:39 <williamjmorenor> only need to printo son info
23:34:52 <williamjmorenor> and this will be something US$ 10
23:34:54 <echevemaster> $10
23:35:03 <echevemaster> please vote for the print of the event.
23:35:08 <williamjmorenor> yes US$ 10 for printing
23:35:40 <echevemaster> I think that all are sleeping williamjmorenor :)
23:35:43 <rino> +1
23:35:44 <ezq> +1
23:35:45 <mribeirodantas> :-)
23:35:46 <mribeirodantas> +1
23:35:56 <echevemaster> +1
23:35:58 <realcofre> +1
23:35:59 <bernardo_> +1
23:36:02 <chinosarg> +1
23:36:11 <williamjmorenor> thank
23:36:20 <echevemaster> #agreed support to DFD nicaragua has been accepted. $10
23:36:30 <echevemaster> #topic open floor
23:36:36 <Richzendy> +
23:36:36 <williamjmorenor> we have the sheapers evet in latam !
23:36:38 <Richzendy> +1
23:36:40 <Richzendy> :-/
23:36:40 <echevemaster> any announce, any thoughts?
23:36:49 <williamjmorenor> o/
23:36:54 <echevemaster> williamjmorenor: go ahead.
23:37:08 <williamjmorenor> neville got a mail from the FLP
23:37:23 <williamjmorenor> Filsol budget was aproved for 15K
23:37:48 <alexove> FUDCon?
23:37:55 <echevemaster> that is FUDCON.
23:37:56 <williamjmorenor> sorry Fudcon
23:38:05 <mribeirodantas> FPL (Fedora Project Leader)
23:38:07 <williamjmorenor> so many Flisol these meeting :P
23:38:13 <TonetJallo> :o
23:38:17 * alexove muchas eFe's nos estan mareando...
23:38:23 <echevemaster> that is the same amount of the last yeae
23:38:30 <williamjmorenor> +1 alexove
23:38:35 <williamjmorenor> yes
23:38:39 <rino> alexove: +1 !
23:38:53 <williamjmorenor> this well be the same amount from last year
23:39:01 <echevemaster> well, williamjmorenor nicaragua have to search more sponsors
23:39:04 <TonetJallo> alexove +1
23:39:24 <echevemaster> flight costs are expensive for nicaragua.
23:39:25 <chinosarg> TonetJallo: como está todo por ahí? sentiste el sismo?
23:39:36 <echevemaster> chinosarg: please in #fedora-latam
23:39:43 <williamjmorenor> yes we will try than these busget will be used from flights cost
23:39:46 <chinosarg> echevemaster: sorry
23:40:03 <TonetJallo> chinosarg, que sismo? lol
23:40:15 <echevemaster> williamjmorenor: excellent, I wish the the best of the luck.
23:40:36 <williamjmorenor> thank echevemaster
23:40:42 <echevemaster> ok, anyone else?
23:40:58 <alexove> williamjmorenor: It depends of sponsors, if you can get all local logistic items then can to put more money to flight tickets
23:41:05 <mribeirodantas> kusterjr: welcome! :-)
23:41:48 <echevemaster> yes it is right alexove
23:42:11 <echevemaster> but the guys from nicaragua will do the best.
23:42:22 <williamjmorenor> :)
23:42:26 <alexove> echevemaster: Yes I know :-D
23:42:29 <kusterjr> hi i´m very late
23:42:31 <echevemaster> ok guys. anyone else
23:42:32 <echevemaster> ?
23:42:35 <echevemaster> hi kusterjr
23:42:53 <echevemaster> thanks for attend
23:42:58 <echevemaster> this meeting will self-destruct in
23:42:59 <alexove> williamjmorenor, do you already have budget for FUDCon (or draft)?
23:43:07 <echevemaster> 5
23:43:08 <echevemaster> 4
23:43:09 <echevemaster> 3
23:43:11 <echevemaster> 2
23:43:12 <echevemaster> 1
23:43:16 <realcofre> I have a question that I have raised the banner above and has also created a ticket
23:43:16 <realcofre> https://fedorahosted.org/fedora-latam/ticket/219
23:43:18 <rino> wowow
23:43:53 <echevemaster> realcofre: go ahead.
23:44:44 <echevemaster> realcofre: ?
23:44:59 <williamjmorenor> ?
23:45:12 <rino> ?
23:45:21 <echevemaster> ??
23:45:36 <realcofre> ok
23:45:52 <echevemaster> realcofre: what is your question?
23:47:07 <realcofre> could be exposed using the same banner here
23:47:46 <echevemaster> realcofre: that is no pronblem you can use the same banner.
23:47:46 <chinosarg> I think you talk about ticket 218
23:48:08 <echevemaster> ticket 218 has been approved.
23:48:10 <chinosarg> right, as echevemaster said... You can use the same banner
23:48:27 <williamjmorenor> realcofre where are you from? Do you prefer spanish?
23:48:48 <echevemaster> williamjmorenor: realcofre is from argentina, i think.
23:49:05 <williamjmorenor> creo que pregunta si puede solicitar financiamiento para un banner igual
23:49:06 <echevemaster> realcofre: puedes hablar espa�ol
23:49:09 <echevemaster> no hay problema.
23:49:29 <ezq> les paso el fuente en tamaño real http://ezq.fedorapeople.org/banner-2.svg
23:49:39 <echevemaster> if him is from argentina, the banners has been granted for them
23:49:41 <bernardo_> justo queria el svg
23:49:44 <rino> .fas realcofre
23:49:45 <zodbot> rino: realcofre 'Renato Alexandre Costa Freitas' <renato_analista@hotmail.com>
23:49:48 <chinosarg> es de brasil
23:49:54 <echevemaster> ah ok.
23:50:19 <echevemaster> .fasinfo realcofre
23:50:20 <zodbot> echevemaster: User: realcofre, Name: Renato Alexandre Costa Freitas, email: renato_analista@hotmail.com, Creation: 2013-03-30, IRC Nick: , Timezone: America/Fortaleza, Locale: pt_BR, GPG key ID: , Status: active
23:50:23 <zodbot> echevemaster: Unapproved Groups: distribution
23:50:25 <zodbot> echevemaster: Approved Groups: fedora-br cla_done cla_fpca
23:50:29 <realcofre> I'm from Brazil
23:50:46 <echevemaster> que cidade es voce?
23:51:08 <echevemaster> sem banners no Brasil que podem ser compartilhados
23:51:13 <echevemaster> realcofre:
23:51:27 <realcofre> Limoeiro do Norte CE
23:51:37 <chinosarg> echevemaster version 2.0 = multilenguaje :-)
23:51:49 <williamjmorenor> jajaja
23:51:54 <echevemaster> se voc� n�o tem ningu�m por perto, ent�o � vi�vel
23:52:07 <realcofre> ok
23:52:29 <echevemaster> ok colocar o pre�o do bilhete e n�s discutimos na pr�xima semana
23:52:31 <echevemaster> realcofre:
23:52:38 <realcofre> ok
23:52:44 <echevemaster> thanls realcofre
23:52:52 <echevemaster> chinosarg: :)
23:52:57 <echevemaster> thanks for attend.
23:53:01 <echevemaster> #endmeeting