23:05:23 <echevemaster> #startmeeting
23:05:23 <zodbot> Meeting started Wed Apr 16 23:05:23 2014 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:05:23 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:05:32 <echevemaster> #topic roll call
23:05:46 <echevemaster> #chair yn1v TonetJallo
23:05:46 <zodbot> Current chairs: TonetJallo echevemaster yn1v
23:06:02 <TonetJallo> .fas tonet666p
23:06:03 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
23:06:12 * TonetJallo Perú
23:06:18 * echevemaster Venezuela
23:06:31 <yn1v> .fas yn1v
23:06:32 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
23:06:41 * yn1v Nicaragua
23:07:11 <mayorga> .hellomynameis mayorga
23:07:12 <zodbot> mayorga: mayorga 'Eduardo Mayorga Téllez' <e@mayorgalinux.com>
23:07:16 * mayorga Nicaragua
23:07:26 <echevemaster> all the tickets from agenda were discussed?
23:08:02 <yn1v> No tenemos quorum
23:08:36 <echevemaster> bueno, entonces, esperamos proxima semana?
23:09:05 <yn1v> yo supongo que si
23:09:30 <TonetJallo> semana santa
23:09:37 <TonetJallo> la siguiente con FE
23:10:09 <yn1v> hay algo urgente_
23:10:13 <yn1v> ?
23:10:33 <echevemaster> yo tengo un ticket para el flisol
23:10:35 <TonetJallo> echevemaster, es urgente tu ticket?
23:10:43 <echevemaster> pero puede ser para la proxima semana
23:10:46 <echevemaster> ya que no hay quorum
23:10:56 <TonetJallo> okay
23:11:36 <yn1v> Un comentario sobre budget
23:11:49 <echevemaster> diga.
23:11:56 <yn1v> tenemos el mismo budget que el a�o pasado
23:12:13 <yn1v> pero fudcon solo tiene asignado $10k
23:12:22 <echevemaster> no eran $15 k?
23:12:27 <echevemaster> que ibamos a tener?
23:12:29 <yn1v> es posible obtener mas fondos en base a solicitud
23:12:37 <TonetJallo> wow
23:13:24 <echevemaster> este fudcon va a estar rudo.
23:13:28 <echevemaster> por lo que se ve.
23:13:43 <TonetJallo> suelen haber más fondos?
23:13:49 <TonetJallo> o menos?
23:13:50 <echevemaster> TonetJallo: no.
23:13:52 <yn1v> no creo, vamos a solicitar fondos con soporte
23:14:07 <yn1v> y vamos a trabajar en obtener patrocinio local.
23:14:28 <echevemaster> bueno, ojal� todo salga bien...
23:14:45 <echevemaster> bueno sres. cerrramos la reunion por hoy, ya que somos 3
23:14:55 <echevemaster> la pasamos para la proxima semana,
23:15:03 <echevemaster> gracias por asistir de igual manera.
23:15:09 <TonetJallo> okay
23:15:11 <yn1v> #action echevemaster send logs to mailing list
23:15:59 <echevemaster> yn1v: ;) i hate you
23:16:09 <echevemaster> thanks to all for attend
23:16:13 <echevemaster> #endmeeting