22:44:43 <lbazan> #startmeeting
22:44:43 <zodbot> Meeting started Wed Jun  4 22:44:43 2014 UTC.  The chair is lbazan. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:44:43 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:45:15 <lbazan> #chair yn1v Matias_Arg echevemaster
22:45:15 <zodbot> Current chairs: Matias_Arg echevemaster lbazan yn1v
22:45:53 <yn1v> .fas yn1v
22:45:53 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:45:58 <delete> .hellomynameis delete
22:45:59 <zodbot> delete: delete 'Matías Kreder' <mkreder@gmail.com>
22:46:04 <ezq> .fas cardinali
22:46:04 <lbazan> #topic roll call
22:46:08 <zodbot> ezq: ezq 'Ezequiel M. Cardinali' <ecardinali@gmail.com>
22:46:09 <lbazan> .fas lbazan
22:46:10 * yn1v Nicaragua
22:46:11 <zodbot> lbazan: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
22:46:15 * lbazan Panamá
22:46:16 <Matias_Arg> .fas matiasmaceira
22:46:16 <zodbot> Matias_Arg: matiasmaceira 'matias maceira' <matiasmaceira@gmail.com>
22:46:20 * echevemaster Venezuela
22:46:22 <geek_cl> .fas lletelier
22:46:22 <zodbot> geek_cl: lletelier 'Larry Letelier' <geek@xofica.cl>
22:46:24 <echevemaster> .fas echevemaster
22:46:25 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:46:35 <echevemaster> estoy como oyente, un poco busy aca.
22:46:35 <Danniel-Lara> .fas danniel
22:46:36 * geek_cl Chile
22:46:38 <zodbot> Danniel-Lara: danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
22:46:45 * delete Argentina
22:47:21 * Danniel-Lara Brasil
22:47:23 <jltodea> .fas jltodea
22:47:23 <zodbot> jltodea: jltodea 'Jose Luis Todea' <jltodea@gmail.com>
22:47:42 <lbazan> Como primer topic quiero tocar la salida de Leonardo Vaz del equipo de embajadores por motivos personales y de tiempo... :( y necesito tocar un ticket del rol de el de mentor, solicita pasarlo a Matias Kredere - delete
22:47:43 * Matias_Arg Argentina
22:47:48 * ezq Argentina
22:48:08 <lbazan> pero necesito de igual manera la aprobación de ustedes si estan de acuerdo o no
22:48:19 <lbazan> puedo arrancar con esto
22:48:19 <lbazan> ?
22:48:32 <echevemaster> +1, necesitamos presencia de mentores en argentina y en el sur
22:48:48 <Matias_Arg> +1
22:49:00 <jltodea> +1
22:49:02 <Matias_Arg> listo 2 a 0 --- estado: aprobado :)
22:49:05 <echevemaster> #topic New Latam ambassador mentor
22:49:09 <Matias_Arg> siguiente tema :)
22:49:10 <geek_cl> +1
22:49:11 <ezq> +1
22:49:14 <lbazan> +1
22:49:27 <geek_cl> Matias hace años hace fuerza en Argentina
22:49:31 <lbazan> geek_cl: ok
22:49:31 <Matias_Arg> 6 a 0 :)
22:49:32 <geek_cl> +1
22:49:37 <delete> +1 (?)
22:49:43 <lbazan> delete: no tu no puedes
22:49:46 <delete> :(
22:49:46 <lbazan> :)
22:49:47 <Matias_Arg> tu no puedes votar por ti mismo :P
22:49:52 <Matias_Arg> jajajajaja
22:49:52 <lbazan> alguien mas
22:49:55 <Matias_Arg> !
22:49:58 <yn1v> A mi me gustaría saber la opinion de los Embajadores de Brasil
22:50:02 <lbazan> yn1v: ok
22:50:10 <lbazan> algun embajador de brasil que quiera dar su opinión
22:50:40 <yn1v> quienes estan activos como mentores en Portugues?
22:50:51 <lbazan> Danniel-Lara: can you give your opinion about Matias Kreder new Mentor in latam
22:50:53 <Matias_Arg> !
22:50:54 <lbazan> ?
22:51:15 <lbazan> Matias_Arg: go ahead
22:51:19 <yn1v> Consté que yo estoy a favor, pero quiero que evaluemos otras cosas que van más allá de la persona como tal.
22:51:25 <lbazan> yn1v: ok
22:51:33 <echevemaster> mandenlo a la lista
22:51:41 <echevemaster> y tengan en cuenta estos votos tambien
22:51:43 <echevemaster> es decir
22:51:46 <lbazan> echevemaster: no si ustedes estan de acuerdo debo mandarlo a la lista de mentores
22:51:56 <Matias_Arg> es informal?? o pedimos la palabra?
22:51:59 <lbazan> echevemaster: tenemos quorum
22:52:04 <echevemaster> tenemos quorum
22:52:09 <echevemaster> son 5 votos
22:52:11 <lbazan> Matias_Arg: procede
22:52:12 <echevemaster> los votos est�m
22:52:19 <Matias_Arg> 6 votos conte yo
22:52:24 <yn1v> is Daniel Bruno active as a mentor?
22:52:39 <echevemaster> yes, he is active.
22:52:41 <lbazan> yn1v: yes daniel is active mentor
22:52:47 <Matias_Arg> quiero decir 2 cosas... la primera es que Matias (Delete) esta desde unos meses antes que yo
22:52:56 <lbazan> Matias_Arg: ok
22:52:58 <Matias_Arg> y realmente es bastante mas activo que lo que se puede ver o saber de el
22:53:06 <geek_cl> +1
22:53:08 <echevemaster> eso es cierto.
22:53:09 <lbazan> Matias_Arg: ok
22:53:09 <Matias_Arg> siempre hace muchas cosas
22:53:26 * geek_cl lo conozco personalmente y es asi.
22:53:26 <Matias_Arg> y es bastante organizado y creo que es correcto para este puesto. Además cuenta con el tiempo
22:53:31 <Matias_Arg> necesario para hacer la tarea
22:53:32 <echevemaster> el es como quien dice "la hormiga" que trabaja sin decirle a nadie.
22:53:43 <echevemaster> y eso es lo que interesa, el tiempo...
22:53:43 * delete ;')
22:53:48 <Matias_Arg> y lo otro que quiero saber es quienes mas son mentores activos hoy...
22:53:50 <ezq> +1
22:53:53 <lbazan> #info Matias Kreder(delete) Nominate to take mentor role
22:53:57 <echevemaster> mentores activos..
22:53:59 <echevemaster> bazan
22:54:04 <Matias_Arg> ese no cuenta
22:54:06 <lbazan> Matias_Arg: de latam
22:54:08 <yn1v> Okey people I am not questioning delete, I am looking at the balance ... between portuguese and spanish mentorship
22:54:10 <echevemaster> daniel bruno
22:54:12 <echevemaster> tatica:
22:54:27 <echevemaster> y un amigo de mexico el cual no recuerdo sunombre
22:54:39 <lbazan> echevemaster: el esta busy por un tiempo
22:54:41 <yn1v> Nushio ... Juan Rodriguez
22:54:44 <Matias_Arg> Nushio..
22:54:44 <echevemaster> yn1v: you are right,
22:55:05 <yn1v> +1 for delete
22:55:14 <lbazan> ok entonces aprobado
22:55:18 <echevemaster> ok, lbazan manda un correo a la lista de brazil
22:55:25 <echevemaster> tambien es bueno saber su opinion
22:56:11 <Matias_Arg> wolnei :) como estas?
22:56:21 <yn1v> Now we should keep an eye that there is only one Brazilian mentor, so we need to watch over him to avoid burnt out or over load
22:56:27 <wolnei> bien y usted
22:56:30 <lbazan> echevemaster: ya tenemos mentor de brasil
22:56:36 <Matias_Arg> wolnei muy bien :)
22:56:54 <williamjmorenor> .fas williamjmorenor
22:56:54 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
22:56:56 <lbazan> wolnei: puede dar su opinion about matias kreder nominado a mentor de latam
22:56:57 <williamjmorenor> Nicaragua
22:57:13 <wolnei> +1
22:57:23 <lbazan> wolnei: tks
22:57:33 <wolnei> pero tenemos observar se en futuro no precisaremos uno mas a brasil
22:57:46 <lbazan> wolnei: ok podemos nominarlo para la reunion
22:57:54 <restaurador> +1
22:57:54 <echevemaster> eso lo podemos ver en el interin
22:58:04 <echevemaster> y verificar quien puede asumir el papel en brazil
22:58:09 <Matias_Arg> Creo que este tema esta cerrado :)
22:58:21 <lbazan> para la proxima reunion
22:58:22 <Matias_Arg> estoy algo corto de tiempo... :)
22:58:26 <lbazan> podemos nominar a alguien
22:58:28 <yn1v> exactly what I was saying ... we are fine at the moment, but we need to help Bruno if he need it.
22:58:44 <lbazan> wolnei: why need other mentor in brasil?
22:58:50 * echevemaster saliendo brb,
22:59:01 <wolnei> leornado ask me to mentor last year, because had much job
22:59:12 <chinosarg> disculpen la demora!
22:59:20 <geek_cl> ask Bruno
22:59:22 <lbazan> #info matias kreder (delete) approved to nominate to the mentor role
22:59:25 <chinosarg> .fas chinosarg
22:59:25 <zodbot> chinosarg: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
22:59:38 <lbazan> chinosarg: saludos
22:59:51 <lbazan> tengo que enviar un correo a la lista de mentores
22:59:51 <wolnei> if need, because when Leonard begin mentor we have much new ambassadors
22:59:53 <Matias_Arg> lbazan, cual es el siguiente tema?
23:00:02 <geek_cl> lbazan, do it!
23:00:10 <wolnei> but now 1 person is ok to actual number of request
23:00:14 <wolnei> request
23:00:14 <chinosarg> lbazan: hola!
23:00:20 <wolnei> requests
23:00:22 <restaurador> .fas villadalmine
23:00:22 <zodbot> restaurador: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
23:00:30 <lbazan> wolnei: ok
23:01:01 <lbazan> next topic
23:01:01 <lbazan> ?
23:01:11 <yn1v> lbazan, ask in mentor list if there is the feeling that it is needed another mentor for portuguese speaking people
23:01:20 <lbazan> yn1v: ok
23:01:32 <yn1v> if so, we can go over a new mentor.
23:01:57 <lbazan> yn1v: ok
23:02:21 <yn1v> next topic?
23:02:37 <lbazan> #action lbazan ask in mentor list it is needed another mentor for portuguese speaking people
23:02:41 <lbazan> yn1v: yes
23:02:42 <lbazan> +1
23:03:16 <lbazan> anyone has any topic in particular?
23:03:59 <lbazan> #topic announcement
23:04:05 <wolnei> anyone new will go to Flock of Latam?
23:04:29 <yn1v> I will, I hope !!
23:04:50 <lbazan> yn1v: :o
23:04:56 <lbazan> yn1v: nice!
23:04:58 <wolnei> :D
23:05:10 <yn1v> By the way I have one topic to discuss after we talk about flock
23:05:10 <lbazan> wolnei: and you?
23:05:13 <restaurador> Great
23:05:16 <wolnei> yes
23:05:41 <lbazan> señores tenemos un tema
23:05:43 <lbazan> importante
23:05:53 <Matias_Arg> :D
23:05:56 <yn1v> Johan is goin to flock
23:05:57 <Matias_Arg> lbazan??
23:06:15 <williamjmorenor> ?
23:06:22 <lbazan> yn1v: un video que circula en internet con alguien firmando autografos como embajador de fedora
23:06:34 <lbazan> :(
23:06:45 * lbazan buscando link
23:06:58 <lbazan> como pongo este topic
23:07:00 <lbazan> ...
23:07:03 <restaurador> Mentiraa
23:07:04 <Matias_Arg> jajajaja
23:07:06 <yn1v> sorry, Yohan Graterol is going to flock
23:07:12 * geek_cl haha
23:07:12 <restaurador> Es famoso?
23:07:38 <lorddemon> buenas, noches... mil disculpas la tardanza
23:07:44 <lbazan> acabo de caer en un troleo muy grande
23:07:45 <lbazan> .....
23:07:50 <Matias_Arg> jajajajajajajaj
23:07:56 <lbazan> yn1v: :(
23:07:58 <lbazan> hahahaha
23:08:06 <lbazan> #topic openfloor
23:08:07 <Matias_Arg> yn1v tu sabes de que hablo no?
23:08:17 <lbazan> Matias_Arg: algun día me las pagas
23:08:28 <lbazan> alguien tiene algo importante que discutir que no sea Matias_Arg
23:08:30 <Matias_Arg> jajaja tengo un video :)
23:08:44 <restaurador> Yo unas fotos
23:08:45 <yn1v> lvaz who actually is lmvaz is going to flock
23:08:46 <ezq> jajaja, nunca me pidieron un autógrafo :-|
23:09:05 <williamjmorenor> !
23:09:10 <yn1v> I have something to say ....
23:09:17 <Matias_Arg> a lbazan le pidieron autografo muy especial...
23:09:24 <lbazan> Matias_Arg: :S
23:09:37 <geek_cl> quien está encargado de http://fudconlatam.org/
23:09:38 <lbazan> lmvaz, yn1v, wolnei go to flock?
23:09:38 <restaurador> Yo casi le pido q me de un autografo a una chica con un tattoo muybparticular
23:09:40 <yn1v> can you please look at:
23:09:48 <yn1v> #link http://fedoracommunity.org/latam
23:09:50 <lbazan> geek_cl: no tengo la menor idea
23:10:02 <lbazan> #info who is the owner of fudconlatam.org
23:10:17 <williamjmorenor> dice Managua
23:10:19 <yn1v> fudconlatam.org => aeperezt
23:10:21 <lbazan> yn1v: you need the access to this pages for FUDCon Managua
23:10:31 <lbazan> yn1v: when start the meetings in fudconplanning
23:10:31 <lbazan> ?
23:10:39 <yn1v> echevemaster and mayorga are already working on that
23:10:39 <lbazan> yn1v: ok
23:10:48 <lbazan> yn1v: ok
23:11:02 <delete> otro tema
23:11:09 <delete> en la lista de correo se estuvo hablando de http://fedoracommunity.org/latam
23:11:27 <delete> pero muchos paises tienen links a proyectofedora.org
23:11:37 <lbazan> #link http://fudconlatam.org/
23:11:38 <delete> y esta pagina parece no funcionar hace unos dias
23:11:39 <yn1v> finally  ... thanks delete
23:11:48 <lbazan> #link http://fedoracommunity.org/latam
23:12:01 <lbazan> yn1v: tell about that please!
23:12:11 <yn1v> fudconlatam.org is a work in progress, give some time
23:12:29 <delete> proyectofedora.org devuelve Site Temporarily Unavailable
23:12:39 <yn1v> lets talk about the community web site
23:12:59 <lbazan> #info proyectofedora.org site temporarily unavailable
23:13:04 <Matias_Arg> ezq hay videos de ese momento pero creo que lo ¿perdi? ( en cuanto cerramos la venta lbazan)
23:13:05 <lbazan> yn1v: go ahead
23:13:05 <geek_cl> yn1v, si, alejandro, tienes razón.
23:13:05 <geek_cl> pero tiene "contenido" de managua
23:13:05 <Matias_Arg> nos vemos en breve.. sigo con algunas cosas pendientes. Hasta mañana.
23:13:05 <yn1v> we need to decide wich mailing list we want to direct people
23:13:06 <Matias_Arg> bye...
23:13:06 <Matias_Arg> sry
23:13:06 <Matias_Arg> debo retirarme. Un abrazo .
23:13:06 <geek_cl> yn1v, do you need help ?
23:13:37 <williamjmorenor> no se suponio que proyectofedora.org se iba a redireccionar a fedoraproject.org/es
23:14:02 <yn1v> geek_cl, mayorga and echevemaster and working on fudconlatam.org ask them if they need help
23:14:50 <yn1v> williamjmorenor, yes, buty it did not happen
23:14:56 <geek_cl> yn1v, one of them are here, so he can read this.
23:15:19 <williamjmorenor> :-/
23:15:29 <yn1v> okey ... back to my question.
23:15:35 <lbazan> yn1v: ok
23:15:52 <yn1v> http://fedoracommunity.org/latam should point to which mailing lists?
23:16:13 <williamjmorenor> fedora-latam or es-users ?
23:16:17 <yn1v> ambassadors or users ?  (both pt-br and es_es)
23:16:28 <lbazan> yn1v: I think to the user list
23:16:57 <yn1v> latam-user mailing list will be deleted as it is a duplicity of es-user
23:17:23 <yn1v> anyone else want to comment on this?
23:17:35 <lbazan> yn1v: create other list for the community web
23:17:36 <lbazan> ?
23:18:14 <yn1v> there is latam-user and es-user ... we don't need two list ... we should focus in only one
23:18:22 <lbazan> ok
23:18:27 <ezq> yn1v: +1
23:18:29 <lbazan> yn1v: +1
23:18:56 <yn1v> at the moment the community web site points only to ambassador-latam list
23:19:11 <rosset> hi guys, I bit late for the meeting
23:19:18 <rosset> .fas filiperosset
23:19:18 <zodbot> rosset: filiperosset 'Filipe Rosset' <rosset.filipe@gmail.com>
23:19:25 <yn1v> which is not bad, but probably not the best, as ambassador mailing list is not a social/support list
23:19:36 <el-viola> Ynlv +1
23:19:46 <williamjmorenor> yes, so we can promote es-users?
23:20:15 <yn1v> yes we should
23:21:00 <yn1v> does anybody think that the community web site problem is too complex? many small decision?
23:21:30 <wolnei> +1
23:21:33 <lbazan> +1
23:21:43 <el-viola> +1
23:22:00 <el-viola> .fas villadalmine
23:22:00 <zodbot> el-viola: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
23:22:02 <yn1v> maybe should I go asking on mailing list item by item
23:22:04 <lbazan> #topic fedora community /latam website
23:22:05 <rosset> +1
23:22:20 <rosset> yn1v, ok, go ahead
23:22:37 <lbazan> #action yn1v ask on the mailing list about fedoracommunity/latam website
23:22:42 <lbazan> :-)
23:22:54 <yn1v> do we want to include the link to the ask web site there...
23:23:03 <yn1v> ?
23:23:15 <williamjmorenor> think yes
23:23:21 <lbazan> yes!
23:23:29 <el-viola> Go go go
23:23:30 <rosset> I believe we need to promote both, latam-users + br-users, and also latam-ambass + br-marketing (will cover both spanish and br portuguese)
23:24:13 <lbazan> yn1v: I think put ES and BR list
23:24:17 <rosset> yn1v, and also 'ask' for both languages, of course :)
23:24:24 <yn1v> pt and es is a given ... but the questions is ... we should promote user list or ambassador list?
23:24:41 <rosset> btw, there are many differences between spanish language in all latam countries?
23:24:45 <rosset> yn1v, both, imo.
23:24:47 <williamjmorenor> +1 for user lists
23:25:00 <yn1v> and if we promote user list, are we really into those lists?
23:25:15 <rosset> there are users interested in, and also contributors (the ambassador is the first point for contributors generally)
23:25:40 <lbazan> ok
23:25:47 <rosset> yn1v, yes... at least all brazilian ambassadors are using br-users also
23:25:58 <yn1v> but the site is intended to public at large not to collaborators
23:26:13 <williamjmorenor> I am in both
23:26:15 <rosset> yn1v, so, only users lists
23:27:25 <yn1v> ... I think we are getting short in time. I will make emails on list, with specific questions one at the time, to keep improving the community web site
23:27:43 <lbazan> #chair yn1v
23:27:43 <zodbot> Current chairs: Matias_Arg echevemaster lbazan yn1v
23:27:44 <el-viola> +1
23:27:54 <yn1v> so does any body else have something else to comment?
23:27:58 <lbazan> #chair williamjmorenor
23:27:58 <zodbot> Current chairs: Matias_Arg echevemaster lbazan williamjmorenor yn1v
23:28:10 <yn1v> open floor?
23:28:21 <lbazan> #topic openfloor!
23:28:32 <lbazan> ok anything else
23:28:34 <lbazan> ?
23:28:57 <williamjmorenor> I will recomend to try cockpiy
23:29:13 <el-viola> And download tuxinfo :)
23:29:21 <williamjmorenor> is cool and there is updates-testing repo
23:29:34 <williamjmorenor> :) +1 with el-viola
23:29:54 <echevemaster> ya llegue de nuevo.
23:30:00 <el-viola> Amigoo
23:30:11 <echevemaster> el-viola: como estas rino
23:30:14 <echevemaster> :)
23:30:29 <williamjmorenor> alguien tiene idea de algun badge que se puede proponer relacionado a latam
23:30:31 <williamjmorenor> ????
23:30:33 <el-viola> Bien.. te perdiste el video
23:30:40 <el-viola> Mm
23:31:02 <el-viola> Eventos en latam
23:31:04 <rosset> williamjmorenor, maybe for the next fudcon latam?
23:31:33 <el-viola> Fad, fudcon,etc
23:32:10 <williamjmorenor> claro que voy a proponer el badge de Fudcon Managua
23:32:12 <yn1v> #action williamjmorenor will create fudcon managua 2014 badge
23:32:17 <williamjmorenor> vivo en managua :)
23:32:28 <williamjmorenor> yn1v -_-
23:32:29 <lbazan> ok
23:32:32 <geek_cl> muy bien williamjmorenor
23:32:36 <williamjmorenor> pero alguien tiene otro idea?
23:32:43 <rosset> maybe fisl for the next year
23:33:01 <williamjmorenor> ok
23:33:09 <el-viola> Like some internal event
23:33:20 <el-viola> Where fedora is present
23:33:21 <lbazan> señores tiempo de juego
23:33:26 <williamjmorenor> chicos si hay un evento importante con presencia de la comunidad Fedora en latinoamerica
23:33:36 <lbazan> creen que podemos terminar el meeeting?
23:33:38 <williamjmorenor> pasenme el dato y el logo del evento
23:33:41 <lbazan> end meeting?
23:33:43 <el-viola> Ej aca hay varios
23:33:44 <williamjmorenor> para proponer el badge
23:33:50 <rosset> btw I've found a bug in badges, at least for the ask badges, I should report it soon.
23:33:53 <lbazan> seguimos en latam#
23:33:58 <el-viola> Cisl, etc
23:34:02 <echevemaster> Sres. seguimos en latam
23:34:03 <yn1v> +1 end meeting
23:34:07 <echevemaster> #endmeeting