22:55:37 <echevemaster> #startmeeting
22:55:37 <zodbot> Meeting started Wed Jun 25 22:55:37 2014 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:55:37 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:55:45 <echevemaster> #chair williamjmorenor alexove
22:55:45 <zodbot> Current chairs: alexove echevemaster williamjmorenor
22:56:03 <echevemaster> #meetingname Latam ambassadors meeting
22:56:03 <zodbot> The meeting name has been set to 'latam_ambassadors_meeting'
22:56:04 <alexove> .fas alexove
22:56:05 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:56:12 <ramilton> aeperezt. não terá reunião hoje?
22:56:12 <echevemaster> #topic roll call
22:56:20 <echevemaster> .fas echevemaster
22:56:21 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:56:23 <JonatasZV> hola a todos o/
22:56:24 * echevemaster Venezuela
22:56:32 <williamjmorenor> .fas willliamjmorenor
22:56:33 <zodbot> williamjmorenor: 'willliamjmorenor' Not Found!
22:56:35 <williamjmorenor> Nicaragua
22:56:43 <Danniel-Lara> .fas danniel
22:56:43 <zodbot> Danniel-Lara: danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
22:56:50 * Danniel-Lara Brazil
22:57:09 <echevemaster> there are any topic for discuss?
22:57:41 * alexove Peru
22:57:49 <kovalevsky> .fas sophiekovalevsky
22:57:49 <zodbot> kovalevsky: sophiekovalevsky '' <kiarakovalevsky@gmail.com>
22:57:49 <williamjmorenor> .fas williamjmorenor
22:57:52 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
22:57:56 <kovalevsky> .fas kovalvsky
22:57:56 <ramilton> .fas ramilton
22:57:56 <zodbot> kovalevsky: 'kovalvsky' Not Found!
22:57:59 <zodbot> ramilton: ramilton 'Ramilton Costa Gomes Júnior' <ramiltoncosta@gmail.com>
22:58:01 <kovalevsky> .fas kovalevsky
22:58:06 <zodbot> kovalevsky: sophiekovalevsky '' <kiarakovalevsky@gmail.com>
22:58:17 <kovalevsky> Panamá
22:58:19 <JonatasZV> .fas jonataszv
22:58:21 <zodbot> JonatasZV: jonataszv '' <jonatas.zv@openmailbox.org>
22:58:31 <alexove> kovalevsky estuviste viendo los pinguinos de madagaskar? -> kovalsky :-D
22:58:32 <JonatasZV> Brasil
22:58:43 <kovalevsky> alexove, no... Typo error
22:59:34 * alexove solo bromeaba :-)
22:59:42 <echevemaster> alexove: what do you want discuss?
23:00:56 <alexove> Es anunciar que hay un congreso nacional de estudiantes de Ing. Sistemas y Computacion en Trujillo-Peru
23:01:10 <williamjmorenor> !
23:01:18 <alexove> contacte con el organizacion principal para tratar de hacer de que participemos como fedora
23:01:38 <echevemaster> alexove: do you need some sponsorship?
23:01:42 <alexove> y quiere una lista de charlas, talleres y actividades que podamos realizar en ese congreso
23:01:55 <ramilton> !
23:01:58 <alexove> ayer tuvimos una reunion en fedora-pe
23:02:12 <kovalevsky> aja
23:02:28 <alexove> y estamos preparando una pagina de wiki con las propuestas de Tonet, Kde_Tony, Bernardo y otros
23:03:00 <alexove> el congreso sera entre 18 y 24 de agosto asi que ya nos estamos preparando para participar
23:03:10 <echevemaster> ok, si tienes alguna solicitud de patrocinio solo hazla saber, mientras haga la pagina de evento correspondiente.
23:03:30 <echevemaster> gracias por avisar por aca ... trata de publicitar lo suficiente. :)
23:03:31 <alexove> cuando se definan las actividades por parte del organizador haremos el ticket y espero nos ayuden
23:03:38 * alexove les agradecera infinitamente
23:03:40 <alexove> EOF
23:03:44 <kovalevsky> oki
23:03:46 <echevemaster> ok.
23:03:48 <williamjmorenor> :)
23:03:53 <echevemaster> williamjmorenor: go ahead.
23:04:06 <ramilton> +1 alexove, parabéns e sucesso no evento
23:04:20 <williamjmorenor> primero actualize la cartilla de stickers que usando en la comunidad de nicaragua para los eventos
23:04:27 <williamjmorenor> https://www.dropbox.com/sh/64sqc44u3g93dfz/AACl36iZE9IFOgU4-80pI0wka#/
23:04:38 <echevemaster> #link https://www.dropbox.com/sh/64sqc44u3g93dfz/AACl36iZE9IFOgU4-80pI0wka#/
23:04:38 <williamjmorenor> la comparto por si a alguien le puede servir
23:04:46 <alexove> thanks Ramilton
23:05:10 <echevemaster> thanks williamjmorenor :)
23:05:17 <williamjmorenor> hoy nos invitaron a participan de Aniversario de la facultad de ingenieria de una universidad local
23:05:19 <kovalevsky> thanks williamjmorenor they are lovely
23:05:53 <williamjmorenor> sera el 27 de julio, como hicimos fiesta de lanzamiento en Junio vamos a solicitar algo de presupuesto para aprovechar este evento antes de Fudcon
23:06:15 <echevemaster> try to do the ticket now. if you can.
23:06:26 <williamjmorenor> tambien vamos a iniciar una serie de talleres dentro de la Escuela Fedora
23:06:28 <echevemaster> williamjmorenor: one question, when will start the call of papers of fudcon.
23:06:43 <williamjmorenor> I am not shure
23:07:13 <williamjmorenor> this weekend will be a meeting
23:07:22 <williamjmorenor> in #fudcon-planing
23:07:39 <echevemaster> #info friendly reminder: Fudcon meeting in #fudcon-planning
23:07:48 <williamjmorenor> EOF
23:08:14 <echevemaster> williamjmorenor: thanks for your topic, please do the ticket ASAP
23:08:24 <echevemaster> ramilton: go ahead please
23:08:28 <williamjmorenor> ok echevemaster
23:08:30 <williamjmorenor> :)
23:08:53 <ramilton> gostaria de informar a todos que estou organizando um evento que tem como nome "viajando com o Fedora"
23:09:11 <ramilton> consegui um caminhão. e esse caminhão é um laboratorio
23:09:15 <alexove> Last year we  had to wait for good progress to call for papers
23:09:17 <ramilton> que tem 20 noteboooks
23:09:35 <ramilton> vamos passar em 4 cidades aqui do interior falando do projeto fedora
23:09:46 <ramilton> vai acontecer na próxima semana
23:09:54 <ramilton> EOF
23:10:08 <echevemaster> ramilton: did the event page?
23:10:19 <ramilton> não echevemaster
23:10:22 <ramilton> mais posso fazer
23:10:37 <williamjmorenor> +1 ramilton in Nicaragua there is a similar event, the "Linux Tour"
23:10:53 <kovalevsky> ramilton, sejaria muito bom se voce poderia fazer uma dentro da wiki, acho interesante
23:10:54 <echevemaster> it is very important to do, all the fedora events must to have Fedora events pages.
23:11:08 <echevemaster> kovalevsky: +1
23:11:17 <ramilton> que bom willianjmorenor
23:11:25 <ramilton> acho bom esses eventos
23:11:26 <echevemaster> not only the large events have pages.
23:11:32 <ramilton> levando o fedora para o interior do pais
23:11:32 <kovalevsky> echevemaster, as echevemaster it's really but really important do the wiki page
23:11:33 <echevemaster> so, please make it asap
23:11:49 <ramilton> vou fazer Kovalevsky
23:11:50 <williamjmorenor> ok
23:12:02 <ramilton> +1 williamjmorenor
23:12:24 <echevemaster> williamjmorenor: do you has seen neville?
23:13:11 <williamjmorenor> not
23:13:20 <williamjmorenor> but i can call him
23:13:34 <williamjmorenor> if you need to ask something
23:13:43 <echevemaster> already contact him, he can't attend today.
23:13:44 <echevemaster> :(
23:13:58 <echevemaster> Last week we talked about flock sponsorship but I think neville have to be here for discuss.
23:14:29 <williamjmorenor> # friendly reminder: Remember to create a page on the Fedora wiki for every event, large or small.
23:14:43 <williamjmorenor> #info friendly reminder: Remember to create a page on the Fedora wiki for every event, large or small.
23:15:38 <echevemaster> So, what we can do.. I think that we can not take decision about Flock sponsorship without someone of Famsco
23:15:56 <alexove> alguien presento alguna propuesta para que se financie su viaje a flock?
23:15:57 <echevemaster> it is true, not?
23:16:14 <echevemaster> yes. I did. :)
23:16:22 <kovalevsky> alexove, so far danielbruno
23:16:34 <kovalevsky> but i don't know about anyone else
23:17:07 <alexove> kovalevsky I saw only the echevemaster's ticket
23:17:10 <aeperezt> hola
23:17:19 <echevemaster> aeperezt: hola..
23:17:20 <aeperezt> estoy ocupado
23:17:26 <echevemaster> lo sabemos.. :)
23:17:27 <kovalevsky> alexove, the same as you but with danielbruno
23:18:02 <aeperezt> solo entre para recordarles que no he visto tickets de eventos y hay que cumplir con el presupuesto si no se gasta nos lo quitan
23:18:11 <williamjmorenor> creo que podemos votar si estamos de acuerdo en pasar a Famsco la solicitud de patrocinio de echevemaster
23:18:20 <aeperezt> Hi, please remember to fill up budget tickets
23:18:37 <williamjmorenor> es la unica persona que abrio un ticket al respecto
23:19:02 <echevemaster> aeperezt: correcto... gracias por la aclaracion... (ya oyeron... es importante hacer los tickets de los eventos y pedir el patrocinio para ellos)
23:19:03 <aeperezt> williamjmorenor, no me referia a ese ticket me refiero a los tickets
23:19:07 <aeperezt> de eventos
23:19:16 <aeperezt> no he visto nada despues de flisol y fisl
23:19:34 <echevemaster> es importante asi que williamjmorenor, ramilton y alexove hagan los tickets pidiendo su patrocinio
23:19:35 <aeperezt> me voy
23:19:39 <alexove> cuando acaba el cuatrimestre aeperez
23:19:41 <echevemaster> gracias aeperezt
23:19:46 <williamjmorenor> si, yo se aeperezt, pero estabamos hablando se eso y mi mensage cayo despues que el tuyo
23:20:04 <echevemaster> williamjmorenor: no problema, lo que dice aeperezt es muy pero muy importante
23:20:12 <echevemaster> sino, nos bajaran el presupuesto.
23:20:34 <williamjmorenor> si por eso estamos buscando eventos aca en Nicaragua
23:20:45 <williamjmorenor> ya que no hicimos fiestas de lanzamiento
23:20:51 <williamjmorenor> creo que ser�a bueno enviar
23:20:57 <williamjmorenor> un correo a lista
23:20:57 <echevemaster> cuando es el F21 release party?
23:21:06 <ramilton> echevemaster, para esse evento que vou fazer não tem como abrir
23:21:10 <ramilton> porque esta em cima
23:21:10 <williamjmorenor> no antes de octubre echevemaster
23:21:27 <ramilton> mais também se for para pedir é só para fazer banner e brinde.
23:21:30 <echevemaster> ramilton why?
23:21:47 <echevemaster> ramilton: so, do the ticket, and discuss it.
23:21:52 <ramilton> abrir o ticket para solicitar patrocinio
23:21:59 <williamjmorenor> anyone have a idea for a event for these months?
23:22:18 <ramilton> ok,. echevemaster
23:22:57 <echevemaster> williamjmorenor: depends on your country schedule
23:24:31 <alexove> I want to know when ends this quarter
23:24:53 <echevemaster> ok, we can vote for pass to Famsco the flock sponsorhip or pass to the next week?
23:24:57 <echevemaster> alexove: let me see.
23:25:45 <echevemaster> FY15 Q2 (June 2014 - August 2014)
23:26:21 <echevemaster> alexove:
23:27:31 <alexove> for CONEISC(Congreso Nacional de Estudiantes de Ing. Sistemas y Computacion) we want to send almost 4 people and the fly tickets will be 1000 USD
23:28:09 <echevemaster> how many fedora people goes to the event? alexove
23:28:13 <alexove> con eso nos podemos terminar el presupuesto del cuarto?
23:28:49 <echevemaster> no se trata de terminar, se trata de hacer eventos para representar a Fedora, por favor has el ticket y las actividades propiestas
23:28:49 <alexove> El congreso es muy general y asisten muchas personas pero no sabemos cuantos fedorianos habra
23:28:51 <kk4ewt> alexove: tickets total or each?
23:29:09 <alexove> kk4ewt total
23:29:24 <echevemaster> 250 for each people sounds good.
23:29:40 <echevemaster> please make the ticket and we can discuss the next week.
23:29:52 <kk4ewt> sounds cheap
23:30:07 <alexove> echevemaster eso de representar a fedora lo tenemos claro, todas las charlas propuestas estara en funcion a fedora y habra un stand en una feria tecnologia alla en el congreso para pintarlo de azul :-D
23:30:16 <echevemaster> also, the Latinoware people have to fill the tickets.
23:30:31 <echevemaster> alexove: no me pegues :)
23:30:38 <alexove> echevemaster necesitamos la confirmacion del organizador, cuando tengamos eso terminado haremos los tickets :-)
23:31:03 <echevemaster> ramilton: Danniel-Lara please can you do the latinoware tickets
23:31:20 <echevemaster> alexove: excelente ....
23:31:38 <ramilton> vou providenciar echevemaster
23:31:54 <williamjmorenor> votamos esta semana o la proxima proponer a Famsco la propuesta de patrocinio a Flock?
23:32:08 <alexove> casi parecido a lo de FISL
23:32:16 <ramilton> vou abrir o ticket para o hotel. e vou pedir aos amigos abrir o ticket solicitando patrocinio para o evento
23:32:33 <Danniel-Lara> https://fedoraproject.org/wiki/Latinoware_2014
23:32:43 <echevemaster> alexove: :)
23:32:43 <ramilton> já estou com os preços do hotel, só falta saber quantos vao ao evento
23:32:52 <ramilton> para fazer a reserva
23:33:06 <echevemaster> ramilton: you can do in the same hotel of the last year.
23:33:09 <echevemaster> I think.
23:33:33 <ramilton> é o mesmo echevemaster
23:33:38 <ramilton> bom e barato
23:33:49 <echevemaster> ramilton: send your question to the brazilian list....
23:34:36 <echevemaster> I think the list in the event page is large too. :)
23:34:37 <ramilton> que pergunta?
23:34:59 <echevemaster> who will goes to ask sponsorship to the event..
23:35:01 <echevemaster> :)
23:35:12 <ramilton> vou enviar para a lista agora. pedindo o pessoal para abrir os tickets
23:35:29 <echevemaster> ok, great.. :) thanks ramilton
23:36:36 <echevemaster> we can vote for the flock sponsorhip or pass to the next week?
23:36:41 <echevemaster> please answer.
23:36:57 <alexove> +1 for the next week
23:37:07 <kovalevsky> +1 next week
23:37:11 <Danniel-Lara> +1
23:37:54 <ramilton> +1
23:38:13 <echevemaster> ramilton: Danniel-Lara: +1 for what? next week?
23:38:29 <Danniel-Lara> next week
23:38:36 <ramilton> sim echevemaster
23:38:49 <ramilton> proxima semana
23:40:35 <echevemaster> #agreed Famsco passing  the request sponsorship to flock will be the next week (+4,0,0)
23:41:10 <echevemaster> #topic open floor
23:41:13 <williamjmorenor> I was on  the phone +1
23:41:15 <williamjmorenor> :P
23:41:41 <echevemaster> Who wants to say something on the openfloor?
23:42:19 <echevemaster> anyone else?
23:43:03 <echevemaster> ok, so we will let finish the meeting in....
23:43:06 <echevemaster> 5
23:43:07 <echevemaster> 4
23:43:09 <echevemaster> 3
23:43:11 <echevemaster> 2
23:43:13 <echevemaster> 1
23:43:23 <echevemaster> thanks for attend folks...
23:43:27 <echevemaster> #endmeeting