22:40:07 <echevemaster> #startmeeting
22:40:07 <zodbot> Meeting started Wed Jul 16 22:40:07 2014 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:40:07 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:40:39 <echevemaster> #meeting_name Ambassadors Latam meeting
22:40:49 <TonetJallo> .fas tonet666p
22:40:50 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
22:40:56 * TonetJallo Perú
22:41:00 <williamjmorenor> .fas williamjmorenor
22:41:01 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
22:41:03 <TonetJallo> hello
22:41:03 <williamjmorenor> Nicaragua
22:41:18 <echevemaster> #meetingname Ambassadors Latam meeting
22:41:18 <zodbot> The meeting name has been set to 'ambassadors_latam_meeting'
22:41:26 <echevemaster> #topic Roll call
22:41:34 <echevemaster> .fas echevemaster
22:41:35 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:41:40 * echevemaster Venezuela
22:41:53 <alexove> .fas alexove
22:41:54 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:41:57 * alexove Peru
22:42:16 <ramilton> .fas ramilton
22:42:17 <zodbot> ramilton: ramilton 'Ramilton Costa Gomes Júnior' <ramiltoncosta@gmail.com>
22:42:41 <wolnei> .fas wolnei
22:42:42 <zodbot> wolnei: wolnei '' <e@wolnei.com.br> - charged '' <e+charged@wolnei.com.br>
22:42:46 <wolnei> Brazil
22:42:55 <ramilton> Brazil
22:43:09 <echevemaster> #link https://fedorahosted.org/fedora-latam/report/9
22:43:12 <echevemaster> Agenda.
22:43:31 <alexove> please can begin with the ticket 240?
22:45:28 <echevemaster> I think so.
22:45:48 <echevemaster> #topic Ticket #240 Funding request for CONEISC
22:46:07 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/240
22:46:12 <williamjmorenor> tickets #234, #235, #237 were aproved to weeks ago
22:46:20 <echevemaster> alexove: can you talk us about this ticket.
22:46:28 <alexove> Ok
22:46:41 <firemanxbr> .fas firemanxbr
22:46:42 <zodbot> firemanxbr: firemanxbr 'Marcelo Barbosa' <mr.marcelo.barbosa@gmail.com>
22:46:46 * firemanxbr Brazil
22:46:54 <echevemaster> if you want do in spanish, go ahead alexove
22:47:06 <alexove> CONEISC is a National Congress of Students of Computer Science
22:47:27 <alexove> there will be almost 1200 people as students, teachers and professionals
22:47:55 <alexove> it may be a good place to enroll new collaborators
22:47:59 <dougsland> .fas dougsland
22:48:03 <zodbot> dougsland: dougsland 'Douglas Schilling Landgraf' <dougsland@redhat.com>
22:48:55 <itamarjp> .fas itamarjp
22:48:56 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:49:02 <alexove> I talked with the main coordinator of the event and he is very interested with the fedora ambassadors
22:49:03 <echevemaster> how many ambassador on the list of the event are speakers?
22:49:16 <alexove> All of them are speakers
22:49:23 <TonetJallo> hello, i can talk about new colaborators
22:49:54 <williamjmorenor> alexove no solisitas discos en los requerimientos de materiales?
22:50:01 <TonetJallo> they are from my linux users comunity
22:50:14 <TonetJallo> and they are fedora users too
22:50:59 <TonetJallo> they are very interesting for contribute to fedora and it is their oportunity
22:51:02 <alexove> Here are the organizer answer about the speakers
22:51:09 <alexove> #link https://lists.fedoraproject.org/pipermail/peru-users/2014-July/000181.html
22:52:01 <echevemaster> ok this ticket costs 1322.50, we need to contact neville for know what is the available ammount for this quarter.
22:52:32 <alexove> williamjmorenor los embajadores de Puno y Lima tienen discos que llevaran al evento
22:52:39 <williamjmorenor> OK
22:52:43 <williamjmorenor> :)
22:52:51 * alexove :D
22:53:00 <echevemaster> and the accomodation should be shared alexove
22:53:16 <alexove> yes will be shared
22:53:31 <wolnei> and we cant forget other events of that quarter
22:53:37 <echevemaster> but some people are not marked as shared.
22:53:59 <echevemaster> wolnei: yes, precisely due that, we can contact neville for it.
22:54:03 <alexove> Aly Yuliza is a girl
22:54:19 <alexove> She is only girl in the group
22:54:21 <echevemaster> I don't know if there available money for this quarter for this ticket.
22:54:44 <williamjmorenor> alexove talk to Aly about https://fedoraproject.org/wiki/Women ;)
22:55:12 <alexove> Ok williamjmorenor
22:55:16 <alexove> :-)
22:55:23 <TonetJallo> :)
22:55:36 <echevemaster> ok.
22:55:40 <echevemaster> so?
22:55:42 <wolnei> this quarter go until when?
22:55:43 <alexove> When can we have an answer?
22:56:15 <misc> wolnei: if that's aligned to RH quarter, that finish in august
22:56:20 <echevemaster> FY15 Q2 (June 2014 - August 2014) - wolnei
22:56:32 <echevemaster> misc: yes it is aligned.
22:56:37 <echevemaster> thanks
22:57:08 <echevemaster> alexove: we can talk with neville soon, he is very busy with the work and the fudcon things.
22:57:21 <alexove> so, what can we do?
22:57:38 <itamarjp> alexove, pray
22:57:39 <alexove> Ok I understand but the dates are soon :-/
22:57:42 <echevemaster> today. alexove :) the next meeting we can discuss it.
22:58:20 <echevemaster> I will try to communicate with neville, so we can discuss that on the next meeting
22:58:22 <echevemaster> agreed?
22:58:54 * alexove :-/
22:59:20 <alexove> the problem is the tickets and hotel booking
22:59:27 <echevemaster> in the meantime alexove, please talk with the speakers for do a ticket for each
23:00:08 <alexove> We can vote now then we can to book th hotel?
23:00:30 <JuanCarlosLin> .hellomynameis lin
23:00:31 <zodbot> JuanCarlosLin: lin 'Juan Carlos YJ Lin' <lin@unisoft.com.py>
23:00:33 <echevemaster> yes alive but I'm not the cardholder and I don't anything about finances.
23:00:56 <wolnei> we can't vote without money
23:01:18 <echevemaster> what happen if not there enough money for the travels.
23:01:36 <echevemaster> and already did the booking?
23:01:46 <echevemaster> so, please hope the next week.
23:02:06 <echevemaster> I'm trying to communicate just now with neville, one minute.
23:02:23 <TonetJallo> ok
23:02:32 <alexove> Ok thanks echevemaster
23:03:38 <echevemaster> alexove: As i said, please talk with the ambassadors
23:03:56 <echevemaster> each ticket should be made for each ambassador.
23:04:08 <alexove> Ok
23:04:11 <echevemaster> and the things for the events. for the event owner.
23:04:12 <rino> buenas
23:04:16 <rino> .fas villadalmine
23:04:17 <zodbot> rino: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
23:04:38 <wolnei> dont forget to say if partial can help
23:04:45 <echevemaster> alexove: Neville don't answer.
23:04:50 <echevemaster> indeed wolnei
23:04:52 <alexove> What do you mean? It is about tshirts...
23:05:03 <echevemaster> alexove: so, we can to move for the next week, sorry.
23:05:45 <JuanCarlosLin> I need a Tshirt fo rme also
23:06:21 <echevemaster> #action Ticket #240, moved for the next week. (we have to disccuss about the available budget)
23:06:23 <alexove> Ok echevemaster we will to crete those tickets for the next week
23:06:25 <echevemaster> next topic..
23:07:28 <echevemaster> williamjmorenor: Do you have two tickets, right?
23:07:39 <williamjmorenor> not
23:07:47 <williamjmorenor> were aproved last meeting
23:07:56 <williamjmorenor> thanks :)
23:08:19 <ramilton> echevemaster, o itamarjp tem um ticket a ser votado.
23:08:30 <ramilton> o itamarjp esta ai?
23:08:44 <wolnei> ping itamarjp
23:08:49 <williamjmorenor> by the way, yesterday was the firts workshot the "escuela fedora" ;)
23:09:00 <echevemaster> williamjmorenor: congrats bro...
23:09:14 <itamarjp> estoy online.
23:09:18 <JuanCarlosLin> nice williamjmorenor
23:09:38 <ramilton> parabéns williamjmorenor
23:10:10 <rino> welldone :)
23:10:20 <rino> itamarjp: :)
23:10:31 <echevemaster> ramilton: same problem, if the latinoware budget can be not increased we can not vote by itamarjp just now. all depends of the alexove  cost ticket.
23:10:53 <firemanxbr> other ticket ?
23:10:59 <ramilton> ok. echevemaster
23:11:05 <itamarjp> alexove ticket has been voted and approved, and there are still some money left.
23:11:13 <echevemaster> remember that the last meeting just remained $237 or something.
23:11:29 <echevemaster> yes itamarjp but you ask for $400
23:11:42 <JuanCarlosLin> no medias for latinoware this year?
23:12:14 <echevemaster> JuanCarlosLin: I think not...
23:12:23 <echevemaster> itamarjp: I'm seeing your ticket.
23:12:37 <alexove> medias=socks :-D
23:12:38 <echevemaster> can you go with the available budget?
23:12:43 <itamarjp> echevemaster, I noted that there are some tickets from cusco to foz do iguaçu for $
23:12:45 <itamarjp> 440
23:13:00 <itamarjp> alexove asked $760, can you ask neville to order his ticket soon ?
23:14:23 <echevemaster> itamarjp: I'll propose something, We can move your ticket for the next week? and try to buy the ticket of alexove?
23:14:37 <itamarjp> echevemaster, ok, deal,
23:14:39 <echevemaster> remember that we can not pass to the available budget of latinoware.
23:14:56 <echevemaster> and there are only $2000
23:14:56 <williamjmorenor> we need more money in the budget for this Q :-/
23:15:02 <alexove> echevemaster one minute please I will check again if the ticket includes the taxes or not
23:15:07 <echevemaster> yes.
23:15:14 <echevemaster> alexove: what?
23:15:25 <itamarjp> I can see similar prices in http://www.submarinoviagens.com.br, arround $400 usd from cusco to foz do iguaçu.
23:16:03 <echevemaster> itamarjp: Can you buy the alexove's ticket?
23:16:09 <echevemaster> in that price?
23:16:43 <rino> i think i need your help too itamarjp
23:17:17 <alexove> Now the ticket is 383 USD but the taxes are not included, with the taxes is 599 USD
23:17:18 <rino> because my ticket is for internal fligth (inside Argentina) and neville can not do that
23:18:14 <rino> the last time itamarjp bought a cheaper flight for me.. From brazil is more cheaper that outside
23:18:33 <echevemaster> yes, it is right.
23:18:41 <rino> less taxes ..
23:18:49 <itamarjp> in cheapoair.com costs $440 with all taxes included
23:19:07 <alexove> perfect :-)
23:19:21 <itamarjp> echevemaster, I can't buy it, because I am out of money now.
23:19:31 <firemanxbr> echevemaster, we vote other ticket today ?
23:19:35 <echevemaster> ok itamarjp no problem bro..
23:20:03 <echevemaster> firemanxbr: seems not :(
23:20:16 <firemanxbr> echevemaster, okay
23:20:57 <williamjmorenor> :-/
23:21:04 <echevemaster> I promise have all the information for the next meeting. Sorry for can not to do anything today.
23:21:16 <itamarjp> echevemaster, $442 in cheapoair, can you ask neville to order it ?
23:21:18 <alexove> Do you know when to buy tickets?
23:21:32 <firemanxbr> guys I need leave for other meeting, bye everyone.
23:21:43 <echevemaster> itamarjp: sure. send me the links of the ticket or send to neville.
23:21:45 <rino> I talked with neville and he said me that he can not buy it.. (in my case)
23:22:04 <alexove> bye firemanxbr
23:22:10 <rino> for some reason that i do not remember now..
23:22:23 <echevemaster> #topic roll call
23:22:44 <echevemaster> ramilton: can you help to rino with that?
23:23:00 <echevemaster> neville can reimburse to you later.
23:23:08 <ramilton> infelizmente não echevemaster
23:23:56 <echevemaster> ok rino we will looking a way.
23:24:04 <echevemaster> anything else.?
23:24:10 <rino> ok no problem.. we have time
23:24:23 <echevemaster> enough time. rino :)
23:24:47 <echevemaster> anything else, we are in openfloor.
23:25:03 <echevemaster> #topic openfloor
23:26:11 <echevemaster> ok, i will to end the meeting. thanks all for attend..
23:26:26 <echevemaster> As i said, next meeting we will fix all the remain tickets.
23:26:34 <echevemaster> bye.
23:26:40 <echevemaster> #endmeeting