22:29:06 <echevemaster> #startmeeting
22:29:06 <zodbot> Meeting started Wed Apr 15 22:29:06 2015 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:29:06 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:29:29 <yn1v> .fas yn1v
22:29:30 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:29:31 <echevemaster> #meetingname Latam Ambassadors Meeting
22:29:31 <zodbot> The meeting name has been set to 'latam_ambassadors_meeting'
22:29:41 <echevemaster> #topic roll call
22:29:42 <villadalmine> .fas villadalmine
22:29:43 <zodbot> villadalmine: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
22:29:47 * yn1v Nicaragua
22:29:48 <itamarjp> .fas itamarjp
22:29:48 <echevemaster> .fas echevemaster
22:29:49 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:29:51 * villadalmine Argentina
22:29:52 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:29:53 * echevemaster Nicaragua
22:29:55 * itamarjp Cubano
22:30:05 <villadalmine> ahora triple nacionalidad??
22:30:08 <creaturahpc> .fas creaturahpc
22:30:10 <zodbot> creaturahpc: creaturahpc 'oscar 'creatura'gonzalez' <creaturahpc@gmail.com>
22:30:18 <wolnei> .fas wolnei
22:30:19 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:30:28 <wolnei> Brazil
22:30:28 <srkraken2> .fas srkraken
22:30:29 <zodbot> srkraken2: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
22:30:37 <srkraken2> México
22:31:06 <echevemaster> jajaja
22:31:10 <srkraken2> hola latam
22:31:13 * echevemaster Venezuela - Colombia
22:31:28 <creaturahpc> Mexico
22:32:03 <yn1v> echevemaster is broadcasting from Cucuta, Colombia :p
22:32:37 <echevemaster> #282 was disccussed, sorry if haven't been in this last meetings but still i;m new at my job
22:32:43 <echevemaster> jajaja yn1v
22:32:46 <echevemaster> no, Bogota
22:32:59 <echevemaster> 282 was discused? so?
22:33:26 <wolnei> No, its mine from today
22:33:57 <echevemaster> #topic ticket #282 SoliSC 2015
22:34:07 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/282
22:34:15 <echevemaster> pelase see the ticket and discuss
22:34:43 <yn1v> Des anybody know where do we stand budgetwise?
22:35:14 <echevemaster> noidea
22:35:22 <yn1v> Are we over the budget or unde the budget?
22:35:35 <itamarjp> I think wolnei can produce a little bit more to be used in fisl
22:35:45 <yn1v> echevemaster, that make two of us
22:35:48 <echevemaster> I think alejandro have more information.
22:36:20 <echevemaster> alejandro has been the only person that has communicate with OSAS
22:36:20 <Fernando95> hi :)
22:36:27 <echevemaster> so, the sends the budget.
22:36:49 <yn1v> I will work under the assumptions that we are under the budget because the event calendar for preparing the budget was quite empty
22:37:12 <echevemaster> ok. agreed
22:37:24 <echevemaster> ok, I think the same itamarjp
22:37:35 <yn1v> I will ping aeperezt to catch up
22:37:35 <echevemaster> wolnei: can produce a bit more
22:37:44 <yn1v> +1
22:39:10 <wolnei> I am lost, what fisl was with subject of ticket of Solisc
22:39:47 <itamarjp> wolnei, I asked/told if you can produce more stuff to be used in fisl
22:39:58 <yn1v> I am not sure about fisl, but the general idea is to make a bigger production, so you have left over for upcoming events
22:40:49 <wolnei> Probably, but i lived in a small city, larger city have better prices
22:41:15 <echevemaster> ok, then, please find prices
22:41:25 <echevemaster> and ths ticket will be moved to the next week
22:41:28 <echevemaster> you agreed?
22:41:34 <wolnei> But this event, is end of this week
22:42:06 <wolnei> The ticket has prices
22:42:20 <yn1v> I think is better that wolnei increase a %10 the request for each item and work locally. He asfter all, is working, so he should have the resources.
22:43:02 <echevemaster> ok, so what is the total prince increaded a 1-%
22:43:10 <echevemaster> 10%
22:43:29 <wolnei> 235 USD
22:43:44 <echevemaster> ok please vote
22:43:58 <echevemaster> +1 from me
22:44:02 <itamarjp> +1
22:44:03 <wolnei> 258 with 10%
22:44:30 <yn1v> Thin about 250 before transfer fees
22:44:36 <yn1v> think*
22:44:40 <yn1v> +1
22:44:48 <srkraken2> +1
22:44:57 <villadalmine> +1
22:45:10 <echevemaster> #agreed ticket 282
22:45:16 <Fernando95> ok +1
22:45:20 <creaturahpc_> +1
22:45:20 <echevemaster> there are no tickets at te agenda
22:45:23 <villadalmine> no??
22:45:25 <villadalmine> i have one
22:45:31 <echevemaster> which?
22:45:33 <villadalmine> last time can not be worked
22:45:41 <villadalmine> 281
22:45:47 <Fernando95> te ? hahah
22:45:59 <villadalmine> https://fedorahosted.org/fedora-latam/ticket/281
22:46:04 <echevemaster> #topic ticket 281
22:46:13 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/281
22:46:41 <itamarjp> who is rino ?
22:46:50 <echevemaster> who is itamarjp
22:46:52 <echevemaster> ?
22:46:57 <villadalmine> who is echevemaster
22:47:04 <villadalmine> who is that where am i ?
22:47:09 <echevemaster> villadalmine: itamarjp
22:47:14 <echevemaster> rino is villadalmine
22:47:28 <echevemaster> please see the ticket.
22:47:40 <itamarjp> I am asking because asoliard filled it
22:47:44 <itamarjp> +1
22:48:02 <villadalmine> it is about sponsor me to help adrian in flisol in Parana
22:48:13 <echevemaster> ok
22:48:22 <Fernando95> one moment
22:48:29 <echevemaster> Fernando95:
22:48:31 <villadalmine> in order to sponsor new technology (puppet,foreman,ovirt,kvm)
22:48:31 <echevemaster> go ahead
22:48:52 <echevemaster> +1 from me.
22:49:04 <wolnei> +1
22:49:08 <yn1v> Fernando95, ?
22:49:44 <srkraken2> +1
22:49:54 <creaturahpc_> +1
22:49:58 <Fernando95> I see the ticket
22:50:04 <yn1v> +1 go villadalmine
22:50:11 <Fernando95> +1
22:50:22 <echevemaster> #agreed ticket 281
22:50:30 <villadalmine> thanks
22:51:00 <echevemaster> ok, people, i have to going out.
22:51:07 <echevemaster> #topic openfloor
22:51:19 <echevemaster> someone wants t say something
22:51:21 <echevemaster> ?
22:51:35 <villadalmine> what about domains?
22:51:41 <villadalmine> last mail make some noise
22:51:46 <echevemaster> btw when ts the call of papers for fudcons.
22:51:48 <echevemaster> ?
22:52:04 <yn1v> domains is a lost cause )=
22:52:10 <echevemaster> villadalmine: I think we ahve to ask a fedoracommunity domain or wait for the domain,
22:52:19 <echevemaster> yes, it is right.
22:52:33 <villadalmine> ok, much  better
22:52:34 <echevemaster> ask to fedoracommunity, problem solved.
22:52:59 <echevemaster> I was wrong about that.
22:53:03 <echevemaster> it is better
22:53:13 <echevemaster> villadalmine: when is the call of papers of fudcon
22:53:13 <echevemaster> ?
22:53:20 <yn1v> I don't want to talk about domains... nothing actionable there
22:53:40 <yn1v> How we can help FUDCon Cordoba 2015?
22:53:43 <echevemaster> yn1v: keep calm and ask domains
22:53:44 <echevemaster> jajja
22:53:51 <yn1v> The best fudcon ever to be
22:54:09 <echevemaster> I'm improving the site, but I need the graphics
22:54:12 <yn1v> echevemaster, good one ;-)
22:54:13 <echevemaster> please send to me
22:54:18 <villadalmine> we are working in trac with some items
22:54:23 <villadalmine> i need to talk with matias maceira
22:54:38 <echevemaster> ok, please set a date for meetings
22:54:42 <villadalmine> let me know what do you need and i will call matias
22:54:42 <echevemaster> and the call of papers
22:54:43 <chinosarg> .fas chinosarg
22:54:44 <wolnei> I can help with graphic, echevemaster
22:54:44 <zodbot> chinosarg: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
22:54:52 * chinosarg from Argentina
22:54:56 <echevemaster> don't let waste time/
22:55:01 <yn1v> WE need to confirm dates.
22:55:19 <echevemaster> wolnei: pleae
22:55:20 <chinosarg> so sorry, I've to take a shower, I was dusty
22:55:23 <yn1v> if dates are set, we all can start pushing for approval
22:55:29 <echevemaster> make a logo for fudcon if you want
22:55:33 <aeperezt> .fas aeperezt
22:55:34 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:55:36 <yn1v> if there is a last minute change in venue is not big deal
22:55:43 <villadalmine> in 5 minutes matias will join
22:55:44 <wolnei> Ok
22:55:49 <villadalmine> and you can ask everything
22:56:22 <echevemaster> aeperezt: do you know what happened wth the budget?
22:56:23 <Fernando95> .fas espasmo
22:56:24 <zodbot> Fernando95: espasmo 'Fernando Espinoza ' <herculesoplimpus@gmail.com>
22:56:29 <yn1v> while we wait ... Alejandro!! Good to see you How's budget :-)
22:56:47 <villadalmine> just wait and matias maceira will join
22:56:56 <aeperezt> echevemaster, no idea
22:57:03 <echevemaster> ughh
22:57:11 <aeperezt> but we need to keep support the community
22:57:24 <yn1v> great, now we are three that have no idea about budget !!!
22:57:59 <yn1v> so, while we wait for matias ...
22:58:01 <echevemaster> yn1v: well, we have to await. please if someone can ask to OSAS. please
22:59:03 <yn1v> please #chair ... set action to ping OSAS about that
22:59:14 <yn1v> as I hav no chair
22:59:24 <Matias_Arg> hi
22:59:30 <villadalmine> wiwiw !
22:59:32 <Fernando95> hi :)
22:59:35 <srkraken2> hi
22:59:51 <Matias_Arg> :)
22:59:55 <Fernando95> at last
23:00:41 <Matias_Arg> how are you?
23:01:01 <yn1v> Matias_Arg, do you want to said something, or you want to get all questions at once?
23:01:18 <Fernando95> all right
23:01:34 <Matias_Arg> all questions please :D
23:01:45 <yn1v> Do we have dates?
23:01:51 <Matias_Arg> I have little time
23:02:13 <Matias_Arg> on the wiki
23:02:38 <Matias_Arg> 9-13 on September
23:02:42 <yn1v> I we have dates, we can push for approval. a change in venue is a little detail, change in dates is a BIG BIG problem
23:03:01 <yn1v> so we bug everyone to approve event and budget ?
23:03:03 <itamarjp> if you confirm the dates, I will buy my tickets.
23:03:10 <Fernando95> when the ticket is opened to request sponsorship ? for Fudcon
23:03:35 <echevemaster> we can make the requests?
23:03:40 <Matias_Arg> wait
23:03:43 <echevemaster> WDYT? Matias_Arg
23:03:43 <echevemaster> ?
23:03:49 <chinosarg> Matias_Arg: o/ hi!
23:03:53 <echevemaster> when is the fudcon meetings?
23:04:29 <yn1v> I think that the proper questions is the call for papers. So it can be decided on funding people.
23:04:33 <Matias_Arg> date are confirmed
23:04:41 <Matias_Arg> 2) ticket
23:04:55 <chinosarg> finished FLISoL, I'll dedicate all my time to FudCon, these days I'm coordinating FLISoL and working in the construction of my house
23:05:25 <Matias_Arg> tickets will be opened within 15-20 days
23:05:28 <echevemaster> #chir yn1v
23:05:34 <Matias_Arg> 3)
23:05:35 <echevemaster> #chair yn1v
23:05:35 <zodbot> Current chairs: echevemaster yn1v
23:05:58 <yn1v> #info fudcon cordoba 2015 dates are set
23:06:04 <echevemaster> so, Matias_Arg ?
23:06:20 <Matias_Arg> I am sending an email this week confirming the date and time of meetings
23:06:37 <Matias_Arg> on #fudcon-planing
23:06:38 <echevemaster> #info fudcon cordoba 9-13 on September
23:06:42 <yn1v> #action yn1v confirming with OSAS about budget status
23:07:22 <echevemaster> ok, call of papers?
23:07:28 <echevemaster> Matias_Arg:
23:07:29 <echevemaster> ?
23:07:36 <yn1v> Matias_Arg, how we can help you?
23:07:47 <echevemaster> we can start to make the tickets.
23:08:02 <echevemaster> Matias_Arg: I need the graphics y the site
23:08:05 <echevemaster> by the site.
23:08:19 <Matias_Arg> echevemaster wait 2 week for ticket please
23:08:31 <echevemaster> ok ACK
23:09:13 <Matias_Arg> valentin basel working on the logo
23:09:15 <echevemaster> #info, Presumably the sponsoring request for fudcon will be opened in two weeks
23:09:29 <Matias_Arg> echevemaster: yes
23:09:30 <echevemaster> ok, please send to me, for set up the site.
23:09:41 <Matias_Arg> echevemaster: yes again :D
23:09:46 <Matias_Arg> yes sr...
23:09:49 <echevemaster> thanks
23:09:52 <echevemaster> ok.
23:09:58 <echevemaster> i will close the meeting
23:10:12 <echevemaster> Gracias totales Matias_Arg :)
23:10:17 <echevemaster> #endmeeting