22:37:48 <yn1v> #startmeeting Fedora Latam 2015 05 13
22:37:48 <zodbot> Meeting started Wed May 13 22:37:48 2015 UTC.  The chair is yn1v. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:37:48 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:38:08 <mayorga> .hellomynameis mayorga
22:38:09 <zodbot> mayorga: mayorga 'Eduardo Mayorga Téllez' <eduardo.mayorga914@std.uni.edu.ni>
22:38:10 <yn1v> #chair mayorga alexove
22:38:10 <zodbot> Current chairs: alexove mayorga yn1v
22:38:12 * mayorga Nicaragua
22:38:22 <yn1v> #topic rollcall
22:38:31 <yn1v> .fas yn1v
22:38:32 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:38:35 <alexove> .fas alexove
22:38:36 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:38:38 <srkraken> .fas srkraken
22:38:39 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
22:38:42 * yn1v Nicaragua
22:38:54 <fernando95> .fas espasmo
22:38:55 <zodbot> fernando95: espasmo 'Fernando Espinoza ' <herculesoplimpus@gmail.com>
22:39:44 <srkraken> #México
22:39:56 <fernando95> Nicaragua
22:40:12 * alexove = Peru
22:41:03 <yn1v> #topic cambios en uso de tarjeta de la comunidad
22:41:10 <yn1v> #link https://lists.fedoraproject.org/mailman/private/embajadores-fedora-latam/2015-May/004623.html
22:41:44 <yn1v> alguien tiene comentarios? preguntas?
22:42:49 <alexove> !
22:42:59 <yn1v> alexove, adelante
22:43:52 <alexove> Antes de todo, yn1v tienes todo mi respaldo respecto a este tema y por suerte en Peru podemos recoger los reembolsos en efectivo
22:44:49 <alexove> el problema va ha ser con los demás paises que no pueden retirar dinero de paypal y sugiero que cada embajador de cada pais vea la forma de poder hacer lo mismo
22:45:29 <alexove> o buscar proveedores que acepten este medio de pago (me refiero a la tarjeta que tu manejas) o se hagan pedidos grandes para todos los eventos del año
22:45:34 <alexove> eso es todo
22:45:36 <alexove> EOF
22:46:32 <yn1v> hice una tabla para entender como funciona eso de paypal
22:46:35 <yn1v> https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement/Paypal
22:47:25 <yn1v> no tengo claro como funciona en peru porque me han comentado distintas cosas. No se si es cambios en la politica o son cosas que no se han pagado
22:48:50 <yn1v> El punto es que se habia trabajado con adelantos, y ya no se podrá trabajar de esa forma
22:49:14 <yn1v> Ya recibi una amonestacion por email al respecto.
22:49:51 <alexove> yn1v: En Peru aparte de los fees de paypal nos cobran 17 USD por trasladar el dinero de paypal a una cuenta de banco, asi que tenemos que hacer ese cargo extra
22:50:48 <yn1v> perfecto, editalo en la wiki a como debe ser
22:51:17 <yn1v> alguien tiene algun comentario? preguntas?
22:51:19 <wolnei> .fas wolnei
22:51:21 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:51:23 <yn1v> pasamos a ver el ticket?
22:52:21 <srkraken> entonces yn1v la unica forma de optener patrocinio es por rembolso
22:52:30 <srkraken> o como ??
22:52:43 <yn1v> si, solo por reembolso
22:53:07 <srkraken> ok
22:54:00 <mayorga> !
22:54:02 <yn1v> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement/Paypal
22:54:02 <alexove> srkraken: Si el proveedor puede aceptar el pago de Neville directamente con la tarjeta tambien es otro modo de sponsoreo
22:54:16 <yn1v> exacto alexove
22:54:21 <yn1v> esa es otra forma
22:54:28 <yn1v> mayorga, ??
22:54:38 <srkraken> eso esta chido seria algo asi como transferencia
22:55:05 <alexove> srkraken pero seria directamente a tu proveedor
22:55:14 <mayorga> A mí parece bien que sea así, solo que la situación de LATAM es diferente  a de otros países.
22:55:39 <yn1v> si, hay empresas que tiene un formulario para hacer pagos por tarjeta sin que el dueño de la tarjeta este presente. Un formulario de autorizacion
22:55:40 <mayorga> No me opongo, pero tampoco pienso que incorrecto hacerlo con adelantos.
22:56:40 <yn1v> bueno, no es algo de opinión. Yo lo estuve haciendo como un acto de confianza. Pero dado que termine con un reporte sin soporte me dieron una amonestacion y me ordenaron no hacer reembolsos
22:56:54 <yn1v> asi que no es si quiero hacerlo o no, es lo que me indican hacer
22:57:17 <yn1v> digo, no hacer adelantos
22:57:58 <srkraken> Desde mi punto de vista se complica un poco para los que necesitamos negociar con proveedores dado que aqui se da mucho que los pequeños negocios nos den algun descuento y eso
22:58:35 <srkraken> o entiendo la situación yn1v
22:59:31 <srkraken> Y muchos pequeños proveedores no reciben pagos por paypal o similares
23:00:00 <srkraken> de hay en fuera estoy de acuerdo con el modelo expuesto
23:00:24 <yn1v> yo soy un intermediario, un facilitador. Tengo que hacer reportes sobre los fondos entregados. Y no pude completar un reporte. Es logico que me llamen la atención y que se pongan más extrictos
23:01:28 <yn1v> la tarjeta ha facilitado mucho las cosas, en vez de ver las cosas que no podemos hacer, veamos las cosas que si podemos hacer. Cosas que sin esa tarjeta no podriamos hacer
23:02:08 <fernando95> no podríamos pagar de inmediato
23:02:37 <fernando95> sin la tarjeta
23:03:03 <yn1v> algo más o pasamos al ticket #284?
23:03:19 <mayorga> Pasemos al ticket 284.
23:03:19 <srkraken> yo creo algunos no podemos hacer la inversión en directo pero reglas son reglas
23:03:35 <srkraken> ok next ticket
23:03:48 <yn1v> #topic latam ticket #284
23:04:08 <yn1v> #link https://fedorahosted.org/fedora-latam/ticket/284
23:05:06 <yn1v> comentarios? preguntas?
23:05:29 <yn1v> mayorga, fernando95 ... quieren explicar sobre el ticket?
23:05:46 <fernando95> cual es el principal inconveniente para solicitar patrocinio de camisas ?
23:06:05 <yn1v> fedora no paga articulos personales
23:06:37 <yn1v> por ejemplo, no te paga tarjetas de presentacion.
23:07:06 <fernando95> eso es reglamentario ?
23:07:21 <yn1v> los embajadores de europa y norteamerica han colectado dinero y han encargado sus camisas. Luego las han enviado a cada quien.
23:07:37 <yn1v> Cada quien pago su parte
23:08:15 <yn1v> no se si es una regla formal o solo una guia general
23:08:22 <mayorga> Las reglas son las reglas…
23:08:56 <mayorga> yn1v: Yo recuerdo haber leído eso en la wiki, pero tampoco estoy seguro de que sea "oficial".
23:09:00 <fernando95> bueno  el ticket se basa mas que todo en en facilitar el patrocino de camisas de fedora para la comunidad local o al menos una parte, para extender un poca mas la publicidad de fedora como sistema operativo y como proyecto internacional
23:09:42 <fernando95> si no mas recuerdo la gente de panamá alguna vez recibo ayuda para sus camisetas
23:10:12 <yn1v> la verdad, las iniciativas de camisetas han sido externas a Fedora, han sido pagadas por empleados de red-hat y han creado controversia sobre quienes reciben y quienes no.
23:11:05 <mayorga> No creo que sea una buena idea financiar eso con dinero de Fedora. Me parece que los motivos son obvios.
23:11:35 <srkraken> estoy de acuerdo con mayorga
23:11:55 <fernando95> pero si no es nada oficial, deberíamos plantear una posibilidad
23:12:06 <wolnei> mejor evitar
23:12:07 <alexove> fernando95: creo que puedes negociar un lote grande de tshirts para regalo en eventos y concordar con el proveedor que una parte sea diferente
23:13:19 * mayorga de acuerdo con alexove.
23:13:20 <yn1v> hay más preguntas?
23:13:36 <fernando95> todo es intentar, entonces como dejamos este tema ? lo descartamos o seguimos estudiando otras posibilidades.
23:13:53 <mayorga> Votemos entonces.
23:14:04 <yn1v> votemos
23:14:17 <fernando95> vale
23:14:54 <yn1v> votos por favor
23:15:39 <srkraken> -1 "Se debe de crear un nuevo ticket y replantear la idea"
23:15:47 <fernando95> por cerrar el ticket ?
23:15:49 <alexove> -1
23:15:52 <mayorga> -1
23:15:57 <wolnei> -1
23:15:59 <yn1v> -1
23:16:16 <fernando95> -1
23:16:52 <yn1v> #agreed close ticket #284
23:17:02 <fernando95> ok
23:17:02 <yn1v> #topic open floor
23:17:12 <mayorga> !
23:17:48 <yn1v> adelante mayorga
23:18:00 <mayorga> Recuerden votar por su charlas favoritas para Flock.
23:18:20 <yn1v> #chair mayorga
23:18:20 <zodbot> Current chairs: alexove mayorga yn1v
23:18:21 <mayorga> Tenemos una semana para votar. Hay muchas propuestas interesantes.
23:18:26 <mayorga> EOF>
23:18:34 <yn1v> podes poner el link al sitio de votacion?
23:18:51 <mayorga> #link https://admin.fedoraproject.org/voting
23:18:51 <fernando95> yo ya lo hice :)
23:19:37 <mayorga> La charla de Icaro está interesante.
23:19:41 <mayorga> :)
23:19:42 <wolnei> especialmente los presentadores Latam
23:19:50 <wolnei> :)
23:20:42 <yn1v> yo espero que las charlas sean grabadas, las charlas de flock del año pasado me han servido mucho como temas de consulta
23:21:08 <fernando95> y las votaciones de fudcon cuando serán ?
23:21:09 <yn1v> asi que voten por lo que mas les interesa, porque aunque no esten presentes las van a poder ver
23:21:22 <mayorga> Exacto.
23:21:34 <fernando95> wiii
23:21:43 <yn1v> fernando95, no hay nadie de fudcon para confirmar eso
23:22:03 <yn1v> algo más?
23:22:12 <mayorga> No por mi parte.
23:22:14 <fernando95> no hay problema
23:22:25 <alexove> fernando95: hasta donde recuerdo las votaciones deben ser el 23 de este mes
23:22:37 <yn1v> mayorga, podes enviar las minutas dela reunión a las listas??
23:22:51 <mayorga> yn1v: No estoy suscrito.
23:23:02 <yn1v> okey, yo lo hago
23:23:04 <mayorga> Creo que mi aprobación está pendiente.
23:23:52 <yn1v> las listas de embajadores y la embajadores latam no requieren aprobación
23:24:08 <yn1v> te envian un token de verificacion y listo
23:24:24 <yn1v> end meeting en ...
23:24:26 <yn1v> 5
23:24:30 <yn1v> 4
23:24:33 <yn1v> 3
23:24:36 <yn1v> 2
23:24:40 <yn1v> 1
23:24:44 <yn1v> 0.5
23:24:48 <yn1v> 0.25
23:24:49 <fernando95> xd
23:24:54 <yn1v> 0.125
23:24:59 <yn1v> #endmeeting