22:34:27 <mayorga> #startmeeting
22:34:27 <zodbot> Meeting started Wed Jun 10 22:34:27 2015 UTC.  The chair is mayorga. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:34:27 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:34:31 <mayorga> #meetingname Latam Ambassadors meeting
22:34:31 <zodbot> The meeting name has been set to 'latam_ambassadors_meeting'
22:34:38 <mayorga> #topic Roll Call
22:34:43 <mayorga> .hello mayorga
22:34:46 <zodbot> mayorga: mayorga 'Eduardo Mayorga Téllez' <e@mayorgalinux.com>
22:34:49 <wolnei> .fas wolnei
22:34:49 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:34:50 * mayorga Nicaragua
22:34:53 <wolnei> Brazil
22:35:05 <srkraken> .fas srkraken
22:35:05 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
22:35:06 <fernando95> .fas espasmo
22:35:08 <zodbot> fernando95: espasmo 'Fernando Espinoza ' <herculesoplimpus@gmail.com>
22:35:09 <srkraken> mexico
22:35:25 <creaturahpc> .fas creaturahpc
22:35:25 <zodbot> creaturahpc: creaturahpc 'oscar 'creatura'gonzalez' <creaturahpc@gmail.com>
22:35:37 <creaturahpc> Mexico
22:35:44 <mayorga> Hello all!
22:35:57 <mayorga> Any announcements?
22:36:18 <srkraken> hola mayorga ...
22:37:01 <mayorga> #link https://fedorahosted.org/fedora-latam/report/9
22:38:10 <mayorga> Let's review the tickets.
22:39:29 <fernando95> We can see my ticket ? https://fedorahosted.org/fedora-latam/ticket/288
22:39:48 <mayorga> I'm having trouble trying to login in trac to see the agenda.
22:41:17 <fernando95> We will wait for you
22:42:11 <wolnei> No questions here
22:42:29 <wmoreno> .fas williamjmorenor
22:42:29 <zodbot> wmoreno: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
22:42:39 <wmoreno> hola :)
22:42:48 <mayorga> #chair wmoreno
22:42:48 <zodbot> Current chairs: mayorga wmoreno
22:42:58 <fernando95> hola  :)
22:43:11 <wmoreno> hola fernando95
22:43:13 <mayorga> #chair fernando95
22:43:13 <zodbot> Current chairs: fernando95 mayorga wmoreno
22:43:16 <wmoreno> quienes estamos?
22:43:31 <mayorga> fernando95: ¿Podrías cambiar el tema y pasar a tu ticket?
22:44:06 <fernando95> como lo hago ?
22:44:11 <wmoreno> cual es el ticket
22:44:40 <fernando95> https://fedorahosted.org/fedora-latam/ticket/288
22:45:05 <mayorga> #topic Ticket 288
22:45:36 <mayorga> #link https://fedorahosted.org/fedora-latam/ticket/288
22:45:51 <mayorga> Any comments?
22:46:02 <wmoreno> fernando did you make a wiki page for this event?
22:47:27 <mayorga> That's mandatory.
22:48:06 <wmoreno> fernando we need to know about the event you want to go
22:48:16 <wmoreno> this is the importancy of the wiki page
22:48:29 <wmoreno> can you share a link with info about the event?
22:48:48 <fernando95> one moment
22:48:58 <wmoreno> and let us know how do you will promote Fedora in this event?
22:49:01 <wmoreno> ok
22:50:37 <fernando95> description  http://ecsl2015.softwarelibre.ca/
22:51:10 <wmoreno> #link http://ecsl2015.softwarelibre.ca/
22:51:18 * wmoreno reading
22:51:27 <fernando95> There will be people from different user groups from all Central America. There shuld be people from user lug, but also from communities like word press, mozilla and such. My objective is to try to understand the different schedules and agendas of different central american countries. We don't have ambassadors listed on Costa Rica, ambassadors on Honduras and Guatemala are not active.
22:52:21 <mayorga> Will you give a talk or arrange a workshop related to Fedora?
22:53:13 <fernando95> give a talk of embassador
22:54:27 <wmoreno> ok
22:54:37 <wmoreno> but you need to make a entry in the wiki
22:55:16 <wmoreno> #agree fernando95 will make a wiki page for the event
22:55:22 <wmoreno> votes?
22:56:27 <wmoreno> itamarjp wolnei
22:56:56 <wmoreno> hi kovalevsky  please see https://fedorahosted.org/fedora-latam/ticket/288
22:56:56 <itamarjp> I come after meeting already started, can't vote about this.
22:57:04 <fernando95> The wiki will write as soon as possible
22:57:11 <fernando95> +1
22:57:18 <wmoreno> itamarjp can see https://fedorahosted.org/fedora-latam/ticket/288
22:57:21 <wmoreno> please
22:57:23 <wmoreno> ????
22:58:45 <alexove> .fas alexove
22:58:46 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:58:50 <itamarjp> I saw, may be you can get your badge for free asking the event owner.
22:59:40 <wolnei> +1
22:59:47 <mayorga> +1
22:59:55 <wmoreno> +1
23:00:00 <alexove> +1
23:00:30 <nb> someone needs the panda is in badge?
23:00:30 * wmoreno did not undertand itamar last message :(
23:00:42 <srkraken> +1
23:01:00 <mayorga> #agreed Ticket 288 approved
23:01:11 <mayorga> There is nothing else in the agenda.
23:01:19 <mayorga> #topic Open floor
23:01:38 <wmoreno> ticket 287
23:01:44 <wmoreno> was voted?
23:01:52 <wmoreno> last meeting?
23:01:55 <itamarjp> I will file a ticket to attend fisl in Brazil fisl.softwarelivre.org
23:02:03 <blanquita> +1
23:02:20 <itamarjp> I will do it in this weekend.
23:02:41 <nb> itamarjp, is someone needing the badge for working at a fedora table at an event?
23:02:43 * nb can award it
23:02:57 <mayorga> asoliard said he would decline.
23:03:35 <wmoreno> nb fernando95 will go  to ECSL
23:03:42 <wmoreno> his fas is espasmo
23:03:52 <wmoreno> .fasinfo espasmo
23:03:53 <zodbot> wmoreno: User: espasmo, Name: Fernando Espinoza , email: herculesoplimpus@gmail.com, Creation: 2013-04-24, IRC Nick: Fercho, Timezone: America/Managua, Locale: en, GPG key ID: , Status: active
23:03:56 <zodbot> wmoreno: Approved Groups: campusambassadors cla_fpca cla_done ambassadors freemedia cvsl10n fudcon fedora-ni
23:04:28 <wmoreno> .badges espasmo
23:04:41 <mayorga> Ah, people, remember to open your tickets for FUDCon!
23:05:00 <mayorga> Only six people has!
23:05:28 <alexove> mayorga: for funding request?
23:05:37 <wmoreno> please is there is any packager here please can help with a review?
23:05:39 <mayorga> Yes.
23:05:51 <itamarjp> I will also file a ticket about fudcon-argentina in this weekened.
23:06:00 <kovalevsky> .fas sophiekovalevsky
23:06:09 <mayorga> 39 people has pre-registered, but only a few of them have opened their ticket.
23:06:16 <alexove> The tickets already voted on 2015-05-29
23:06:33 <wmoreno> thanks alexove
23:06:42 <alexove> #link http://meetbot.fedoraproject.org/fudcon-planning/2015-05-29/latam_fudcon_planning.2015-05-29-16.59.html
23:06:42 <zodbot> wmoreno: espasmo has unlocked 46 Fedora Badges:  https://badges.fedoraproject.org/user/espasmo
23:06:45 <zodbot> kovalevsky: sophiekovalevsky 'Kiara Navarro' <kiarakovalevsky@gmail.com>
23:07:01 <wmoreno> -_-
23:07:14 <wmoreno> .badges williamjmorenor
23:07:28 <zodbot> wmoreno: williamjmorenor has unlocked 110 Fedora Badges:  https://badges.fedoraproject.org/user/williamjmorenor
23:07:42 <wmoreno> :)
23:08:23 <kovalevsky> are we in open floor, right?
23:08:31 <wmoreno> yes we are
23:08:51 <alexove> itamarjp: Is there anyone else who want to go to FISL?
23:09:26 <itamarjp> no idea, I think no,
23:09:37 <itamarjp> me and local people only.
23:10:34 <alexove> maybe will be better create a wiki page for FISL attendees
23:11:06 <wmoreno> is there another topic?
23:11:14 <itamarjp> I will do it, but at this moment seems that only me is interested.
23:11:34 <mayorga> I think we can end this meeting.
23:12:00 <alexove> Daniel Lara and Roset will be in the FISL I think
23:12:50 <itamarjp> alexove, Daniel Lara is the Local guy
23:12:55 <fernando95> Thanks for everything, I have to go
23:13:59 <alexove> yes I know, but three people can organize a better activities for fedora stand
23:14:27 <alexove> you can give gifts as tshirts or similar things
23:20:34 <wmoreno> closing the meeting in 10
23:20:37 <wmoreno> 9
23:20:39 <wmoreno> 8
23:20:41 <wmoreno> 7
23:20:44 <wmoreno> 6
23:20:46 <wmoreno> 5
23:20:48 <wmoreno> 4
23:20:48 <mayorga> 4
23:20:50 <wmoreno> 3
23:20:54 <wmoreno> 2
23:20:55 <mayorga> 1
23:21:04 <wmoreno> #endmeeting