22:51:47 <williamjmorenor> #startmeeting
22:51:47 <zodbot> Meeting started Wed Jun 24 22:51:47 2015 UTC.  The chair is williamjmorenor. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:51:47 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:52:02 <williamjmorenor> #topic Roll Call
22:52:11 <williamjmorenor> .fas williamjmorenor
22:52:12 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
22:52:12 <yn1v> .fas yn1v
22:52:18 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:52:21 <lorddemon> .fas lorddemon
22:52:21 <zodbot> lorddemon: lorddemon 'Gonzalo Nina Mamani' <g.nina.m@gmail.com>
22:52:21 <wolnei> .fas wolnei
22:52:22 * yn1v Nicaragua
22:52:24 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
22:52:30 * lorddemon Bolivia
22:52:30 <wolnei> Brazil
22:52:34 * williamjmorenor Nicaragua
22:52:41 <kk4ewt> .fas jbwillia
22:52:42 <zodbot> kk4ewt: jbwillia 'Ben Williams' <vaioof@yahoo.com> - jbwilliams 'Jason Williams' <jb.williams@tiscali.co.uk>
22:52:52 <alexove> .fas alexove
22:52:52 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:53:14 * williamjmorenor is looking for the agenda
22:54:33 <williamjmorenor> #link https://fedorahosted.org/fedora-latam/report/9
22:54:52 <williamjmorenor> anyone have a ticket for this meeting?
22:55:32 <lorddemon> i have a question
22:55:33 <lorddemon> please
22:56:04 <williamjmorenor> go ahead lorddemon
22:56:25 <lorddemon> I got lost in the electronic FUDCon, I would like to participate then wanted to know if there is room and food ... I could pay for the trip.
22:57:07 <williamjmorenor> tambien puedes preguntar en español
22:57:33 <williamjmorenor> te refieres a Fudcon 2015?
22:57:37 <lorddemon> ok sip
22:57:39 <alexove> lorddemon: contact to Matias Maceira or Valentin Basel, they are event owner
22:57:45 <lorddemon> ah ok
22:58:02 <alexove> williamjmorenor: itamarjp has a ticket (289) is for FISL
22:58:11 <yn1v> hasta donde tengo entendido ellos tienen un presupuesto solo para alojamiento y alimentos
22:58:25 <yn1v> asi que es muy posible que si viajas, te puedan cubrir.
22:59:02 <yn1v> creo que alimentos es solo almuerzo, o desayuno y almuerzo. Pero seguro no incluye cena.
22:59:09 <williamjmorenor> #chair yn1v alexove
22:59:09 <zodbot> Current chairs: alexove williamjmorenor yn1v
22:59:21 <yn1v> pero a como dicen, mejor confirmar con matias o valentin
22:59:34 <williamjmorenor> es lo mejor
22:59:38 <lorddemon> yn1v,  es bueno siempre reunirse con amigos y aprender de ustedes, yo voy si se cubre lo que usted dice estimado.  si confirmare gracias.
23:00:05 <williamjmorenor> genial
23:00:27 <williamjmorenor> el ticket de itamar es por $ 600
23:00:51 <williamjmorenor> pero de momento solo estamos tres personas
23:00:54 <yn1v> #info lorddemon will contact FUDCon Cordoba 2015 event owners to see if they can sponsor him with lodging and lunch.
23:01:11 <williamjmorenor> no se si se puede votar un ticket solo con tres personas
23:01:23 <yn1v> I think the ticket is poorly made
23:01:49 <yn1v> there is no dates, no event owner, no objective to accomplish
23:02:00 <williamjmorenor> and no wiki page
23:02:02 <aeperezt> .fas aeperezt
23:02:04 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
23:02:55 <yn1v> I will comment that on ticket and probably we can review it next week
23:03:25 <williamjmorenor> ok
23:03:38 <alexove> yn1v: +1
23:03:42 <wolnei> Ok
23:04:19 <williamjmorenor> #info yn1v will request more info for ticket #289
23:04:59 <williamjmorenor> #link https://lists.fedoraproject.org/pipermail/announce/2015-May/003267.html
23:05:10 <williamjmorenor> and F20 now is End of Life
23:07:06 <williamjmorenor> there is any other topic?
23:07:16 <fernando95> .fas espasmo
23:07:16 <zodbot> fernando95: espasmo 'Fernando Espinoza ' <herculesoplimpus@gmail.com>
23:07:54 <williamjmorenor> #chair fernando95
23:07:55 <zodbot> Current chairs: alexove fernando95 williamjmorenor yn1v
23:08:41 <yn1v> nothing from my side
23:09:20 <wolnei> Nothing g
23:09:30 <wolnei> Here
23:10:31 <williamjmorenor> fernando95 ?
23:11:05 <fernando95> what?
23:12:04 <williamjmorenor> any topic?
23:12:11 <lorddemon> nothing
23:12:23 <itamarjp> hello
23:12:32 <fernando95> not
23:12:36 <yn1v> fernando is complaining because the cookie award bot is not working :-/
23:12:37 <lorddemon> hello itamarjp
23:12:54 <itamarjp> about the ticket #289,
23:13:15 <itamarjp> we have a fedora community space in fisl
23:13:32 <itamarjp> but no one from fedora will attend fisl if you don't approve my ticket
23:13:40 <itamarjp> and the fedora space will probably empty.
23:13:52 <williamjmorenor> #link https://fedoraproject.org/wiki/FISL16
23:14:32 <williamjmorenor> #undo
23:14:32 <zodbot> Removing item from minutes: <MeetBot.items.Link object at 0x281bd350>
23:14:37 <williamjmorenor> #topic Ticket 289  Funding Request to Attend Fisl in Porto Alegre - Brazil
23:14:50 <williamjmorenor> #link https://fedoraproject.org/wiki/FISL16
23:15:05 <williamjmorenor> well we have the wiki page
23:15:38 <fernando95> end ticket ?
23:15:44 <williamjmorenor> any question about the topic?
23:16:36 <itamarjp> one minute
23:16:45 <williamjmorenor> ok
23:17:10 <fernando95> ticket for the event ?
23:17:29 <itamarjp> I have updated the ticket
23:17:34 <itamarjp> with more info.
23:17:40 <fernando95> ok
23:18:02 <yn1v> I think that $600 is a reasonable amount to spend in this event
23:18:05 <williamjmorenor> yn1v: can you finish the meetin or fernando95?
23:18:22 <yn1v> williamjmorenor, I can take care of the meeting
23:18:25 <itamarjp> yes, its a big event
23:18:39 <fernando95> ok , dont worry XD
23:18:44 <itamarjp> if you dont approve the ticket heres no one from fedora at fisl.
23:19:27 <itamarjp> unless RH people, or people from Ovirt  takes the space.
23:19:33 <yn1v> in the past there was a big spending in this event, and a lot of arguments about if we should put so much money on this single event.
23:20:16 <yn1v> but this sounds right to me, three persons, taking care doing stuff, with a proper amount of swag
23:20:23 <itamarjp> yn1v, its a big event, with thousands of people
23:20:32 <yn1v> I second this, now that there is more information
23:21:05 <williamjmorenor> i am back
23:21:07 <yn1v> anybody has questions?
23:21:13 * williamjmorenor reading
23:21:29 <itamarjp> yn1v, all other colaborators from Brazil are busy, studying or working, because of that no one filled tickets about fisl this year.
23:22:04 <yn1v> that happens
23:22:29 <yn1v> for me this is a key event to show up, but not a event to spent all budget
23:22:38 <itamarjp> fedora is listed in community pages of fisl http://softwarelivre.org/fisl16/noticias/area-das-comunidades
23:22:42 <williamjmorenor> I know than fisl is a big event
23:22:51 <williamjmorenor> but it is important for Fedora?
23:23:10 <yn1v> IT IS
23:23:32 <williamjmorenor> so if fisl there is not problem
23:23:44 <yn1v> I am absolutely sure that fedora has to be there
23:23:48 <williamjmorenor> ok
23:23:58 <williamjmorenor> so it is +1 for me
23:24:37 <yn1v> I am happy that this year is a moderate budget, because I was not sure that we needed to have everybody there
23:24:41 <yn1v> +1
23:24:41 <itamarjp> the event will be in next 2 weeks, if the ticket is not approved today I won't have time to produce some material, stickers, or other stuff to be used in fisl
23:25:05 <williamjmorenor> fernando95 alexove lorddemon votes?
23:25:05 <wolnei> +1
23:25:21 <fernando95> +1
23:25:34 <yn1v> aeperezt, alexove apahim fernando95 gomix lorddemon  ... votes?
23:26:34 <itamarjp> wolnei, are you interested in attending fisl too ?
23:26:50 <williamjmorenor> we have 4 +1?
23:26:57 <williamjmorenor> any one else?
23:27:00 <yn1v> yeap
23:27:21 <yn1v> if we follow rules we need a vote from lorddemon or alexove
23:27:36 <yn1v> 5 people from 3 different countries
23:27:51 <williamjmorenor> lorddemon alexove ?
23:28:06 <yn1v> or villadalmine ??? vote ??
23:28:06 <wolnei> I can't this year, because of work
23:28:39 <williamjmorenor> villadalmine aeperezt?
23:28:42 <kk4ewt> yn1v, if i vote will it count
23:28:50 <williamjmorenor> yes
23:29:01 <kk4ewt> +1
23:29:12 <alexove> +1
23:29:15 <yn1v> \o/
23:29:17 <williamjmorenor> #agree Ticket 289 Funding Request for itamarjp to Attend Fisl in Porto Alegre - Brazil $ 600 ( 5 - 0 - 0)
23:29:27 <williamjmorenor> #undo
23:29:27 <zodbot> Removing item from minutes: AGREED by williamjmorenor at 23:29:17 : Ticket 289 Funding Request for itamarjp to Attend Fisl in Porto Alegre - Brazil $ 600 ( 5 - 0 - 0)
23:29:33 <villadalmine> yeah
23:29:37 <williamjmorenor> #agree Ticket 289 Funding Request for itamarjp to Attend Fisl in Porto Alegre - Brazil $ 600 ( 6 - 0 - 0)
23:29:40 <fernando95> it was time
23:30:12 <villadalmine> sorry i was online a few minutes
23:30:15 <yn1v> itamarjp, can you pay and I reimburse?
23:30:19 <kk4ewt> i am north of you but i am in the south :)
23:30:36 <fernando95> dont worry
23:30:51 <itamarjp> yn1v, paypal, I will contact you later
23:30:57 <williamjmorenor> ok moving to open floor
23:31:00 <yn1v> I get some issues with paying upfront and was told to not do it never again
23:31:11 <itamarjp> yn1v, I have to go now, I am in a classroom now
23:31:12 <williamjmorenor> is there is not any other topic for this meeting
23:31:35 <williamjmorenor> #topic Open Floor
23:31:41 <fernando95> I think no
23:32:03 <williamjmorenor> fernando95 did you made your wiki page?
23:32:11 <yn1v> itamarjp, we can work this quickly ... just mail me when you put a invoice on the trac and I will reimburse you a soon as I can.
23:32:16 <itamarjp> yn1v, ok, I will get receipts and attach in the ticket.
23:32:36 <fernando95> yes
23:32:37 <williamjmorenor> villadalmine como va tu hombro?
23:32:42 <villadalmine> mal
23:32:46 <villadalmine> no suelda
23:32:56 <villadalmine> es raro, asi q mas reposo
23:32:59 <fernando95> my wiki is now ready
23:33:00 <yn1v> itamarjp, if you need I can reimburse each one as they happen
23:33:03 <williamjmorenor> ya te puedo retar a un pequeño randori
23:33:05 <williamjmorenor> ??????
23:33:13 <villadalmine> analisis y viendo un especialista de huesos
23:33:31 <villadalmine> y tomando calcio
23:33:57 <yn1v> mate de calcio?
23:34:26 <fernando95> hahahaha
23:34:53 <williamjmorenor> eso esta raro villadalmine si sos una persona atletica las lesiones suelen sanar antes
23:35:16 <williamjmorenor> yo que pasa es que ahora yo me he engardado
23:35:39 <williamjmorenor> fernando95 y yn1v abtenerse de comentarios respeto a mi pancita por favor
23:35:44 <fernando95> engardado ? q eso
23:36:09 <williamjmorenor> engordado
23:36:13 <williamjmorenor> es um tipo
23:36:15 <fernando95> pansita de oso panda ?
23:36:18 <yn1v> villadalmine, somebody toldme that we will have the best feast ever in Cordoba. Barbecue made with Uruguayan meat and drink Chilean wine
23:36:48 <fernando95> y ni galleta ?
23:36:59 <williamjmorenor> espasmo++
23:36:59 <zodbot> williamjmorenor: Karma for espasmo changed to 7:  https://badges.fedoraproject.org/tags/cookie/any
23:37:09 <williamjmorenor> yn1v++
23:37:21 <villadalmine> jeje yn1v
23:37:31 <villadalmine> nooo
23:37:34 <williamjmorenor> con yn1v no funciona
23:37:41 <williamjmorenor> debe ser por el karma troll
23:37:44 <villadalmine> williamjmorenor: si engorde como 10k.. y sigo..
23:38:10 <williamjmorenor> mas o menos eso es lo que yo he subido
23:38:13 <yn1v> villadalmine, ahora encontra quien de tus amigos dijo eso.
23:38:18 <williamjmorenor> pero yo estoy mucha mas joven
23:38:20 <williamjmorenor> :(
23:38:29 <villadalmine> terrible
23:38:34 <villadalmine> ya se quien..
23:38:55 <williamjmorenor> williamjmorenor++
23:38:56 <zodbot> williamjmorenor: You may not modify your own karma.
23:39:02 <williamjmorenor> :(
23:39:25 <fernando95> ya no hay galletas :(
23:39:30 <yn1v> no te preocupes, yo llevo un rollo de stickers "producto de Argentina" para ponerlo en todas las cosas que hagan falta ;)
23:39:49 <yn1v> williamjmorenor ++
23:40:05 <williamjmorenor> yn1v: sin espacios
23:40:10 <fernando95> hey tengo clases XD
23:40:11 <yn1v> williamjmorenor++
23:40:25 <williamjmorenor> :(
23:40:25 <yn1v> alguna cosa mas?
23:40:29 <williamjmorenor> no
23:40:35 <fernando95> William se trago todas las galletas
23:40:35 <yn1v> any other issue?
23:40:42 <williamjmorenor> -_-
23:40:49 <yn1v> I will close meeting in ... 5
23:40:49 <williamjmorenor> fernando95--
23:40:53 <williamjmorenor> 4
23:40:59 <yn1v> 3
23:41:01 <williamjmorenor> 2
23:41:04 <yn1v> 1
23:41:06 <fernando95> 1
23:41:15 <yn1v> #endmeeting