23:04:10 <potty> #startmeeting
23:04:10 <zodbot> Meeting started Wed Aug  5 23:04:10 2015 UTC.  The chair is potty. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:04:10 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:04:17 <wolnei> .fas wolnei
23:04:17 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
23:04:19 <wolnei> Brazil
23:04:27 <potty> #Topic Roll call
23:04:35 <potty> .fas potty
23:04:35 <zodbot> potty: radhakrishnanpotty 'S.Radhakrishnan' <radhakrishnanpotty@hotmail.com> - potty 'Abdel G. Martínez L.' <abdel.g.martinez.l@gmail.com>
23:04:44 <itamarjp> ..fas itamarjp
23:04:55 <wmoreno> .fas williamjmorenor
23:04:55 <zodbot> wmoreno: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
23:04:56 <itamarjp> .fas itamarjp
23:05:01 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:05:06 * wmoreno Nicaragua
23:05:15 * itamarjp Cuba
23:05:20 <xmrbrz> .fas xmrbrz
23:05:20 <zodbot> xmrbrz: xmrbrz 'Bruno Roberto Zanuzzo' <brunorobertozanuzzo@gmail.com>
23:05:43 * xmrbrz Brasil
23:05:53 <potty> Welcome all
23:06:26 <potty> wmoreno: do we have any agenda for today?
23:06:28 <FabioOlive> .fas fleite
23:06:30 <zodbot> FabioOlive: fleite 'Fabio Olive Leite' <fabio.olive@gmail.com>
23:06:43 <yosef7> Hello
23:06:56 <TonetJallo> .fas tonet666p
23:06:56 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
23:07:04 * TonetJallo from Peru
23:07:13 <TonetJallo> hi guys
23:07:27 * FabioOlive from Brazil
23:09:14 <itamarjp> potty, what are the link for agenda ?
23:09:14 <K3NPTY> Hi!
23:09:22 <K3NPTY> .fas k3npty
23:09:22 <zodbot> K3NPTY: k3npty '' <kg2795@gmail.com>
23:09:58 <anamativi> Hello
23:10:35 <potty> itamarjp: i'm looking for it
23:11:08 <chinosoliard> hi!
23:11:13 <chinosoliard> .fas asoliard
23:11:14 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
23:11:18 * chinosoliard from Argentina
23:12:12 <potty> #chair itamarjp
23:12:12 <zodbot> Current chairs: itamarjp potty
23:12:21 <potty> #chair wolnei
23:12:21 <zodbot> Current chairs: itamarjp potty wolnei
23:12:49 <anamativi> .fas mativi
23:12:49 <zodbot> anamativi: mativi 'Ana Clara Mativi de Souza' <acmativi@hotmail.com>
23:12:49 <wolnei> https://fedorahosted.org/fedora-latam/report/9
23:13:25 <potty> Gracias wolnei
23:13:38 <potty> #link https://fedorahosted.org/fedora-latam/report/9
23:14:15 <potty> First topic of todays meeting
23:15:03 <potty> #topic Ticket 296
23:15:51 <potty> #link https://fedorahosted.org/fedora-latam/ticket/296
23:17:00 <potty> Está aquí algún owner del ticket?
23:18:40 <potty> Is here any ticket #296 owner?
23:19:14 <wolnei> no
23:19:32 <potty> Ok. Let's skip it.
23:19:37 <potty> Next topic
23:19:47 <TonetJallo> ok
23:19:52 <potty> #topic Ticket 297
23:20:03 <potty> wolnei: tell us more about this ticket
23:20:30 <wolnei> Latinoware is the second largest Brazil Free Software Event
23:21:24 <wolnei> i need to know if te 2000 USD of planned budged will be avaliable, but most importante we need vote 5 talks to delivery Latinoware organization this week
23:21:26 <wolnei> https://fedoraproject.org/wiki/Latinoware2015#Proposed_Activities
23:21:40 <wolnei> important
23:22:13 <wolnei> so please read and lets vote the talks
23:22:37 <wolnei> eof
23:22:55 <TonetJallo> latinoware is a imporyant
23:22:59 * potty is checking. I suggest the rest of participants to do the same.
23:23:06 <TonetJallo> inportant event of latam
23:23:12 <TonetJallo> i think is well
23:23:16 <TonetJallo> +1
23:24:18 <itamarjp> I think Neville/Alejandro/Luis Basan are the people that are able to answer if fedora has or not the budget available for latinoware.
23:24:32 <potty> Actually
23:24:37 <potty> According to the wiki
23:24:46 <potty> related to Reimbursement
23:25:02 <itamarjp> as I stated in the ticket #297, I strong recommend the people to open individual tickets, instead using one big ticket for all
23:25:06 <potty> As wolnei is asking for 1999$
23:25:25 <potty> He needs the approval of at least 5 individual ambassadors
23:25:35 <potty> From 3 different countries
23:25:35 <wolnei> i will not receive that, i only need know if that is avaliable
23:25:48 <potty> Understood
23:25:50 <wolnei> every ambassador will open tickets with travel expanses
23:25:51 <potty> Let me review
23:26:00 <potty> Give me 5 minutes
23:26:33 <wmoreno> +1 with itamarjp for individuals tickets
23:27:12 <creaturahpc> sorry i got network issues! whats the program?
23:27:14 <wolnei> wmoreno they will be open
23:27:37 <potty> I called lokomurdok
23:27:44 <lbazan> .fas lbazan
23:27:44 <zodbot> lbazan: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
23:27:45 <potty> He will answer your question
23:27:51 <lbazan> para wolnei no hay dinero
23:27:53 <potty> aeperezt is offline right now
23:27:56 <lbazan> xD
23:28:01 * lbazan Panamá
23:28:02 <wolnei> jajaja
23:28:06 <lbazan> ticket link
23:28:39 <wolnei> https://fedorahosted.org/fedora-latam/ticket/296
23:28:47 <wolnei> undo
23:28:47 <creaturahpc> .fas creaturahpc
23:28:48 <zodbot> creaturahpc: creaturahpc 'oscar 'creatura'gonzalez' <creaturahpc@gmail.com>
23:28:52 <wolnei> https://fedorahosted.org/fedora-latam/ticket/297
23:28:54 <creaturahpc> Mexico
23:29:49 <lbazan> lag
23:29:54 <lbazan> 1 segundo
23:30:43 <potty> Thanks lbazan
23:31:09 <lbazan> no abre
23:31:14 <lbazan> cuanto es? potty
23:31:26 <lbazan> potty: solo es wolnei
23:31:29 <lbazan> ?
23:31:36 <potty> No
23:31:44 <wolnei> i only need if that amount of 2000 is avaliable
23:31:44 <potty> El quiere saber si hay disponible 2000
23:32:03 <potty> Para participar él, rino, davi y daniel
23:32:15 <potty> Dando charla y taller
23:32:19 <potty> En latinoware
23:32:35 <potty> https://fedoraproject.org/wiki/Latinoware2015#Proposed_Activities
23:32:43 <potty> Revisa eso y dispara la respuesta
23:32:46 <wolnei> probably more people will participate, but maybe not with talks, only in our booth
23:33:01 <villadalmine> hi
23:33:07 <wolnei> but i need to sent 5 talks boted to latinoware organization
23:33:10 <villadalmine> recien llego d rehabilitacon.. hace un toque
23:33:34 * FabioOlive is still logging into FAS to open the ticket... don't know why it is so slow.
23:33:43 <villadalmine> how i can help..
23:33:52 <villadalmine> .fas villadalmine
23:33:52 <zodbot> villadalmine: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
23:33:59 <villadalmine> Argentina
23:34:36 <wolnei> all details of ticket are in event page at wiki
23:34:42 <itamarjp> villadalmine, you can help getting a quote for hotel, and filling a individual ticket if you wish to attend latinoware.
23:34:50 <lbazan> 2K
23:34:52 <lbazan> wow
23:35:00 <lbazan> potty: esto estaba presupuestado?
23:35:01 <potty> 2K es mucho
23:35:01 <FabioOlive> wolnei: so the ticket is a kind of "reservation" of USD 2000 of our budget for Fedora participation in Latinoware?
23:35:04 <potty> No
23:35:11 <potty> lbazan: no así
23:35:11 <lbazan> potty: cuanto se presupuesto?
23:35:15 <FabioOlive> wolnei: ticket 297, I mean
23:35:19 <wolnei> no only chech if that all avaliable
23:35:23 <wolnei> check
23:35:49 <villadalmine> but hotel ?? no one from brazil do reservation like last years?
23:35:53 <wolnei> i need the number to continue with planning to event
23:35:58 <potty> lbazan: si esta presupuestado
23:36:01 <potty> Ya revise
23:36:01 <wolnei> not yet
23:36:18 <potty> En la wiki de presupuesto de LATAM
23:36:19 <villadalmine> ok, i will make individual ticket
23:36:51 <lbazan> potty: I think
23:36:55 <lbazan> the need treasurer check the budget
23:37:08 <lbazan> treasurer = aeperezt
23:37:09 <potty> wolnei: villadalmine: the problem is that you are asking for a high value, not properly justified
23:37:10 <lbazan> sorry
23:37:15 <lbazan> 2k
23:37:17 <lbazan> ufff
23:37:17 <potty> The action will be
23:37:19 <wolnei> ok, i wiil check with neville, can we vote the talks?
23:37:21 <potty> Speak with aeperezt
23:37:31 <lbazan> wolnei: no votes need check the budget
23:37:49 <wolnei> we have only this week to confirm
23:37:49 <lbazan> first check the budget them votes
23:38:01 <potty> wolnei: when aeperezt response i will send email to mailing list
23:38:02 <wolnei> or we will loose 5 talks at latinoware grid
23:38:10 <potty> Which is your deadline
23:38:16 <wolnei> friday
23:38:31 <itamarjp> lbazan, voting for the big ticket or each one should open one individual ticket ?
23:38:33 <lbazan> 1 seg
23:38:38 <lbazan> voy a llamar a alejandro
23:38:42 <potty> Aja
23:38:42 <lbazan> wait a minute please
23:38:45 * lbazan calling
23:39:19 <villadalmine> wolnei:  i can not upload presentation in latinoware page.. not appear option..
23:39:43 <wolnei> if we delivery this week, you will be at the grid
23:40:00 <wolnei> they give us 5 reseverd talks
23:40:37 <lbazan> wolnei: quienes van
23:40:41 <lbazan> give me the list
23:40:44 <lbazan> now
23:40:56 <villadalmine> ok, which talk can i present?
23:41:03 <villadalmine> who will be more important for fedora
23:41:11 <lbazan> wolnei: ping
23:41:11 <zodbot> lbazan: Ping with data, please: https://fedoraproject.org/wiki/No_naked_pings
23:41:12 <wolnei> that we need to vote
23:41:13 <wolnei> https://fedoraproject.org/wiki/Latinoware2015#Proposed_Activities
23:41:15 <villadalmine> i want to go..
23:41:25 <lbazan> wolnei: no
23:41:32 <lbazan> wolnei: give me the list of people
23:41:32 <wolnei> today we have only 4 confirmeed people
23:41:40 <lbazan> wolnei: names?
23:41:46 <lbazan> wolnei: give me the names
23:41:54 <potty> lbazan: dbruni
23:42:09 <wolnei> me, villadalmine, davi and danielbruno
23:42:10 <potty> lbazan: dbruno, wolnei, villadalmine
23:42:15 <potty> and davi
23:42:21 <lbazan> davi
23:42:23 <lbazan> ????
23:42:27 <lbazan> davi who is davi
23:42:37 <creaturahpc> davi??
23:42:43 <lbazan> potty: davi
23:42:46 <lbazan> ?
23:42:48 <wolnei> davi is a brazilian ambassador, he go last year to latinoware
23:42:52 <potty> Dont know. Averiguo
23:42:56 <wolnei> https://fedoraproject.org/wiki/User:Kausdev
23:43:08 <potty> .fas kausdev
23:43:09 <zodbot> potty: kausdev 'Davi Tenorio de Souza' <kausdev.77@gmail.com>
23:43:15 <villadalmine> davi from electronic?
23:43:17 <wolnei> just to remember the 2000 usd is not only to 4 people
23:43:40 <potty> But how to distribute the 2000
23:43:43 <lbazan> potty: necesito que me traduscas esto al ingles
23:43:44 <lbazan> va
23:43:48 <villadalmine> jaja
23:43:53 <potty> Dispara
23:43:56 <wolnei> that 4 people confirmeed can go to event
23:43:56 <villadalmine> shoot
23:44:04 <lbazan> dice alejandro que 1 debe ir a lista 2 se deben revisar los  tickets de los que van 3 no se va aprobar hoy
23:44:07 <lbazan> 4 se va a lista
23:44:32 <wolnei> distribution today is here https://fedoraproject.org/wiki/Latinoware2015#Budget
23:44:39 <lbazan> wolnei: si lo se
23:44:49 <potty> Alejandro said that 1) must go the mailing list 2) we must review individual tickets and 3) it is not going to be approved today
23:44:51 <potty> Sorry
23:44:59 <potty> The problem
23:45:03 <potty> wolnei:
23:45:17 <lbazan> potty: si hay plata pero se van a revisar los tickets individualmente
23:45:19 <lbazan> eso tambien
23:45:20 <potty> Create individual tickets
23:45:23 <lbazan> translate
23:45:30 <lbazan> de cada 1
23:45:36 <potty> With air ticket and hotel
23:45:40 <potty> For each one
23:45:54 <potty> It does not work the way you did
23:45:57 <villadalmine> but hotel it is in web..
23:46:04 <potty> Show links
23:46:12 <villadalmine> the are two hotel in wiki
23:46:58 <potty> Villadalmine
23:47:00 <potty> Please
23:47:04 <villadalmine> maybe im lost :/
23:47:05 <villadalmine> sorry
23:47:06 <potty> Look for hotel cost
23:47:18 <villadalmine> ree start 	Baviera Iguassu Hotel 	71 USD per triple room day 	private room (breakfast and free wifi included)
23:47:21 <villadalmine> * three start 	Hotel Flor Foz 	50 USD per triple room day 	private room (breakfast and free wifi included)
23:47:23 <potty> On the wiki you have air ticket
23:47:39 <villadalmine> ok so make the ticket usen those prices.. get it
23:47:44 <villadalmine> using
23:48:06 <wolnei> bether look first is that room avaliable
23:48:16 <wolnei> to that hotels
23:48:17 <potty> I see a total of $773 for all
23:48:37 <potty> If this is the value then OK. Make the individual tickets and we will deliver responses
23:49:03 <villadalmine> where i can look that ??
23:49:06 <villadalmine> availability..
23:49:13 <wolnei> booking.com
23:49:23 <wolnei> or direct to hotel site
23:50:04 <potty> wolnei: air ticket is like you have on Wiki?
23:50:24 <villadalmine> ok,, so nobody make all reservation.. each one do the reservation..
23:50:28 <lbazan> puedo crear mi ticket cuando es eso?
23:50:32 <lbazan> hahahaha
23:50:41 <potty> Jajaja
23:50:42 <potty> Sorry guys
23:50:49 <villadalmine> im very lost because last two years reservation was different :!
23:50:53 <potty> Please follow the guidelines next time
23:50:54 <wolnei> that is only a prediction
23:51:00 <potty> Sorry
23:51:00 <villadalmine> ok.. :)
23:51:05 <potty> But it is too high
23:51:10 <potty> For make a prediction
23:51:25 <potty> If you can assure it is a low budget ticket
23:51:28 <potty> Then its ok
23:51:30 * lbazan potty quiero 10k para viajar a europa
23:51:37 * lbazan troll mode sorry
23:51:56 <potty> #action wolnei need to validate the costs related to ticket 297
23:52:03 <lbazan> good!
23:52:16 <potty> #action wolnei by tomorrow will notify teasurer the real budget needed
23:52:22 <FabioOlive> ok, I believe that what happened is that wolnei wanted to make an estimate of how much would cost to send 4-5 ambassadors and produce some swag for Latinoware, estimated 2000 USD and created a ticket to ask if that amount is available in the budget. He is not asking it all for one person, etc.
23:52:47 <potty> FabioOlive: it is pretty clear but things do not work like that. Sorry
23:52:57 <wolnei> i will do not that, everyone will open a ticket
23:53:04 <potty> Ok
23:53:09 <potty> #undo
23:53:09 <zodbot> Removing item from minutes: ACTION by potty at 23:52:16 : wolnei by tomorrow will notify teasurer the real budget needed
23:53:14 <potty> #undo
23:53:14 <zodbot> Removing item from minutes: ACTION by potty at 23:51:56 : wolnei need to validate the costs related to ticket 297
23:53:15 <wolnei> ant the cost will be added at next meeting
23:53:17 <FabioOlive> yeah, no stress. just trying to clear up a bit, as the mix of portuguese, english and spanish in the channel log is a mess :-)
23:53:46 <potty> #action every person involved in ticket 297 will create an individual ticket
23:53:52 <potty> Done...
23:53:58 <villadalmine> an what about hotel??
23:54:00 <potty> any other ticket?
23:54:07 <villadalmine> because you have a shared hotel
23:54:38 * potty suggest to discuss this topic on the fedora-latam channel and continue the meeting
23:54:53 <potty> Do somebody got any other ticket?
23:54:59 <wolnei> will be open a ticket for hotel, only when we have the total amount of participants
23:55:42 <villadalmine> ok good.. :)
23:55:45 <potty> If we do not have any other topic
23:55:51 <potty> Then open floor
23:56:46 <potty> #topic Open Floor
23:57:03 <potty> Closing meeting in 10 seconds
23:57:23 <potty> 10
23:57:25 <potty> 9
23:57:27 <potty> 8
23:57:29 <potty> 7
23:57:31 <potty> 6
23:57:33 <potty> 5
23:57:40 <potty> 4
23:57:41 <potty> 3
23:57:44 <potty> 2
23:57:45 <potty> 1
23:57:53 <potty> #endmeeting