14:00:59 <randomuser> #startmeeting Docs Project Meeting - Agenda: https://fedoraproject.org/wiki/Docs_Project_meetings
14:00:59 <zodbot> Meeting started Mon Nov 30 14:00:59 2015 UTC.  The chair is randomuser. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:59 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
14:00:59 <zodbot> The meeting name has been set to 'docs_project_meeting_-_agenda:_https://fedoraproject.org/wiki/docs_project_meetings'
14:00:59 <randomuser> #meetingname Fedora Docs
14:00:59 <randomuser> #topic Roll Call
14:00:59 <zodbot> The meeting name has been set to 'fedora_docs'
14:01:31 <linuxmodder> .hello linuxmodder
14:01:32 <zodbot> linuxmodder: Sorry, but you don't exist
14:01:38 <linuxmodder> .hello corey84
14:01:39 <zodbot> linuxmodder: corey84 'Corey Sheldon' <sheldon.corey@gmail.com>
14:01:44 <randomuser> haha!
14:01:59 <linuxmodder> forgot  irc != fas
14:02:08 * jjmcd 
14:03:59 <randomuser> hmm.... if it will be just the three of us, I propose we skip
14:04:24 <randomuser> (although jjmcd should count for two)
14:04:26 <linuxmodder> jflory7,  you here?
14:04:36 <linuxmodder> how come?
14:04:43 <jjmcd> :)
14:05:10 <jjmcd> Twice the trouble
14:05:22 <Southern_Gentlem> linuxmodder,  add your irc nick to FAS
14:05:31 <linuxmodder> lol
14:05:40 <linuxmodder> thought I had
14:05:52 <linuxmodder> will check later
14:05:56 <Southern_Gentlem> .hello Southern_Gentlem
14:05:57 <zodbot> Southern_Gentlem: Sorry, but you don't exist
14:06:06 <Southern_Gentlem> nope it wants your fas id
14:08:03 <randomuser> oh, there's an actual command for proposals
14:08:10 <randomuser> #commands
14:08:10 <zodbot> Available commands: #accept #accepted #action #agree #agreed #chair #commands #endmeeting #halp #help #idea #info #link #lurk #meetingname #meetingtopic #nick #rejected #restrictlogs #save #startmeeting #topic #unchair #undo #unlurk
14:08:39 * randomuser shrugs
14:08:57 <randomuser> #proposed skip meeting for low attendance
14:09:17 <jjmcd> +1
14:09:28 * randomuser is +1
14:09:29 <linuxmodder> +1 sadly
14:09:42 * jjmcd needs to run upstairs for more coffee anyway
14:09:45 <randomuser> #agreed skip meeting for low attendance
14:09:59 * randomuser hasn't brewed the first pot yet :/
14:10:04 <jjmcd> oooohhh stickster
14:10:11 <randomuser> #endmeeting