#fedora-meeting: FESCO (2019-05-31)
Meeting started by zbyszek at 15:01:27 UTC
(full logs).
Meeting summary
- init process (zbyszek, 15:01:30)
- #2137 Bodhi 4 to stable releases? (zbyszek, 15:08:26)
- https://pagure.io/fesco/issue/2137
(zbyszek,
15:08:40)
- ACTION: zbyszek to
chair next week's meeting (zbyszek,
15:10:14)
- ACTION: zbyszek to
remember to send out the agenda (zbyszek,
15:10:25)
- Open floor (zbyszek, 15:10:42)
- #2140 F31 System-Wide Change: RPM 4.15 (zbyszek, 15:17:47)
- https://bugzilla.redhat.com/show_bug.cgi?id=1693751#c8
here the issue for fedpkg was reported too. And it was in 4.14 minor
update (bookwar,
15:26:24)
- Open Floor (again) (zbyszek, 15:29:01)
Meeting ended at 15:44:31 UTC
(full logs).
Action items
- zbyszek to chair next week's meeting
- zbyszek to remember to send out the agenda
Action items, by person
- zbyszek
- zbyszek to chair next week's meeting
- zbyszek to remember to send out the agenda
People present (lines said)
- zbyszek (45)
- bowlofeggs (23)
- ignatenkobrain (17)
- zodbot (17)
- sgallagh (16)
- bookwar (12)
- nirik (10)
- bcotton (4)
- mhroncok (0)
- jforbes (0)
- otaylor (0)
- contyk (0)
Generated by MeetBot 0.1.4.