#fedora-meeting: fedora-server
Meeting started by pboyHB at 17:00:27 UTC
(full logs).
Meeting summary
- Agenda (pboyHB, 17:06:35)
- https://lists.fedoraproject.org/archives/list/server@lists.fedoraproject.org/thread/PWJNVPZYMAAQZWJZQKB5TDWE5KYY7ID4/
(pboyHB,
17:06:43)
- Follow up actions (pboyHB, 17:08:34)
- https://pagure.io/fedora-server/issue/32
(pboyHB,
17:15:17)
- Facilitated deployment of key services by combining rpm and Ansible (pboyHB, 17:17:02)
- https://lists.fedoraproject.org/archives/list/server@lists.fedoraproject.org/thread/VDTJUSXFNA6U5UAWH6ZRKNN6L3Z3VDBC/
(pboyHB,
17:17:19)
- https://fedoraproject.org/wiki/Server/Using_Ansible
(pboyHB,
17:17:28)
- https://www.linuxbabe.com/redhat/run-your-own-email-server-centos-postfix-smtp-server
(jwhimpel,
17:24:34)
- AGREED: jwhimpel will
write a first draft how to handle the wildfly example case for
discussion next meeting (pboyHB,
17:56:26)
- ACTION: jwhimpel will
write a first draft how to handle the wildfly example case for
discussion next meeting (pboyHB,
17:56:49)
- Open floor (pboyHB, 17:58:46)
Meeting ended at 18:00:58 UTC
(full logs).
Action items
- jwhimpel will write a first draft how to handle the wildfly example case for discussion next meeting
Action items, by person
- jwhimpel
- jwhimpel will write a first draft how to handle the wildfly example case for discussion next meeting
People present (lines said)
- pboyHB (86)
- jwhimpel (33)
- langdon_ (28)
- zodbot (10)
- coremodule (3)
- cmurf[m] (3)
- dcavalca (1)
Generated by MeetBot 0.1.4.