#fedora-meeting: FESCO (2022-05-03)
Meeting started by mhroncok at 17:00:04 UTC
(full logs).
Meeting summary
- init process (mhroncok, 17:00:23)
- #2772 Change proposal: Drop i686 builds of jdk8,11,17 and latest (18) rpms from f37 (mhroncok, 17:04:33)
- Next week's chair (mhroncok, 17:05:28)
- ACTION: mhroncok will
chair next meeting (mhroncok,
17:05:40)
- Open Floor (mhroncok, 17:05:48)
Meeting ended at 17:13:08 UTC
(full logs).
Action items
- mhroncok will chair next meeting
Action items, by person
- mhroncok
- mhroncok will chair next meeting
People present (lines said)
- mhroncok (25)
- zodbot (11)
- nirik (4)
- mboddu (4)
- decathorpe (2)
- Eighth_Doctor (2)
- zbyszek (1)
- bcotton (1)
- sgallagh (0)
- dcantrell (0)
- tstellar (0)
- Conan_Kudo (0)
- Pharaoh_Atem (0)
- Son_Goku (0)
- King_InuYasha (0)
- Sir_Gallantmon (0)
Generated by MeetBot 0.4.