#fedora-meeting: FESCO (2022-11-08)
Meeting started by zbyszek at 17:00:36 UTC
(full logs).
Meeting summary
- init process (zbyszek, 17:00:39)
- ACTION: zbyszek will
chair next meeting (zbyszek,
17:11:16)
- Meeting is cancelled due to lack of
quorum. (zbyszek,
17:11:34)
Meeting ended at 17:11:35 UTC
(full logs).
Action items
- zbyszek will chair next meeting
Action items, by person
- zbyszek
- zbyszek will chair next meeting
People present (lines said)
- zbyszek (17)
- zodbot (10)
- nirik (2)
- mhroncok (2)
- DaanDeMeyer[m] (2)
- mhayden (1)
- bcotton (1)
- decathorpe (0)
- sgallagh (0)
- dcantrell (0)
- music (0)
- Conan_Kudo (0)
- Pharaoh_Atem (0)
- Son_Goku (0)
- King_InuYasha (0)
- Sir_Gallantmon (0)
- Eighth_Doctor (0)
Generated by MeetBot 0.4.