#fedora-meeting: ELN (2023-06-02)

Meeting started by sgallagh at 16:00:12 UTC (full logs).

Meeting summary

  1. init process (sgallagh, 16:00:12)
  2. x86_64 baseline and multiarch support (sgallagh, 16:10:08)
    1. ACTION: bstinson to create Discourse discussion threads for the x86_64-v3 and 32-bit multilib topics. (sgallagh, 17:04:46)


Meeting ended at 17:04:55 UTC (full logs).

Action items

  1. bstinson to create Discourse discussion threads for the x86_64-v3 and 32-bit multilib topics.


Action items, by person

  1. bstinson
    1. bstinson to create Discourse discussion threads for the x86_64-v3 and 32-bit multilib topics.


People present (lines said)

  1. davide (49)
  2. bstinson (46)
  3. Eighth_Doctor (35)
  4. sgallagh (31)
  5. smooge (14)
  6. zodbot (11)
  7. yselkowitz[m] (5)
  8. tdawson (2)


Generated by MeetBot 0.4.