#fedora-meeting: Fedora IoT Working Group Meeting
Meeting started by pwhalen at 15:00:35 UTC
(full logs).
Meeting summary
- roll call (pwhalen, 15:00:50)
- 1) ==== Working Group ==== (pwhalen, 15:05:32)
- ACTION: pwhalen to
create issue in docs repo (pwhalen,
15:07:36)
- 2) ==== Fedora 38 - stable ==== (pwhalen, 15:09:32)
- OpenQA testing -
https://openqa.fedoraproject.org/tests/overview?distri=fedora&version=38&build=Fedora-IoT-38-20230606.0&groupid=1&groupid=5
(pwhalen,
15:09:40)
- ACTION: pwhalen to
open issue for zezere openqa failures. (pwhalen,
15:15:45)
- 3) ==== Fedora 39 - Rawhide ==== (pwhalen, 15:18:05)
- OpenQA testing -
https://openqa.fedoraproject.org/tests/overview?distri=fedora&version=39&build=Fedora-IoT-39-20230606.0&groupid=1&groupid=5
(pwhalen,
15:18:13)
- ACTION: Coremodule to
look at Rawhide rebase failure. (pwhalen,
15:22:46)
- 4) ==== Open Floor ==== (pwhalen, 15:26:19)
Meeting ended at 15:28:27 UTC
(full logs).
Action items
- pwhalen to create issue in docs repo
- pwhalen to open issue for zezere openqa failures.
- Coremodule to look at Rawhide rebase failure.
Action items, by person
- pwhalen
- pwhalen to create issue in docs repo
- pwhalen to open issue for zezere openqa failures.
People present (lines said)
- pwhalen (39)
- miabbott (8)
- zodbot (7)
- coremodule (7)
- jwf (4)
- djachimo (1)
- idiez (1)
- pbrobinson (0)
- saypaul (0)
Generated by MeetBot 0.4.