17:38:55 <bt0> #startmeeting Mindshare
17:38:55 <zodbot> Meeting started Wed Oct  2 17:38:55 2019 UTC.
17:38:55 <zodbot> This meeting is logged and archived in a public location.
17:38:55 <zodbot> The chair is bt0. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:38:55 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
17:38:55 <zodbot> The meeting name has been set to 'mindshare'
17:39:57 <bt0> #chair jsmith sumantrom robyduck nb x3mboy bt0dotninja bexelbie bt0 relrod
17:39:57 <zodbot> Current chairs: bexelbie bt0 bt0dotninja jsmith nb relrod robyduck sumantrom x3mboy
17:40:18 <x3mboy> ,hello2
17:40:20 <bt0> #topic Roll Call
17:40:38 <bt0> .fasinfo bt0dotninja
17:40:39 <zodbot> bt0: User: bt0dotninja, Name: Alberto Rodriguez Sanchez, email: hotgalan@gmail.com, Creation: 2016-07-25, IRC Nick: bt0, Timezone: America/Mexico_City, Locale: en, GPG key ID: E74B5808, Status: active
17:40:42 <zodbot> bt0: Error getting group memberships.
17:40:53 <bt0> :(
17:41:05 * jsmith is distracted with a work meeting, but here
17:42:11 <bt0> so Two and a Half
17:42:25 <tg-fedmindshare> <s​umantro93> I'm on telegram
17:42:59 <bt0> ok
17:45:07 <bt0> #topic tickets
17:45:31 <bt0> #info https://pagure.io/mindshare/issues
17:46:43 <bt0> #topic ticket #157
17:46:48 <bt0> #info https://pagure.io/mindshare/issue/157
17:47:09 <bt0> needs votation
17:47:56 <sumantro> bt0, did just now
17:49:36 <bt0> cool, i don't see another ticket, any other suggestion?
17:49:53 <sumantro> nothing comes to my mind
17:50:24 <bt0> a lot of "needs event report"
17:50:57 <bt0> so..
17:51:15 <bt0> #topic Ticket 141
17:51:20 <bt0> #info https://pagure.io/mindshare/issue/141
17:51:50 <bt0> i can update the doc , let me do a pull request and please review it :)
17:53:02 <bt0> #action bt0 will update the Docs for the ticket 141 and request review
17:54:59 <bt0> done, Open Floor?
17:55:37 <x3mboy> Voted
17:55:41 <x3mboy> Sure
17:56:04 * jsmith has nothing for the open floor
17:56:13 <x3mboy> Me neither
17:56:29 <bt0> #topic open floor
17:56:44 * x3mboy dance on the open floor
17:56:55 <bt0> me neither
18:00:36 <bt0> i will close in 5
18:00:43 <bt0> min
18:00:51 <jsmith> Thanks bt0
18:01:02 <bt0> :)
18:02:40 <x3mboy> Thanks for coming
18:02:48 <x3mboy> And thanks bt0 for chairing
18:02:52 <x3mboy> bt0++
18:02:55 <x3mboy> jsmith++
18:02:59 <x3mboy> sumantro++
18:02:59 <zodbot> x3mboy: Karma for sumantro changed to 3 (for the current release cycle):  https://badges.fedoraproject.org/tags/cookie/any
18:22:06 <bt0> #endmeeting