#fedora-pe Meeting
Meeting started by alexove at 21:12:43 UTC
(full logs).
Meeting summary
- rollcall (alexove, 21:13:00)
- Evento de fedora 20 (alexove, 21:37:47)
- Horarios de reunión (alexove, 22:26:23)
- AGREED: Horarios de
reunión :Martes 4:30 pm (alexove,
22:36:40)
- nombre del evento de fedora para el 2014 (alexove, 22:37:15)
- AGREED: evento de
fedora Perú para el 2014 será Encuentro Nacional de Usuarios y
Desarrolladores de Fedora (alexove,
23:12:17)
Meeting ended at 23:15:57 UTC
(full logs).
Action items
- (none)
People present (lines said)
- bernardoha (172)
- kde_tony (109)
- alexove (104)
- Chasky (23)
- zodbot (10)
- TonetJallo (9)
- HakS (8)
- haks (0)
Generated by MeetBot 0.1.4.