#fedora-trans-it Meeting

Meeting started by giallu at 21:10:29 UTC (full logs).

Meeting summary

  1. appello (giallu, 21:11:08)
  2. stato di transifex (giallu, 21:12:52)
    1. http://docs.transifex.org/releases/1.0.html (giallu, 21:17:07)
    2. http://docs.transifex.org/releases/0.9.html (giallu, 21:17:30)

  3. discussioni nate all'interno del team (giallu, 21:22:29)
  4. Coordinatore (giallu, 21:26:04)
    1. http://fedoraproject.org/wiki/L10N/Teams/Italian (tombolinux, 21:31:13)
    2. ACTION: marionline crea una pagina sul wiki per delineare i compiti del coordinatore (giallu, 21:37:10)
    3. ACTION: giallu contatta fvalente per apertura archivi lista e iscrizione libera (giallu, 21:51:41)

  5. revisione linee guida (giallu, 21:52:37)
    1. https://fedoraproject.org/wiki/L10N_Italian_Team_Nuovi_traduttori#Regole_di_traduzione (marionline, 21:54:21)
    2. ACTION: giallu prepara una pagina wiki con il nuovo workflow per la traduzione delle pagine wiki (giallu, 22:29:09)


Meeting ended at 22:36:33 UTC (full logs).

Action items

  1. marionline crea una pagina sul wiki per delineare i compiti del coordinatore
  2. giallu contatta fvalente per apertura archivi lista e iscrizione libera
  3. giallu prepara una pagina wiki con il nuovo workflow per la traduzione delle pagine wiki


Action items, by person

  1. giallu
    1. giallu contatta fvalente per apertura archivi lista e iscrizione libera
    2. giallu prepara una pagina wiki con il nuovo workflow per la traduzione delle pagine wiki
  2. marionline
    1. marionline crea una pagina sul wiki per delineare i compiti del coordinatore


People present (lines said)

  1. giallu (161)
  2. marionline (139)
  3. tombolinux (77)
  4. zerodev (30)
  5. sagitter (6)
  6. zodbot (5)
  7. perplex (3)


Generated by MeetBot 0.1.4.