12:02:07 <liangsuilong> #startmeeting
12:02:07 <zodbot> Meeting started Fri Dec 4 12:02:07 2009 UTC. The chair is liangsuilong. Information about MeetBot at http://wiki.debian.org/MeetBot.
12:02:07 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
12:02:28 <tiansworld> hi ArsenLupin
12:02:30 <tiansworld> hi kaio
12:02:31 <ArsenLupin> 额滴神啊
12:02:34 <microcai> hi
12:02:44 <ArsenLupin> tiansworld: 晚上好
12:02:46 <xielingyun_> ArsenLupin: hi
12:02:47 <liangsuilong> #chair lood liuhongdan tiansworld
12:02:47 <zodbot> Current chairs: liangsuilong liuhongdan lood tiansworld
12:02:52 <ArsenLupin> xielingyun_: hi
12:03:07 <liangsuilong> #chair kaio
12:03:07 <zodbot> Current chairs: kaio liangsuilong liuhongdan lood tiansworld
12:03:12 <liuhongdan> kaio, 来了哇
12:03:17 <microcai> #chair microcai
12:03:18 * ArsenLupin F12最近是不是爆出大Bug了
12:03:20 <kaio> 我今天不 chair
12:03:20 <liuhongdan> 在论坛闲逛呢
12:03:23 <microcai> #chair microcai
12:03:28 <ArsenLupin> 还是只有我一个人中招?
12:03:31 <ArsenLupin> 我靠
12:03:32 <kaio> tiansworld, hi
12:03:35 <liuhongdan> 大bug?
12:03:37 <lood> 啥BUG?
12:03:38 <kaio> ArsenLupin, edison?XD
12:03:39 <microcai> kaio: hi
12:03:44 <liangsuilong> 第一议题,BBS改版
12:03:48 <kaio> xielingyun_, hi
12:03:55 <liangsuilong> 好了,正经一点了...开始讨论
12:04:00 * microcai 我只是想知道,为什么 Fedora Eclipse 不见了
12:04:02 <xielingyun_> kaio: hi
12:04:24 <liangsuilong> 十分感谢lood童鞋为BBS改版做了巨大贡献
12:04:34 <lood> :)
12:04:44 <liangsuilong> 但是到了2010年,我们是时候应该对论坛做一些改变了
12:04:49 <tiansworld> liangsuilong, 我先去bbs溜一圈
12:05:04 <liangsuilong> tiansworld ok
12:05:08 <microcai> ......
12:05:19 <ArsenLupin> 明明只动了运行了yum那个什么事务处理工具,结果删掉了N多重要组件,系统进不了那是小事,init 3 网络都连不上了
12:05:45 <liangsuilong> ArsenLupin 现在讨论BBS啊.
12:06:10 <liangsuilong> 大家对现在的改版方案有什么感想呢?可以尽情发表啊
12:06:59 <liuhongdan> 童鞋............
12:07:14 <tiansworld> 我仍然觉得版块太多了
12:07:41 * kaio 乖乖聆聽
12:07:42 <liangsuilong> 额,确实是事实
12:07:42 <ArsenLupin> liangsuilong: 我系统都垮了,你觉得我有心情讨论么……
12:07:43 <tiansworld> 而且最上方usercp projects blogs等导航,太杂了
12:08:03 <microcai> ArsenLupin: just a system, not your wife
12:08:18 <liangsuilong> tiansworld 那是VBB3自带的,没办法啊
12:08:24 <wenk> 合并一些帖子很少的页面
12:08:25 <ArsenLupin> microcai: 正在下载arch,我要疯了
12:08:33 <ArsenLupin> 坚决换发行版,受够了
12:08:36 <tiansworld> liangsuilong, 没法编辑吗?
12:08:44 <kaio> ArsenLupin, 請留到稍後再聊?
12:08:51 <liangsuilong> tiansworld 貌似是..
12:08:55 <microcai> ArsenLupin: 建议用 gentoooooooooooooooooooooooooooooo
12:09:00 <tiansworld> ArsenLupin, 一会给你开专题吧 :)
12:09:25 <liangsuilong> ArsenLupin microcai 现在先等等,让我们讨论完BBS先啊
12:09:27 <tiansworld> 因为我觉得BBS,那就专做bbs,把一切没关的都cut掉
12:09:37 <hers> hey all
12:09:37 <wenk> gentoooooooooooooooo is very good ,i think too,
12:09:40 <tiansworld> 简单点
12:09:40 <microcai> liangsuilong: ........................
12:09:42 <hers> 有没有开 meetbot
12:09:44 <tiansworld> hi, hers
12:09:49 <liangsuilong> hers 就是开了啊
12:09:50 <tiansworld> 开了
12:10:04 <liangsuilong> #chair hers
12:10:04 <zodbot> Current chairs: hers kaio liangsuilong liuhongdan lood tiansworld
12:10:20 <liangsuilong> 好了,继续
12:10:31 <tiansworld> 还有,论坛背景的蓝色可不可以设置为fedora的蓝色?
12:10:58 <liangsuilong> tiansworld 上面的那个blog的似乎不是真正意义上的blog
12:10:59 <xielingyun_> tiansworld: 这个以后kaio会调的
12:11:03 <liangsuilong> 只是一个帖子的归类
12:11:05 <tiansworld> 实际上论坛的建议,我记得去年在这里提过,不过当时没人同意
12:11:12 <tiansworld> 恩,明白
12:11:19 <liangsuilong> tiansworld 主要是因为fedora是蓝色的..
12:11:27 <liangsuilong> lood呢??
12:11:29 <tiansworld> 对,那个blog感觉没用
12:11:35 <microcai> liangsuilong:藐视我 555555
12:11:45 <tiansworld> chatbox可不可以cut掉?
12:11:54 <wenk> 那个logo太大了
12:11:58 <lood> 背景换成蓝色就可以了,图片做个渐变,问题就解决了
12:12:05 <xielingyun_> wenk: 现在是临时的
12:12:14 <liangsuilong> wenk 等kaio做好了新logo 就会换上去的
12:12:21 <lood> 官方就是这么干的
12:12:30 <wenk> chatbox也分了帖子的流量.我也这么认为
12:12:42 <xielingyun_> kaio说论坛的外观他会调的
12:12:43 <kaio> <tiansworld> 还有,论坛背景的蓝色可不可以设置为fedora的蓝色? # 我好像當時是依照 fedora 的 css 調的
12:12:45 <tiansworld> kill chatbox :)
12:12:46 <microcai> liangsuilong: 改的就那个头好看,别的就显得很乱
12:13:15 <tiansworld> kaio, 那就好,我觉得我们要跟fedora保持一致
12:13:16 <xielingyun_> 呃....原来kaio还在
12:13:40 <microcai> xielingyun_: hi,平时都潜水了?. .......
12:13:49 <hers> 有人不能用 google docs 吗, https://spreadsheets.google.com/ccc?key=dG5Ib3M2WnJBT1pDc1RWS3BxbldfT0E6MA 这个能打开吗?
12:13:50 <kaio> <tiansworld> chatbox可不可以cut掉? # 如果不是同步這個頻道的,我也不想它存在。
12:13:55 <xielingyun_> microcai: 平时都不在....
12:13:59 <lood> 现在的图片可否找美工们要到原图?去掉那个桌面抓图换成咱论坛名字?
12:14:03 <liangsuilong> hers 不用代理是不行的啊
12:14:15 <xielingyun_> hers: 打不开
12:14:30 <kaio> lood, 了解
12:14:32 <liangsuilong> 恩 kaio 放弃掉那个chatbox吧
12:14:43 <tiansworld> kaio, 同步这个频道?是说那个跟irc是同步的?
12:14:47 <hers> xielingyun_~ https 的,也打不开?
12:14:55 <xielingyun_> hers: 打不开
12:14:58 <liangsuilong> 大家看看邮件列表的BBS改版小组的那个帖子,最新的那份
12:15:01 <hers> 看来我运气真好
12:15:03 <kaio> liangsuilong, 這個找論壇小組其他成員幫忙
12:15:15 <wenk> kaio, 同步这个频道?是说那个跟irc是同步的?:如果是这样,那还可以
12:15:18 <hers> 那么 wiki 怎么样
12:15:24 <liangsuilong> hers google spreadsheet 被墙奸了啊
12:15:32 <liangsuilong> hers 哪个wiki啊?
12:15:51 <kaio> 如果 chatbox 不是跟這裏連起來,那就是重複。
12:15:53 <hers> fp wiki。总之得有个合作的地方吧
12:16:13 <lood> 论坛的博客流量大不大?我发现里面很多好主题。。。不知道浏览论坛的朋友们都会去看不
12:16:15 <tiansworld> fedoraproject的wiki还是喜欢的,
12:16:16 <liangsuilong> hers 直接用FP官方那个就可以了啊
12:16:28 <kaio> hers, 同意,那用 fp wiki 來協作
12:16:35 <xielingyun_> lood: 博客的东西应该没什么人看
12:16:35 <hers> liangsuilong~ 对,那就在 wiki 上搞咯
12:16:47 <liangsuilong> hers 这样我们就不用专门找空间装 wiki 了
12:16:53 <tiansworld> 我觉得chatbox去掉好些,同步也没什么实质作用
12:16:54 <hers> 我不知道,原来 chatbox 有这么多人不喜欢
12:17:00 <kaio> lood, 論壇博客的意思是星球?
12:17:05 <lood> 没人看就复制到论坛帖子把,增加资源^ ^
12:17:07 <hers> liangsuilong~ 我的意思是说在 wiki 上讨论 BBS 的版面设置。
12:17:14 <hers> - -!
12:17:18 <lood> kaio 博客bolg
12:17:20 <liangsuilong> kaio 不是啊..
12:17:22 <kaio> liangsuilong, 請管理每個主題的時間,不然會拖很長。
12:17:40 <lood> blog....手滑
12:17:42 <kaio> (純屬經驗)
12:17:49 <liangsuilong> kaio 恩,这个主题最晚9点结束
12:18:02 <hers> 而且要用 action 命令记下每个人要做什么
12:18:07 <liangsuilong> 9点后是刊物和杂志的时间
12:18:19 <liangsuilong> hers action 还不会用呢
12:18:36 <liangsuilong> #halp
12:18:37 <tiansworld> 现在的版块跟帖子差不多了,光看版块就很长时间 :)
12:18:37 <hers> liangsuilong~ 记下要做的事情,摘要才有看头。谁会把完整的 log 读完啊
12:18:52 <kaio> 個人對附帶的 BLOG 系統沒有愛,除非可以像 facebook 跟私人 blog 經 rss 同步。
12:18:56 <hers> liangsuilong~ 可以跟 zodbot 私聊, /msg zodbot info action
12:19:39 <liangsuilong> hers
12:19:42 <dongfengweixiao> 今晚没有集会么
12:19:50 <kaio> hers, 同意摘要
12:19:55 <tiansworld> dongfengweixiao, 集会中
12:20:01 <liangsuilong> dongfengweixiao 正在进行中
12:20:11 <kaio> dongfengweixiao, 歡迎
12:20:25 <liangsuilong> kaio 你会用action么?
12:20:52 <dongfengweixiao> 感觉好像没有集会么
12:21:01 <asins> 大家好,
12:21:03 <hers> liangsuilong~ 就是 #action xxxxx
12:21:11 <hers> dongfengweixiao~ 瞎聊罢了
12:21:14 <xielingyun_> asins: hi
12:21:16 <hers> dongfengweixiao~ 欢迎参与
12:21:28 <liangsuilong> #action BBS_discuss
12:21:54 <asins> 有谁在thinkpad上用fedora的?
12:22:16 <liangsuilong> asins 我们现在讨论BBS改版
12:22:27 <dongfengweixiao> 哪个论坛的
12:22:29 <hers> liangsuilong~ 不是不是,是说在将来打算要做的事情,而且是谁做就由谁来写 action
12:22:29 <kaio> liangsuilong, 我是 meetbot 白疾
12:22:31 <kaio> 痴
12:22:40 <lood> dongfengweixiao ZH
12:22:46 <xielingyun_> dongfengweixiao: bbs.fedora-zh.org
12:22:54 <hers> liangsuilong~ 如果你写 BBS_discuss 那么 log 里就会记一笔
12:23:11 <asins> xielingyun_, 噢,linux的论坛我熟的是linuxsir.org
12:23:17 <kaio> asins, 這三年都是,最近公司幫我換成 DELL
12:23:24 <wenk> asins:zen me le
12:23:35 * liangsuilong 依然对meetbot不熟悉
12:23:37 <xielingyun_> asins: 以后fedora论坛就看bbs.fedora-zh.org的了哈
12:23:56 <kaio> asins, 現在開始轉到我們的 bbs
12:23:59 <asins> 我想知道thinkpad上怎么让trackpoint有用
12:24:04 <tiansworld> 把版块缩到最少,根据使用情况再添加
12:24:13 <kaio> asins, 我的自動有用
12:24:13 <dongfengweixiao> 这个论坛我没有什么好说的
12:24:15 <lood> 好了,跑题了。。。##1##. 2010 年为什么还要维护 BBS,目标用户是谁,定位如何
12:24:29 <tiansworld> asins, 我blog有一篇,希望对你有帮助,先聊bbs了
12:24:29 <xielingyun_> tiansworld: 太少了不好看吧
12:24:43 <asins> 呵呵,以前一直都是折腾archlinux,终于现在不想再折腾了,
12:24:43 <tiansworld> xielingyun_, 可以用别的补充
12:25:02 <liuhongdan> asins, 你的不能用么?
12:25:02 <tiansworld> 我感觉打开一屏能放的下就差不多了
12:25:06 <kaio> 要維護 bbs 因為需要,IRC 不能記錄。
12:25:12 <lood> 目标是:需要学习进阶的用户?而非纯老鸟??纯老鸟应该不需要论坛了
12:25:38 <liuhongdan> fedora默认对thinkpad的trackpoint支持的很好的
12:25:54 <wenk> 我的好像也自动有,fedora10.
12:25:59 <kaio> 目標用户是大學生、IT 畢業的人、小企業。
12:26:07 <lood> 还要包括刚起步的用户,毕竟推广的话,这部分人肯定少不了
12:26:10 <asins> 是的,我在/etc/hal/fdi/policy/mouse-wheel.fdi中加入了代码还是不能用啊,
12:26:14 * liangsuilong 各位,不如直接按照fedoraforum 那样改版算了..
12:26:21 <tiansworld> asins, 重启
12:26:26 <kaio> 定位是向成為中國第一大 LINUX 線上組織。
12:26:54 <dongfengweixiao> 那先把bbs改了吧
12:27:00 <asins> 那我是中奖了,重启很多次了,用的是fedora 12
12:27:14 <xielingyun_> 我觉得目标用户就是用fedora的人哈
12:27:16 <tiansworld> liangsuilong, fedoraforum用的跟我们的是一个bbs吗?上方的导航很少
12:27:17 <liangsuilong> kaio 不如直接按照fedoraforum那样改吧..
12:27:24 <hers> 吹吧,2009 年没有摸到门道,2010 年够呛
12:27:28 <wenk> <xielingyun_> 我觉得目标用户就是用fedora的人哈
12:27:36 <liangsuilong> tiansworld 是的
12:27:49 <lood> kaio: 定位是向成為中國第一大 LINUX 線上組織。 太广了。。。
12:27:49 <xielingyun_> 我也觉得直接和英文论坛一样算了
12:27:51 <tiansworld> 那就是可以去掉那些没用的
12:27:55 <kaio> asins, 把 /etc/X11/xorg.conf 改另外一個名字,看會不會能用;會的 話就是 xorg.conf 錯,不然就是其他問題。
12:27:56 <dongfengweixiao> 不是
12:27:57 <hers> fedoraproject 最近不是讨论过 目标用户 么
12:28:09 <dongfengweixiao> 这个论坛根本就不符合习惯
12:28:10 <kaio> LoneStar, 那成為中國官方 fedora 組織
12:28:30 <kaio> dongfengweixiao, 怎樣才符合
12:28:30 <xielingyun_> dongfengweixiao: 所以要改哈
12:28:49 <LoneStar> kaio, 哦
12:28:56 <lood> 要成最大,就必须面对所有用户群。。。
12:29:04 <hers> fedora 目标用户 http://news.fedora-zh.org/2009/10/27/fedora-%e7%9b%ae%e6%a0%87%e7%94%a8%e6%88%b7/
12:29:08 <asins> OK,我先试试,这XChat怎么针对用户说话啊,
12:29:13 <liuhongdan> asins, 貌似你搞得太复杂了,我的live CD中都可以直接使用的
12:29:27 <hers> fedora board 发现了四个可以描述 Fedora 发行版目标用户的“标准”:
12:29:30 <hers> 打算从其他操作系统换到 Linux
12:29:32 <hers> 熟悉电脑,不限于开发者或黑客
12:29:35 <hers> 愿意为 Fedora 出力
12:29:37 <hers> 希望在日常应用中使用 Fedora
12:29:45 <liuhongdan> asins, 前面输入人名 tab补气
12:29:50 <tiansworld> fedoraforum的banner我们可以参考
12:30:09 <dongfengweixiao> 现在的论坛习惯和中国的用户差距太大
12:30:18 <dongfengweixiao> 而且论坛没有主流目标
12:30:32 <hers> 我觉得人与人的差别太大
12:30:33 <lood> 现在是纯技术论坛,但是中国人气旺的都不是纯技术论坛
12:30:34 <asins> 我什么也没做,前天装好的fedora,问了几个小时google无果,
12:30:55 <kaio> hers, 那就以上四個目標用户來為論壇分類吧
12:30:55 <xielingyun_> 现在论坛做得不错了
12:31:01 * liangsuilong 我觉得很辛苦...
12:31:04 <kukey> ArsenLupin: 为什么呢
12:31:10 <tiansworld> 流行与技术有时会矛盾的
12:31:12 <asins> liangsuilong, 这样就是对你说话吗?之前我试过,但在我这不是高亮
12:31:29 <dongfengweixiao> 在中国千万别谈技术
12:31:29 <liangsuilong> 恩
12:31:31 <dongfengweixiao> 虽然这个话说的寒心了
12:31:31 <tiansworld> 就像很多metal音乐无法流行一样 :)
12:31:35 <dongfengweixiao> 但是真的是这样
12:31:42 <lood> dongfengweixiao 同意
12:31:45 <tsyntson> 我觉得应该加上一个资源的子版块,可以让新手知道到哪去找资源,最好是中文
12:31:45 <dongfengweixiao> 中国,你只能说娱乐
12:31:53 <liangsuilong> BBS改版真的很麻烦..
12:31:59 <dongfengweixiao> 资源网站我想做
12:32:02 <tiansworld> tsyntson, 正点!
12:32:07 <dongfengweixiao> 但是我没有钱做服务器
12:32:12 <lood> 说句不好听的 U 论坛就不是纯技术论坛,所以人数多
12:32:12 <hers> 如果这样搞下去就真的没完没了了
12:32:16 <dongfengweixiao> 所以只能是干着急
12:32:20 <xielingyun_> 我觉得论坛里面很多东西很快就过时了
12:32:21 <kukey> 我觉个咱们论坛上的那个pengjiayou翻译的那个就不错
12:32:25 <liangsuilong> hers 我想专制一点..
12:32:28 <kukey> 放在首页就挺好
12:32:33 <hers> liangsuilong~ 不由得不想
12:32:42 <xielingyun_> 搞资源集中意义不大吧
12:32:47 <tiansworld> liangsuilong, 你先去按你的想法改出来
12:32:51 <liangsuilong> hers 直接按照fedoraforum的模式做算了
12:32:52 <hers> liangsuilong~ 我后天考试呢,现在心焦得很,偏偏又不顺利
12:32:57 <liuhongdan> asins, 你的启动信息里面有类似这样的信息么?Nov 29 18:20:38 localhost kernel: IBM TrackPoint firmware: 0x0e, buttons: 3/3
12:32:58 <liuhongdan> Nov 29 18:20:38 localhost kernel: input: TPPS/2 IBM TrackPoint as /devices/platform/i8042/serio1/serio2/input/input7
12:33:18 <liuhongdan> 打岔了,抱歉,哈哈,私语
12:33:26 <liangsuilong> hers 那好吧...我不打扰你好了..
12:33:32 <hers> liangsuilong~ 每个人简要说说自己心目中的分划,然后综合起来。不要一个好一个不好的
12:33:32 <lood> liangsuilong 主版块就3个。。。。我们现在的方案是4个。。。其实差别不大了
12:33:35 <xielingyun_> liangsuilong: 按fedoraforum的模式,合并点板块
12:33:40 <asins> liuhongdan, 这个没注意,看log能看到吗?
12:33:43 <hers> liangsuilong~ 你开始,先说 fedora forum 的方案
12:33:44 <tsyntson> 论坛不应该只讨论技术,应该加点娱乐
12:33:50 <LoneStar> 唉,我跟那4个目标好像都沾不上边
12:33:52 <hers> 每个人一套方案
12:34:04 <hers> LoneStar~ 你难道不是人吗
12:34:16 <liangsuilong> hers 发现fedoraforum都有水版..呵呵
12:34:39 <liangsuilong> fedoraforum就是三个大版块
12:34:49 <dongfengweixiao> (20时33分44秒) tsyntson:
12:34:49 <dongfengweixiao> 论坛不应该只讨论技术,应该加点娱乐
12:34:49 <dongfengweixiao> 在中国,想必您把话说倒了
12:34:59 <hers> liangsuilong~ 继续。尽量一两分钟说完
12:35:02 <lood> 我的方案就是KAIO最后那封邮件。。。但是如果真想提升知名度和人数,我还是建议水区。。。(不过大家不同意我也不会介意)
12:35:09 <liangsuilong> 一是fedora支持,二是fedora资源,三是份社区新闻
12:35:24 <kukey> 这个就不错啊
12:35:36 <liangsuilong> fedora支持里就是细分方向
12:35:45 <xielingyun_> 我的也同意kaio最后那封邮件的分类方法
12:35:52 <liuhongdan> 同意
12:36:09 <liangsuilong> fedora资源就是转载一些review和用户的想法
12:36:11 <LoneStar> 我用fedora,完全是因为熟悉redhat
12:36:39 <tiansworld> 哪一封邮件?我在总结我的建议
12:36:44 <LoneStar> 用redhat呢,唉,完全是因为在那个时期,redhat的产品味最重,商业气息最浓
12:36:53 <liangsuilong> 社区团队哪里就是新闻,编程啊,各项杂类
12:36:55 <tiansworld> 一会我想提些建议
12:37:00 <lood> 我觉得FEDORA不光要等着用户上门,还要做到“吸引”人来,不然就谈不上“推广”这2个字
12:37:01 <tiansworld> hi marklf
12:37:08 <hers> 大家,到 https://fedoraproject.org/wiki/Zh/BBS%E6%94%B9%E7%89%88%E6%96%B9%E6%A1%88 写下自己的方案。每个人只能编辑自己的段落,这样就不会冲突。
12:37:14 <marklf> tiansworld: 你好!
12:37:23 <hers> 大家先不要评论,让一个人说完,另一个人再说
12:37:32 <hers> liangsuilong~ 请继续
12:37:52 <xielingyun_> 只写分类原则么?
12:37:56 <liangsuilong> hers 其实我说完了..就是照搬fedoraforum的一套
12:38:10 <liangsuilong> xielingyun_ 具体方案吧
12:38:21 <hers> 再说点。究竟有哪些 point 是对 2010 的目标最重要的?
12:38:47 <hers> xielingyun_~ 在 wiki 上写自己的方案,尽可能多些,让别人先理解自己的想法很重要
12:39:05 <liangsuilong> hers 其实就是吸引新手这样的,另外借助刊物推广论坛和fedora的吧
12:39:06 <xielingyun_> ok
12:39:54 <liangsuilong> 各位对论坛改版还有意见呢?
12:40:29 <liangsuilong> 我比较担心的一样东西就是,很多人都说论坛不好,但是又提不出改版的方案...
12:40:32 <dongfengweixiao> 意见很多
12:40:56 <dongfengweixiao> 不过真的是懒得说
12:41:12 <liangsuilong> 另外就是一些老的fedoraer和新的fedoraer的喜好和看法差异实在太大了
12:41:56 <liangsuilong> 既然没有新的看法,那么这个话题就结束了
12:42:17 <liangsuilong> hers 是不是直接开一个新的action就可以了啊?
12:42:45 <liangsuilong> #action fedora-zh_Magazine
12:43:06 <huntxu> 喵~
12:43:24 <LoneStar> |-]
12:43:25 <liangsuilong> 还有人在不
12:43:33 <LoneStar> [
12:43:40 <huntxu> liangsuilong: 我用声音表达了对你的支持
12:43:50 <liangsuilong> 现在开始讨论FZM杂志
12:43:54 <hers> liangsuilong~ 你那个该用 topic
12:44:02 <hers> liangsuilong~ 怎么会没有新的看法
12:44:20 <liangsuilong> #topic fedora-zh_Magazine
12:44:23 <hers> liangsuilong~ 估计都在编辑 wiki,稍等下。 https://fedoraproject.org/wiki/Zh/BBS改版方案
12:44:36 <liangsuilong> hers 哦
12:45:12 <hers> 为什么会提出改版的?我想搞清楚究竟是什么目的,会需要重头来过
12:45:33 <hers> (我也在写)
12:45:37 <dongfengweixiao> 你们网站的服务器是怎么来的
12:45:42 <hers> liangsuilong~ 你也把刚才的写下来吧!
12:45:53 <liangsuilong> OK 我正在写
12:47:40 <hers> dongfengweixiao~ pengjiayou 的 Bluehost 空间,凑合用。
12:48:17 <pengjiayou> hers, 这个空间满意不?要不我让 bh 退款,换个 WebFaction 。
12:49:24 <liangsuilong> pengjiayou 还好呢
12:49:33 * tiansworld 我的建议写到wiki了,
12:50:00 <pengjiayou> liangsuilong, 那就好,我打算等几天把我的那个博客也搬出来,那个主机上就只放一个论坛了。
12:50:17 <liangsuilong> pengjiayou 感谢
12:50:27 <pengjiayou> liangsuilong, 晕
12:50:41 <pengjiayou> 今天晚上大家在聊什么呢?
12:51:07 <liangsuilong> bbs改版
12:53:05 <dongfengweixiao> 我也要想建立论坛
12:53:11 <dongfengweixiao> 所以在找服务器
12:53:17 <dongfengweixiao> 现在没有太多的钱
12:53:41 <marklf> ……
12:53:48 <dongfengweixiao> 呵呵
12:54:06 <xielingyun_> dongfengweixiao: 你自己想建立论坛?
12:54:27 <dongfengweixiao> 是的
12:54:29 <xielingyun_> 我以前也和别人办过论坛,要是没有内容的话,论坛很少有人看
12:54:32 <dongfengweixiao> 我想要建立
12:54:35 <xielingyun_> 什么类型的论坛
12:54:42 <dongfengweixiao> linux相关的
12:55:09 <dongfengweixiao> 我打算先把域名买了
12:55:20 <dongfengweixiao> 然后慢慢弄
12:55:36 <xielingyun_> dongfengweixiao: 论坛的发展很大程度上和维护的团队的实力成正比
12:55:45 <dongfengweixiao> 恩
12:55:47 <dongfengweixiao> 知道
12:55:52 <dongfengweixiao> 我现在是一个人
12:56:10 <dongfengweixiao> 但是我这个人比较适合做宏观调控的事情
12:56:59 <marklf> ……
12:57:51 <liangsuilong> 各位都写完了么??
12:57:51 <xielingyun_> dongfengweixiao: 你去看看fedorachina.cn现在什么样子就知道如果没有很多人维护的话论坛就成那样了
12:57:59 <tiansworld> liangsuilong, 写好了
12:58:02 <dongfengweixiao> ```````````````
12:58:11 <tiansworld> liangsuilong, 差不多该换话题了
12:58:15 <dongfengweixiao> 我虽然是linux相关
12:58:25 <dongfengweixiao> 但是我有一个不同的切入点
12:58:26 <liangsuilong> xielingyun_ 那个我已经上不了了
12:58:32 <hers> 如果还有人希望写,就到 https://fedoraproject.org/wiki/Zh/BBS%E6%94%B9%E7%89%88%E6%96%B9%E6%A1%88 ,一定要编辑自己的版块。
12:58:39 <hers> 避免冲突
12:58:40 <dongfengweixiao> 也就是说,论坛的目标上不同的
12:58:46 <xielingyun_> liangsuilong: 哪个?
12:58:54 <liangsuilong> fedorachina.cn
12:58:58 <lood> 我的写完了,等于是把KAIO的照搬了。。意见统一
12:59:38 <xielingyun_> liangsuilong: 我还能上,现在就一个版主还去看看,其余的版主至少半年多没登录过了
12:59:43 <asins> XChat貌似不太好用啊,
12:59:59 <liangsuilong> 好了,换topic了
13:00:12 <xielingyun_> 那个duke自己天天看看论坛,我请他来irc聊天,好几次他都说有事不来
13:00:21 <liangsuilong> #topic fedora-zh_magazine
13:00:35 <liangsuilong> FZM中文杂志..
13:00:40 <liangsuilong> 请问现在kaio还在不??
13:00:56 <tiansworld> liangsuilong, ping一下kaio
13:01:03 <liangsuilong> ping kaio
13:01:33 <hers> liangsuilong~ 怎么又换主题了,下周五继续讨论划分 BBS 的事情吗?
13:01:47 <liangsuilong> 哦..
13:01:55 <liangsuilong> 还是听老大的话吧
13:02:26 <liangsuilong> 那好了..继续讨论fedora论坛的问题
13:02:43 <liangsuilong> #topic fedora_bbs
13:03:19 <dongfengweixiao> 要是能够借用你们的服务器就好了
13:03:49 <liangsuilong> hers 我觉得最大的问题并不在于划分版块..
13:03:53 <xielingyun_> dongfengweixiao: 呃。。。。我们自己都是风餐露宿。。。。
13:04:17 <dongfengweixiao> 呵呵
13:04:20 <dongfengweixiao> 开玩笑的
13:04:24 <hers> 最大的问题难道是我应该消失么 :)
13:04:25 <liangsuilong> 而是每一份新的帖子,都会直接放到新手版块那里去
13:04:29 <dongfengweixiao> 我也看好了一个虚拟主机了
13:04:42 <liangsuilong> hers 不是这个意思啊..
13:04:43 <dongfengweixiao> 打算就使用它
13:04:51 <marklf> 我的意见是fedoraforum+中文用户的特色栏目比如gmlive等,这就OK了,没必要出新吧。哈哈。
13:04:59 <dongfengweixiao> 等明年高三毕业再想办法
13:05:36 <lood> 出现在新手版块直接反映了用户层和相关资料不足的问题:)
13:05:54 <hers> liangsuilong~ 有个牛人 steamedfish 去广州了,有空可以请他吃饭
13:05:58 <liangsuilong> hers 倒是需要一些版主帮忙移动一下帖子..
13:06:04 <xielingyun_> 我觉得,每个人发帖子,感觉发到别的地方不合适,随便找个地方就发了
13:06:31 <hers> 所以目标上还要加一句 便于发帖
13:06:42 <tiansworld> xielingyun_, 原因就是版块太多了,
13:06:51 <dongfengweixiao> 是
13:06:56 <dongfengweixiao> 版块太多了
13:07:02 <tiansworld> 以至于不知道发到哪个版块
13:07:05 <lood> 对了~~hers 可否把IRC的帖子弄成新手区制定?
13:07:08 <hers> liangsuilong~ 问问还有人写没有,如果可以的话,就挨个讨论下,是不是理解得一致
13:07:14 <marklf> tiansworld: xielingyun_, 原因就是版块太多了++
13:07:14 <lood> 置顶
13:07:41 <xielingyun_> tiansworld: 感觉版块太多,导致页面太长,很多人看到底部就忘记了顶部是什么了
13:07:53 <asins1> 我来了,换pidgin了,
13:07:54 <hers> 原因是每个版块需要理解。如果像 cnblue 的手机论坛那样,每个人对自己的型号,就容易多了
13:07:58 <asins1> 还是这个好些,
13:08:12 <liuhongdan> nod
13:08:15 <hers> xielingyun_~ 如果字体缩小,然后一行列三五个版块呢?
13:08:17 <xielingyun_> 板块划分应该是以看上去就清楚是怎么分类的,然后找资料直接就可以去合适的板块
13:08:25 <liuhongdan> nod
13:08:27 <liuhongdan> :)
13:08:39 <liangsuilong> hers 会不会是站点导航这里累事呢???
13:08:42 <hers> 那么稍等,我把那个横排版块的插件打开,大家看看效果
13:08:44 <tiansworld> 字体不能太小了
13:08:57 <xielingyun_> hers: 我觉得linuxsir和fedoraforum的30多个版块看着最舒服
13:09:09 <liangsuilong> 论坛主页上的发贴求助,直接就是发贴到新手区了
13:09:17 <hers> 请问白色的版面描述,谁仔细看过?我觉得 linuxsir 用浅色背景和黑色文本很容易读。
13:09:26 <asins1> linuxsir我常去,
13:09:35 <hers> 我们的白色背景,蓝色文本或者蓝色背景,白色文本很可怕
13:09:38 <lood> 发求助在新手区是毋庸置疑的。。任何人都是这习惯
13:09:54 <lood> 主要是发完了得有版主转走
13:10:02 <liangsuilong> hers 所以每个人都贪图方便,直接就在那里发贴求助..然后就把帖子放到新手去
13:10:08 <liuhongdan> 转走,不大好
13:10:11 <liuhongdan> 麻烦
13:10:19 <asins1> 正常,也需要新手区的,
13:10:24 <liuhongdan> 下次,他自己都不知道去那里了
13:10:24 <hers> liuhongdan 你的写完没有?
13:10:25 <lood> 解决了的话,按分类转走?
13:10:47 <asins1> 我到觉得可以建立个问答区
13:10:50 <xielingyun_> 我觉得不需要新手区,直接把帖子分类就好了,很多问题不分新手高手
13:10:52 <liangsuilong> lood 问题是我们在主页哪里就已经引导网友到新手区
13:11:05 <liuhongdan> hers, 貌似打不开... -_-! 重启一下,帮asins解决一下问题
13:11:21 <lood> 所以我觉得还是现在邮件讨论的这个版块好,就是按问题分类的:)
13:11:32 <asins1> 是啊,我同样是打不开啊,不能用这个功能就郁闷了,
13:11:45 <asins1> liuhongdan: 你的是哪个型号的?
13:11:53 <lood> 无所谓新不新手区,直接发到安装区了
13:12:01 <liuhongdan> hers, 2分钟
13:12:32 <Yayi> 你好意思...今天来晚了..
13:12:38 <liangsuilong> hers 能不能把站点导航移走呢?
13:13:00 <hers> 首页?
13:13:41 <Yayi> 讨论到哪里了?
13:13:49 <liangsuilong> 首页上的那个站点导航
13:14:13 <hers> liangsuilong~ 控制面板之类?
13:14:26 <marklf> F12的那个图占了太大的面积了。不知道那个有什么必要。
13:14:42 <lood> marklf那是临时的~
13:14:52 <hers> marklf~ 临时的。 kaio 在做很漂亮的图
13:15:46 <Yayi> 额...请问讨论到哪里了?
13:15:49 <xielingyun_> marklf: kaio开始转行做艺术家了
13:16:09 <marklf> 哦,哈哈,谢谢kaio~!
13:16:09 <hers> Yayi~ https://fedoraproject.org/wiki/Zh/BBS改版方案
13:16:34 <liangsuilong> 静了?
13:17:02 <hers> 没人知道下一步干啥?
13:17:14 <Yayi> 记录给我看看
13:17:18 <lood> 版块出来了,然后和?
13:17:22 <Yayi> 我都不知道你们说什么了
13:17:24 <hers> 版块出来了吗?
13:17:37 <liangsuilong> xielingyun_ hers lood 还在么?
13:17:39 <lood> 到底使用哪种???
13:17:49 <xielingyun_> 在啊
13:18:06 <hers> 刚才说了这么几件事, chatbox 不要了,新手区不要了,还有首页不要了
13:18:50 <lood> 版块可以遵循邮件上最后那个不?也就是说分4个大区,剩下按功能分类,而不是名字
13:19:14 <lood> 官方论坛3个大区,小区也是按功能
13:19:17 <hers> lood~ 那板块可以在现有基础上划不?你是不是了解了我的想法?
13:19:33 <lood> hers 恐怕不太了解呢~
13:20:16 <hers> liangsuilong~ 你主持吧,几件事都是提出来了而已,讨论一下,确定了每个人都理解了对方的意思,然后投票就好
13:20:50 <hers> 比如这样,同意删掉新手区的举手
13:20:52 <Yayi> 之前不是有一个很好的版样么?
13:20:59 <lood> hers 抱歉~
13:21:06 <hers> +1 就行了
13:21:11 <xielingyun_> +1
13:21:15 <lood> +1
13:21:17 <tiansworld> +1
13:21:36 <liangsuilong> +1 新手区与安装区合并
13:21:37 <hers> 然后如果小组里所有人都同意了就通过,不同意的人继续说意见。
13:22:09 <liangsuilong> hers 我开始有点觉得论坛的版块不用变动...而是把论坛的主页稍加改动
13:22:11 <Yayi> her 这样投票..总人数没有确定把.
13:22:31 <hers> 我觉得如果我们开了 Fedora 各个版本的版块,就像手机论坛一样,大家一对自己的型号就知道在哪儿发帖了
13:22:40 <liangsuilong> Yayi 只要反对人数不多就不会通过
13:22:44 <hers> 2010 年不用划得太细
13:23:11 <lood> 关于对自己型号,我不太理解
13:23:32 <hers> Yayi~ BBS 小组有确定的人选。不过我不是小组成员,照样投票表达下意见。你如果想加入就找 liangsuilong
13:23:43 <Yayi> ..........
13:23:46 <xielingyun_> lood: hers应该是指分为f12区,f11qu这样吧
13:23:51 <Yayi> 那这个话题我安静把.
13:24:03 <marklf> 那分到FC1吗?
13:24:28 <lood> hers 可以解释一下吗?貌似大家理解的不同
13:24:43 <liangsuilong> hers 不要再分了..再分再讨论永远没有结果..
13:24:51 <hers> xielingyun_~ 是这样, Fedora 10, 11, 12, rawhide
13:25:15 <hers> xielingyun_~ 其实我们已经有了 rawhide,而新手区可以理解成最新版的 fedora
13:25:24 <liangsuilong> 尝试一下让 http://bbs.fedora-zh.org/index.php 这个做主页吧
13:25:24 <wenk> Fedora 10, 11, 12, rawhide,我觉得没必要
13:25:30 <marklf> Fedora 10, 11, 12, rawhide --- 然后再分安装,硬件,软件……
13:25:53 <hers> marklf~ 请看 https://fedoraproject.org/wiki/Zh/BBS%E6%94%B9%E7%89%88%E6%96%B9%E6%A1%88 的邮件摘录
13:26:14 <wenk> 分的太细了.rawhide也许可以分出来
13:26:15 <hers> 有了按版本的分划之后,按照软件和硬件分划就没有必要了,安装更没有必要分开了
13:26:33 <hers> 因为所有这些问题都是与版本有关的
13:27:11 <Yayi> 我这个外人可以插个话吗?
13:27:19 <wenk> hers> 有了按版本的分划之后,按照软件和硬件分划就没有必要了,安装更没有必要分开了
13:27:21 <wenk> <hers> 因为所有这些问题都是与版本有关的
13:27:23 <wenk> 支持
13:27:34 <lood> 除了版本之后还有些什么版块?
13:27:36 <xielingyun_> 我也觉得使用问题和版本关系很大,可以这么分
13:27:45 <liangsuilong> hers 你这样就是推倒重来的哦..
13:27:53 <Yayi> fedora 1..肯定很快有答案..fedora 12的帖子一定很快沉..这么无聊的东西.貌似不用讨论把
13:28:12 <hers> lood~ 因为 2008 年就争论过很久版块分划的事,所以我觉得需要在那个基础上说
13:28:22 <liangsuilong> xielingyun_ 貌似你同意了很多的方案..
13:28:39 <hers> lood~ 你仔细看 bbs 现有的版块,就是按照目标用户的分类来划分的
13:28:45 <lood> hers 对不起,因为我当年关在学校,所以不了解
13:29:22 <hers> lood~ 但是你可以仔细看 BBS 现在版块说明,还有 https://fedoraproject.org/wiki/Zh/BBS%E6%94%B9%E7%89%88%E6%96%B9%E6%A1%88 我之前的记录。还有 fedora-cn 2008 年 11 月的存档
13:29:45 <hers> liangsuilong~ 所以我在 wiki 上最后说了一句 我认为最小的改动是添加 R - Releases 分类,将 A/X 分类合并,在新的 A 分类中添加 QA 版块,作为 rhe 等人的专栏。
13:29:55 <xielingyun_> 我觉得现在版块划分太多,这个很多人都同意吧
13:29:59 <liangsuilong> hers 突然顿悟了..
13:30:05 <wenk> 是,太细致了.
13:30:15 <hers> 不重要的版块可以隐藏
13:30:24 <marklf> rhe 等人的专栏 --- 嗯,这个千万别忘了。
13:30:47 <hers> 就像 linuxsir 隐藏了 Ubuntu 版块一样, Fedora 1 到 Fedora 10 都可以隐藏啊
13:31:05 <hers> 请问大家理解了我的意思没有?
13:31:10 <tiansworld> 插一句:感觉专栏可以放到杂志,论坛就是论坛
13:31:29 * hers 坚信很难在没有理解的情况下达成共识
13:31:36 <Yayi> her 反对你的意思.
13:31:53 <liangsuilong> hers 你的意思就是只要两个大类 ,R类和QA类?
13:32:16 <liuhongdan> hers, 完成
13:32:26 <liuhongdan> reboot一下
13:32:28 <hers> liangsuilong~ R 类和 A 类。像 B, C, D 我们照顾不过来,2010 年可以放弃掉
13:32:39 <liangsuilong> hers 好..
13:32:46 <lood> 也就是说2个大类,系统相关,生活相关?理解的对不?
13:32:57 <hers> 完全不对..
13:33:04 <lood> = =||
13:33:18 <CyrusYzGTt> 我的coms硬件坏了
13:33:25 <liangsuilong> lood 系统分类+rhe专栏
13:33:40 <lood> 专栏不是生活化的部分吗?
13:34:15 <liangsuilong> hers 如果可以搞歌FUDCon China面对面说清楚你说多好呢?
13:34:20 <hers> lood~ R 是售后服务,A 是招人
13:34:44 <lood> 原来如此~
13:34:46 <hers> lood~ 不是。是说如果有问题需要给 FP 报告,或者参加 FP 的活动,就属于 A 分类
13:35:07 <hers> lood~ rhe 的专栏只是个说法,实际上 rhe 是 QA 团队的代表
13:35:19 <liangsuilong> hers 定为C类比较好,C for Contribute
13:35:38 <liangsuilong> hers 我赞成你的看法
13:36:17 <liangsuilong> hers 猛然大悟
13:36:20 <wenk> * A - Core Development - 直接参与 Fedora 系统的开发和改进
13:36:20 <wenk> * A1 - 3rd Party - 第三方开发者
13:36:20 <wenk> * B - Be Professional - 专业用户
13:36:20 <wenk> * C - Using Fedora - 日常应用
13:36:20 <wenk> * D - Becoming Professional - 学习者
13:36:20 <wenk> * X - Activities - 参与者,各种活动
13:36:20 <hers> 就像 tiansworld 现在是 l10n 事实上的代表, liangsuilong 是 packaging 最热心的, kaio 在很多地方都能上
13:36:20 <hers> 这些都是 FP 的窗口
13:36:33 <liuhongdan> asins1, ok,问题解决了
13:37:05 <liangsuilong> lood 就是把之前的版块完全推倒重来..
13:37:26 <lood> 恩~了解了~
13:37:32 <liangsuilong> hers R类放一个guide好不?
13:37:41 <CyrusYzGTt> * C - Using Fedora - 日常应用,这个最适合我
13:37:48 <liangsuilong> guide版块
13:37:48 <hers> 好啦,如果按照这样的设计, fedora-zh.org 就跟 fedoraforum 定位不一样了—— fedora forum 是传统的论坛,并不是明确的售后服务;而 fedora 贡献者也会到邮件列表而不是论坛来做
13:38:10 <hers> liangsuilong~ 每个版本都有自己的 guide,没错。
13:38:23 <lood> 这种定位有点超前。。。很少见
13:38:24 <liuhongdan> 我们要做售后服务?
13:38:38 <liuhongdan> OMG
13:38:42 <lood> 说是售后。。。就是解决各种问题之类把
13:38:46 <hers> 现在是描述我的方案,所以如果觉得不对劲也没关系
13:38:49 <xielingyun_> 我觉得这么分类很合理,
13:39:24 <Yayi> 额..论坛改版的负责人是谁?
13:39:38 <hers> 那么下面是小梁来描述,再下面是 hongdan
13:39:54 <liuhongdan> 以后做售后服务的时候,在重新划分一样啊,没关系啊
13:39:56 <liangsuilong> hers 售后我没什么意见了
13:40:19 * tiansworld bbs就是讨论fedora使用好,这就是定位。关于fedora贡献,参与等是irc和wiki,官方邮件列表的的事情
13:40:31 <liuhongdan> 我描述一下我的想法
13:40:41 <liangsuilong> hers 不过贡献类那里,我觉得会有qa,翻译,打包这三个...
13:40:48 <marklf> tiansworld +
13:41:37 <Yayi> 除了hers 有人有自己坚定的意见吗?
13:41:46 <hers> liangsuilong~ tiansworld 的看法是不要把 A 类放到论坛上,我的看法是 A 类不止那三个
13:41:58 <hers> liangsuilong~ 听 liuhongdan 讲吧
13:41:58 <Yayi> 我怎么看都是在两边倒.这样的讨论什么时候结束.已经一个星期了.
13:42:05 <kaio> hi
13:42:29 <liangsuilong> liuhongdan 请说
13:42:29 <hers> Yayi 那是因为从一开始就没有这样搞协作,确定互相了解意图
13:42:38 <liuhongdan> 我就是想先壮大社区,扩大社区的影响力. 我没明白你们在争论什么
13:42:57 <Yayi> 我赞成刘liuhongdan
13:43:00 <liuhongdan> 没想有多远,能做多大
13:43:02 <hers> hey kaio 请在 https://fedoraproject.org/wiki/Zh/BBS%E6%94%B9%E7%89%88%E6%96%B9%E6%A1%88 写下你的想法
13:43:11 <lood> 按版本分倒是没啥问题,就是第2部分究竟应该保留哪些版块?增加哪些版块?
13:43:12 <Yayi> 复杂化了..
13:43:40 <hers> liuhongdan~ 我看到了你在 2008 年时对版面划分的意见。所以我觉得现在更应该慎重。
13:44:05 * tiansworld 这个bbs只是fedora中文社区的一部分
13:44:14 <liuhongdan> 扩大社区影响力,就是吸引用户,吸引用户就是好的体验+好的服务。 如果说以后的更专业的话,以后再次花粉
13:44:16 <Yayi> 我们根本没有精力与时间搞售后..我们只是爱好贡献者..难道在座全部都是大学生?
13:44:32 <liangsuilong> Yayi 不是售后服务啊
13:44:46 <liangsuilong> 我们的表达似乎不好..
13:45:16 <liangsuilong> hers 我想把你刚才的想法整理出来放到wiki页上
13:45:16 <liuhongdan> 我看看2008年我什么意见 :D
13:45:17 * tiansworld 自己的看法就是,bbs为大家提供平台讨论fedora的使用。 而不是把官方wiki,邮件列表,新闻等也加入
13:45:41 <lood> 所谓售后只是解决得到系统后的使用问题而已
13:45:42 <hers> liuhongdan~ 按理说我们一周以来的邮件中有很多意见,还有 IRC 里的意见,都应该整理出来的
13:45:56 <Yayi> 我感觉liuhongdan tiansworld的意见
13:46:01 <lood> 这样理解有问题没?
13:46:02 <liuhongdan> 赞成tiansworld,不过,需要加链接,让很多不知道的人知道
13:46:03 <Yayi> 赞成
13:46:12 * tiansworld 因此,要把bbs明确到使用的讨论上,其它不管
13:46:48 * tiansworld 如果我们弄太多,负担很多,也不精,同时更没必要。
13:46:50 <liuhongdan> BBS是主要针对,针对不常使用邮件列表之类的用人的
13:46:52 <hers> lood~ 对,我没法用别的词来形容这个定位,我们如果是讨论 Fedora 那么就是售后
13:47:31 * tiansworld 我提到的邮件列表是指官方的列表
13:48:01 <hers> tiansworld~ 你也看到 rhe 在官方的 fedora-test-list 不会遇到中国人..
13:48:03 <tiansworld> 我们的groups和bbs我感觉是一类,只是不同人的习惯而已
13:48:14 <tiansworld> hers, 看到了
13:48:17 <hers> tiansworld~ 而她在 IRC 多么受欢迎
13:48:27 <liuhongdan> 你感觉一类,别人没感觉啊。初级用户,没感觉啊
13:48:40 <xielingyun_> tiansworld: 很多人不习惯邮件列表,
13:48:45 <tiansworld> liuhongdan, 可能误解我意思了
13:49:09 <tiansworld> liuhongdan, 我意思是groups和bbs是一个作用的
13:49:39 <lood> 我还是不习惯邮件列表。。。不能编辑,沉的快。。。
13:49:50 <tiansworld> hers, rhe受欢迎,有一定原因是因为rhe是redhat的mm,开个玩笑 :)
13:50:01 <liuhongdan> 作用是一样,不过很多人都不知道的,针对的用户群体,我们是用来吸引初级用户进来的,我是这个想法
13:50:08 <liuhongdan> mm来了么?
13:50:11 <xielingyun_> 我觉得邮件列表无非是功能更少的bbs。。。
13:50:17 <liuhongdan> 下次见见mm去,哈哈
13:50:20 <tiansworld> liuhongdan, 我同意你的吸引用户的想法
13:50:35 <hers> tiansworld~ lood 这句非常好
13:50:40 <xielingyun_> liuhongdan: 嘎嘎,色迷迷的样子把mm吓跑了
13:50:42 * tiansworld 但是我们要专门针对使用做bbs
13:51:02 <tiansworld> hers, 那确实是列表的缺陷
13:51:09 <hers> lood~ 个人对于发展走向的看法。要谈到“推广”就必须忌讳“曲高和寡”,唯有吸引用户加入,而不是坐等用户撞进来,才是真正的推广。但是这样就势必会发展成一个综合资源类论坛,而不是纯粹的技术论坛,所以还需要依赖论坛建设者自身意愿来实行:)
13:51:11 <Yayi> 我说说我的意见把..作得再好没有用..我们重要的是要增加fedora的使用者..能让一般新的使用者与久的使用者都可以更快的找到自己需要的东西..并且可以交流心得...而不是问题负责化...明明我们就可以在fedora首页上加个页面...告诉大家邮件列表是什么地方.bbs是什么地方..这些之类的.
13:51:14 <liuhongdan> 明白,吸引+使用
13:51:48 * tiansworld 大多数用户不会想着fedora怎样开发,维护,本地化的
13:51:49 <hers> tiansworld~ 我是说他在 https://fedoraproject.org/wiki/Zh/BBS%E6%94%B9%E7%89%88%E6%96%B9%E6%A1%88 这句。
13:52:01 <liangsuilong> 希望大家看看这个链接 我把hers的想法整理出来了 https://fedoraproject.org/wiki/Zh/BBS改版方案#.3Cnoname.3E.E7.9A.84.E6.96.B9.E6.A1.88_3
13:52:13 * tiansworld 我去看
13:52:18 <Yayi> fedora中文使用者不少..但是..能知道feodra-zh的人不多..更
13:52:34 * tiansworld 所以我觉得bbs要针对使用,专注于使用
13:52:55 <tiansworld> 而不是新闻,QA等等,
13:53:14 <tiansworld> 很多用户需要帮忙,当然是使用上的
13:53:29 <liuhongdan> tiansworld, 我觉得,我们不是要专注使用
13:53:36 <xielingyun_> Yayi: 我现在怀疑fedora中文使用者能有多少了。。。
13:53:42 <tiansworld> 我把我的愚见抖的差不多了 :)
13:53:58 <Yayi> 看来我没有理解错hers的意思...但是您感觉这样fedora12的帖子沉的快吗?我今天发个问题..明天起来却在10页以后?
13:53:59 <tiansworld> liuhongdan, 讲讲
13:54:12 <liangsuilong> https://fedoraproject.org/wiki/Zh/BBS改版方案#.3Cnoname.3E.E7.9A.84.E6.96.B9.E6.A1.88_3
13:54:53 <liangsuilong> Yayi 如果你的问题没有人懂的话,或者没有人感兴趣的话,那么放到哪个版块都是一样的啊
13:54:55 <liuhongdan> tiansworld, 我们的重点,在吸引,吸引进社区,推广。使用不是我们的目的,调用大家使用是我们的目的
13:55:02 <LoneStar> 听说fedora 12不错,改天我也装一个
13:55:12 <liuhongdan> LoneStar, 很不错
13:55:39 <LoneStar> 好久没听到这种评论了
13:55:43 <tiansworld> liuhongdan, 我总觉得推广和吸引是fedora和linux的总目标,不知理解错了没有
13:55:47 <lood> hers 的想法我开始并不理解,毕竟这在技术论坛比较少见,整个推翻了定位,但是对于目前我们的精力似乎是个好的尝试,按版本分类会大幅减少版主的压力,并且在一定程度上整合了现有的资源,我现在唯一不明白的就是A部分,如何还能“吸引”用户呢?Q部分可以解决吸引来之后的问题。
13:56:27 * liangsuilong 还在讨论目标的话...估计2012做好了方舟都没有改好论坛..
13:56:37 <asins> 问题解决了,真好,呵呵,
13:56:40 <liuhongdan> hers, 感觉大家的定位,相差不少啊
13:56:41 <hers> 还有谁的意见没有讨论?
13:56:56 <hers> liuhongdan~ 对对,定位相差太远了
13:56:59 <Yayi> liangsuilong 或许你没有看过论坛刷贴快起来的时候..特别是当晚发布的时候.
13:57:21 <hers> liangsuilong~ 要不要再思考一个星期
13:57:21 <liuhongdan> 这样把,每个人一句话总结一下自己的想法,大家投票
13:57:30 <liuhongdan> 看效果
13:57:33 <hers> liuhongdan~ 还有别人还没有说
13:57:41 <liuhongdan> 那继续
13:57:43 <tiansworld> 当然我们不能把吸引和推广抛到脑后
13:57:46 <liangsuilong> hers 下周复下周,下周何其多
13:57:50 <Yayi> liuhongdan 反对.!
13:58:00 <liuhongdan> Yayi, ?
13:58:02 <lood> 帖子沉了反倒更会激发用户跟贴
13:58:09 <hers> liuhongdan~ 你知道 lood 的意见了?你知道 xielingyun_ 的意见了?而且还有别人没有写在 wiki 上的
13:58:20 <liuhongdan> 那最后:每个人一句话总结一下自己的想法,大家投票,放到最后
13:58:32 <Yayi> kaio就已经说过了..投票没有用.
13:58:45 <liuhongdan> 别人没来,暂时不计了。 我说的投票只是看效果
13:58:47 <Yayi> 要讨论..现在又回去投票?
13:58:51 <liuhongdan> 这
13:59:11 <Yayi> 这样投票没有解决又继续讨论?
13:59:12 <xielingyun_> 我觉得问题没有那么复杂,别人来了问问题,得到答案就会觉得论坛不错,没人搭理就觉得论坛不怎么样
13:59:14 <Yayi> 没有结果
13:59:15 <tiansworld> 一堆大爷们面红耳赤了 :)
13:59:16 <liuhongdan> 我们要讨论的,重点是定位,不是别的
13:59:40 <xielingyun_> 论坛使用方便就可以了
13:59:41 <liuhongdan> hers也说了,大家的定位不同,现在统一一下大家的定位吧
13:59:44 <hers> 那就每个人说自己对 2010 FZUG BBS 的定位,一两句话
13:59:47 * liangsuilong hers 我知道FZM应该怎么搞了....我和kaio孤军奋战好了..
13:59:56 <Yayi> tiansworld 我讨论起来比较投入..或许激动了点.
14:00:08 <liuhongdan> 那就每个人说自己对 2010 FZUG BBS 的定位,一两句话
14:00:10 <tiansworld> Yayi, 应该的,没什么。。
14:00:15 <liangsuilong> hers 我先讲..
14:00:44 <liangsuilong> 我拥护你的论坛划分方案,不过具体版块按照实际情况微调一下
14:00:56 <liangsuilong> 主要是贡献版那里
14:01:48 <liuhongdan> 完事了??
14:02:11 <hers> liangsuilong~ 要把每个人的想法理顺了很难,耽误时间在讨论上,耽误了正事,这是没办法的事情。在 FZM 这件事上,希望还是可以更多人参与才好
14:02:18 <liangsuilong> liuhongdan 我说完了...
14:02:33 <liuhongdan> 我说吧
14:02:53 <hers> liangsuilong~ 上次 dgod 讲为什么不愿意开源,我觉得是类似的原因,跟社区打交道又要做实在事情太难了
14:03:02 <Yayi> 我感觉我们应该需要有几个方案..然后投票出一个方案..再作细节修改..这样不乱.又可以在最快时间里弄好.
14:03:18 <lood> 我还不了解hers关于A类的想法,他的Q类我现在是赞同的,可以更好地整合资源利用人力,我觉得这样的话就要解决“拉人过来”“人来了之后的体验”这2个方面,不知道是不是这样的,如果是的,那么大家是否愿意这样?如果愿意那就可以开始A类的讨论了,Q类已经解决了。这样一步步来,不然没有目标永远没结果
14:03:42 <xielingyun_> 我觉得我们可能会想很多,但是论坛的会员不会想这么多,他们就是来问问题,来给人回答问题,不管版面怎么划分,他要提问总归还是要提问,他来给别人回答问题还是给别人回答问题,不会因为版面的改变有什么变化,版面的改变对论坛里面的会员不会有什么影响,
14:03:49 * liuhongdan 晕了,抢答了
14:03:51 <Yayi> hers 赞成.如果需要全部理解很难..只有弄出几个主方案..投票决定.
14:03:53 <hers> - -! 这个。。 QA 是一个词,不要拆开,显得不专业
14:04:22 <lood> 呃。。。。不是Q/A2个部分么。。。
14:04:48 <liangsuilong> hers 还是定义为C类吧..
14:04:51 <liuhongdan> 那就hers方案金额传统论坛方案,投票
14:05:12 <liuhongdan> 那就hers方案和传统论坛方案,投票
14:05:14 <Yayi> 大家怎么看?最后的一个星期.每个人有意见的人拿出自己的方案..然后进行投票..
14:05:14 <liangsuilong> 方案金额?
14:05:32 * liuhongdan 大字太快,ibus更不上 :D
14:05:32 <xielingyun_> Yayi: 这样到最后又是讨论。。。。
14:05:44 <liangsuilong> Yayi,如果有20个人给出了方案,那怎么投票啊
14:05:45 <lood> 别再拖个星期了。。。我也是IBUS:)
14:06:24 <liuhongdan> 我赞成hers方案,不过和liangsuilong一样,需要微调一下,加入社区专栏
14:06:47 <liuhongdan> 传统论坛也行,也需要加入社区专栏
14:06:48 <lood> 就这样吧,赞成论坛目标为“拉人”“留人”2类的举手,要先达共识
14:07:02 <Yayi> xielingyun... 不..我的意思不是这样.只是你们小组的方案..讨论已经不管怎么化分的问题了...而是..名称之类的细节..加上小变动
14:07:17 <kaio> hi
14:07:21 <liuhongdan> kaio,
14:07:28 <tiansworld> hi kaio
14:07:34 <Yayi> 既要拉人..又要留人.二者不可缺.
14:07:40 <Yayi> hi kaio
14:07:41 <liuhongdan> skype,语音讨论比较好,哈哈
14:07:55 <hers> 都成了合格的 Ambassador 了
14:09:39 <Yayi> 全部跑去语音了?
14:09:53 <liangsuilong> 囧,我没skype的啊
14:10:15 <liuhongdan> 我怎么感觉,hers的和传统的没什么区别?
14:10:20 <hers> 刚才 lood 说起 FAQ,我觉得按照 R 和 A 划分两大板块的论坛可以叫做 FAR
14:10:31 <liuhongdan> 只是多了ABCD什么的
14:10:45 <liuhongdan> far.......
14:10:59 * tiansworld 我想着bbs的第一目的是讨论使用,我同意liuhongdan的吸引用户的理念,但是我想说的是,吸引用户的一个最重要的就是不能让已有用户跑掉,而这个很大程度上需要他们喜欢使用。
14:11:06 <hers> liuhongdan 是说砍掉现有的 BCD,引入 R,合并 A/X
14:11:31 <liangsuilong> hers 支持
14:11:34 <liuhongdan> hers, 可以啊
14:11:36 * tiansworld hers 的方案,我同意一部分
14:11:37 <liuhongdan> hers, ++
14:11:43 <liuhongdan> 支持,赞同
14:11:52 <liangsuilong> hers ++
14:12:21 <lood> hers 的和传统的很大区别的,我觉得可以试试
14:12:55 <lood> R等于综合了现有资源,A等于拉人
14:13:19 <tiansworld> 另外,主页上我觉得要把热门标签也去掉
14:13:22 <hers> 谢谢大家。。 希望大家在以后的讨论中可以像我一样坚持自己的看法,更加注重沟通
14:13:26 <liuhongdan> R级别,晕,想起了电影的R级别
14:13:39 <liangsuilong> liuhongdan 别说笑了
14:13:50 <tiansworld> 把投票挪到导航下方,代替chatbox的位置
14:14:22 <liuhongdan> 就依照FAR算了
14:14:31 <hers> 不注重沟通会吃亏的 :)
14:15:14 * liuhongdan 坚持把社区专栏放在最上面,哈哈 :D
14:15:19 <kaio> 不好意思我剛剛收購朋友的平板電視,在抬進屋子。
14:15:26 <tiansworld> 看来只有我不同意把fedora项目相关放到bbs中 :D
14:15:36 <hers> kaio~ 请仔细看 https://fedoraproject.org/wiki/Zh/BBS%E6%94%B9%E7%89%88%E6%96%B9%E6%A1%88
14:15:37 <tiansworld> kaio, 恭喜
14:15:48 <liuhongdan> kaio, 膜拜
14:16:08 <liuhongdan> BBS是一个桥梁,普通到专业
14:16:19 <lood> 还是需要让别人了解fedora都在干啥把。。。
14:16:20 <liuhongdan> 希望能引导他们到专业
14:16:48 <xielingyun_> 很多人只上bbs
14:16:53 <tiansworld> 我们只需要告诉他们去哪里了解就可以了
14:16:54 <liuhongdan> 恩,我们BBS就是沟通的桥梁,揭开fedora背后的神秘面纱,打开社区的大门!!!!!!!!!!!
14:17:00 <liuhongdan> OMG!
14:17:16 <lood> 我看到鲜花,彩虹,MM。。。。
14:17:22 <tiansworld> 再开版块讨论,只会产生更多的 fa,但是没有q
14:17:25 <hers> #action 细节请在 ML 上说吧,然后按照具体的方案来调整 BBS。
14:17:39 <xielingyun_> ML。。。。。
14:17:56 <liuhongdan> 只是告诉,没用的。就像你想给人展示一些东西,结果你说去google把,谁愿意啊!至少也要看到图片再说!
14:18:15 <tiansworld> liuhongdan, 我是说给链接
14:18:31 <liuhongdan> tiansworld, 只有链接没用,要是我估计也不会去
14:18:45 <tiansworld> liuhongdan, 因为有专门的地方教你如何参与
14:18:49 <kaio> <xielingyun_> marklf: kaio开始转行做艺术家了 # 我上大學前就是網站設計師
14:18:54 <lood> 我也不回去。。。因为懒。。。
14:19:17 <xielingyun_> kaio: 哇,原来是艺术界的元老
14:19:17 <Yayi> 我会去...
14:19:25 * tiansworld 保留自己的意见吧。
14:19:35 * tiansworld 我保留 :D
14:19:36 <Yayi> 因为我不认为一个问题分几个地方讨论好.
14:19:39 <liuhongdan> tiansworld, 至少要有一些内容,让人知道一些再说。我反正不回去的,懒得去了解,因为中间有一条沟壑!
14:19:56 <xielingyun_> tiansworld: 板块分类没有那么重要,主要是里面的内容哈。。。
14:20:09 <tiansworld> 内容对,
14:20:32 <liuhongdan> 我们就是来填平沟壑的,就是来架桥的。
14:20:33 <tiansworld> wiki上,我们的版块分类差不多
14:20:48 <xielingyun_> 不管分成什么样,内容还是那些内容,星星还是那个星星,月亮还是那个月亮。。。。
14:20:55 <marklf> kaio: :)
14:20:56 <lood> 我一直觉得WIKI不友善。。。
14:20:58 <liuhongdan> FAR
14:21:04 <tiansworld> liuhongdan, 看来我只能保留我的想法了
14:21:15 <tiansworld> :D
14:21:38 <kaio> <hers> hey kaio 请在 https://fedoraproject.org/wiki/Zh/BBS%E6%94%B9%E7%89%88%E6%96%B9%E6%A1%88 写下你的想法 # 好
14:21:38 <liangsuilong> lood mediawiki 就是这个样子的啦
14:21:40 <liuhongdan> 我赞同lood的wiki不友善
14:21:42 <xielingyun_> lood: 我也觉得是,需要专门学习以后才能熟练的使用
14:21:43 <Yayi> tiansworld 你不是孤独的...:-D我理解你的想法
14:21:50 * kaio 還在讀 xchat 回捲
14:23:16 <lood> 针掉地上了。。。
14:23:38 <liuhongdan> ok,除了kaio,大家都差不多了,总结一下
14:23:38 <asins> 比起来还是pidgin好用些啊,
14:23:40 <tiansworld> 我觉得wiki的文档就像说明书一样,
14:23:53 * liuhongdan wiki很少用
14:23:54 <tiansworld> 有的人总是不喜欢看说明书
14:24:08 <tiansworld> 但是说明书往往是最重要的
14:24:14 * liuhongdan 压力大,都浮躁
14:24:30 <lood> 有句话是啥来着。。。永远不要试图挑战用户的习惯
14:24:33 <Yayi> liuhongdan等你总结
14:24:34 <xielingyun_> tiansworld: 慢慢的习惯了就好了哈
14:24:41 <liuhongdan> 赞成lood,哈哈
14:24:53 * liangsuilong 貌似wiki只有为数不多的人在编辑
14:25:06 <hers> 看 https://fedoraproject.org/wiki/Ambassadors/MembershipService/Verification#China_.288.29 终于更新了
14:25:49 <lood> 看到你们催更新的邮件了~呵呵
14:25:49 <asins> 可能编辑的人不多,但是挺有用的工具啊,很多东西还是在在wiki上找到得多,
14:25:56 <liangsuilong> hers 不止8个吧
14:26:23 <kaio> <hers> liangsuilong~ 要把每个人的想法理顺了很难,耽误时间在讨论上,耽误了正事,这是没办法的事情。在 FZM 这件事上,希望还是可以更多人参与才好 #同意,FZM 我只是希望可以作為某種程度的最終決策人,確保刊物可以如期出版。
14:26:26 <hers> HK 3 个,另外还有没有激活的列在最后,不知道都跑哪儿去了
14:26:29 <liuhongdan> 我总结一下,发现hers的FAR和传统论坛差不多,大家的区别不大,FAR貌似都可以综合了
14:26:53 <tiansworld> 如果真的是习惯的话,大概fedora官方论坛就去做了,wiki文档可以消失了 :D
14:27:01 <kaio> hi
14:27:03 <lood> FAR的分类很独特,但是内容肯定是一样的
14:27:23 <liangsuilong> hers 要不要改一改主页..
14:27:40 <liangsuilong> 可能麻烦kaio和hers了..呵呵
14:27:50 <kaio> <liuhongdan> 只是多了ABCD什么的 # 說實話我對這種代號有點反感,感覺不把人當人看。
14:27:57 <lood> 字典说明书,在可以随口问的大多数时候是不会有人看的。。。
14:28:32 <liuhongdan> kaio, 我也觉得,哈哈。所以说后来的FAR,比较赞同
14:28:34 <kaio> <xielingyun_> kaio: 哇,原来是艺术界的元老 # 只是老
14:29:37 <kaio> hers> 看 https://fedoraproject.org/wiki/Ambassadors/MembershipService/Verification#China_.288.29 终于更新了 # 把這個丢給 pfrields 看他會樂死
14:29:58 <kaio> = = 終於看完回捲了
14:30:14 <liangsuilong> kaio 那你发邮件给pfrields,让他开心一下吧
14:30:37 <xielingyun_> 大家再多弄几个马甲,大使的数量就会成倍增长。。。。
14:31:06 <kaio> liangsuilong, 好
14:31:16 <kaio> xielingyun_, 又不是網遊!XD
14:31:56 <kaio> xielingyun_, 不要重蹈收成虚報的覆轍了XD
14:32:19 <liangsuilong> 周润发调戏朱军..
14:32:33 <tiansworld> 题外话,不知道大家有没有看过 www.study-area.org 这个网站,我觉得站长绝对的是大牛
14:32:35 <liangsuilong> 有意思
14:33:00 <lood> 那么这个讨论的结果算是出来了??大家都很兴奋的样子。。。
14:33:05 <tiansworld> 我以前常去这个网站
14:33:14 <xielingyun_> tiansworld: 何以见得
14:33:44 <Yayi> 喜欢这样的风格..在大陆这样的风格比较少见.
14:33:44 <liuhongdan> 讨论的结果是???????????????????
14:33:49 <liuhongdan> 今天讨论的结果是???????????????????
14:34:05 <liangsuilong> 结果是FAR
14:34:07 <Yayi> 不是已经确定是far了?
14:34:13 <xielingyun_> 结果far了
14:34:23 <liuhongdan> far OMG
14:34:25 <tiansworld> xielingyun_, 我觉得网站内容丰富,而且容易理解
14:34:26 <lood> far了,那就下一步??
14:34:38 * liuhongdan 赞同
14:34:45 <liangsuilong> 实施咯
14:34:55 <liuhongdan> 有人有意见么
14:35:18 <xielingyun_> tiansworld: 说实话,感觉水平很高的人写的文章都是通俗易懂的,人的思路清晰写出来的东西质量就高
14:35:41 <xielingyun_> kaio写的文章就很通俗易懂
14:36:16 <tiansworld> 题外话:10套在放一个家伙用嘴接子弹
14:36:29 <liuhongdan> ......................
14:36:30 <Yayi> 问题题外话..
14:36:35 <xielingyun_> tiansworld: 现在?
14:36:36 <kaio> 因為我見識少,所以腦子裏的路比較簡單。
14:36:38 <xielingyun_> 我去看看
14:36:41 <tiansworld> 演完了
14:36:52 <tiansworld> 刚完,我刚换台看到的
14:36:54 <Yayi> polipo不开源?为什么fedora上没有提供?
14:37:02 <tiansworld> kaio, 谦虚了
14:37:19 <kaio> 我只有承認虚的部分。
14:37:29 <kaio> 謙是沒有的
14:37:37 <liuhongdan> 弱弱的问一下:FAR,F是啥意思?R-->BCD?
14:37:40 <tiansworld> kaio, :D
14:37:51 <xielingyun_> kaio: 吃点鹿鞭补补
14:38:00 <liuhongdan> FAR--->Fedora A & R?
14:38:14 <liangsuilong> liuhongdan 是啊
14:38:16 <lood> 这个理解不错。。。
14:39:11 <liuhongdan> A就是社区与贡献,R就是BCD,传统论坛,FAR就是杂交的杂种?
14:39:14 <liuhongdan> 哈哈
14:39:29 <liuhongdan> :D
14:39:55 * liuhongdan 用此不雅,禁止发言2分钟
14:40:14 <kaio> xielingyun_, 上星期吃過生蠔,有點補到血。XD
14:40:51 <kaio> 雜交念出來真突兀。XD
14:41:45 <tiansworld> liuhongdan, 回来吧,都是男的,怕什么
14:42:06 <lood> 好了,大家放松了,之前那个要崩溃的兄弟还在不?
14:42:25 <xielingyun_> 谁崩溃了
14:42:36 <liuhongdan> 给博客加片文章
14:42:37 <tiansworld> lood, Gcell早就西线了
14:42:43 <tiansworld> 下线了
14:42:44 <lood> 不是喊f12大BUG吗
14:42:54 <lood> GCELL的马甲?
14:43:00 <tiansworld> yeah
14:43:07 <lood> 。。。。
14:45:06 <liuhongdan> ..................
14:45:06 <lood> 说曹操曹操到
14:45:09 <tiansworld> hi Gcell
14:45:15 <tiansworld> 大家想念你
14:45:24 <Gcell> tian
14:45:46 <Gcell> tiansworld: 费了点周折,把系统修好了,TNND
14:45:54 <tiansworld> Gcell, lood 刚提到你
14:45:59 <tiansworld> 修好就好
14:46:00 <Gcell> tiansworld: 有劳各位费心了
14:46:09 <kaio> <xielingyun_> 谁崩溃了 # 是機子崩潰不是人崩潰! XD
14:46:10 <liangsuilong> Gcell 究竟是啥问题
14:46:22 <tiansworld> 我可不希望你抛弃fedora
14:46:31 <tiansworld> 否则又少一个牛
14:46:33 <xielingyun_> kaio: 我刚才还在想没看到人崩溃。。。。
14:46:48 <kaio> 牛崩潰了會撞人的,小心。
14:46:49 <xielingyun_> tiansworld: gcell去哪都是牛
14:46:49 <kaio> XD
14:46:51 <Gcell> tiansworld: Network和X windows 被 yum-complete-transaction误删了
14:47:02 <xielingyun_> 大家把红色的东西全都藏起来
14:47:10 <microcai> tiansworld: 我已经抛弃了 .... 改投 gentooooooooooooooooooooooooooo
14:47:11 <Gcell> liangsuilong: Network和X windows 被 yum-complete-transaction误删了
14:47:13 <tiansworld> 怎么藏?
14:47:16 <liangsuilong> 各位,要不现在停止了会议先吧??
14:47:24 <lood> 我名字不是红的。。。OY
14:47:26 <liangsuilong> 然后再自由讨论
14:47:28 <tiansworld> liangsuilong, 好
14:47:29 <liangsuilong> #endmeeting