13:00:25 <alick> #startmeeting
13:00:25 <zodbot> Meeting started Fri Jun 14 13:00:25 2013 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:00:25 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:00:25 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:00:34 <biergaizi> 时辰到了
13:00:37 <alick> #topic 点名
13:01:25 <biergaizi> 没人报道?
13:01:29 <zsun> .fas zsun
13:01:30 <zodbot> zsun: zsun 'Zamir SUN' <zamirs@163.com>
13:01:39 <alick> #chair zsun biergaizi
13:01:39 <zodbot> Current chairs: alick biergaizi zsun
13:02:01 <alick> #chair CyrusYzGTt endle
13:02:01 <zodbot> Current chairs: CyrusYzGTt alick biergaizi endle zsun
13:02:28 <endle> arrived
13:04:14 <alick> microcai1: ?
13:04:28 <microcai1> alick:  ?
13:04:39 <alick> #chair microcai
13:04:39 <zodbot> Current chairs: CyrusYzGTt alick biergaizi endle microcai zsun
13:04:52 <alick> 有没新来的,自我介绍下?
13:05:10 <microcai> .fas microcai
13:05:10 <alick> .fas fracting
13:05:10 <zodbot> microcai: microcai '蔡万钊' <microcaicai@gmail.com>
13:05:13 <zodbot> alick: 'fracting' Not Found!
13:06:13 <alick> ok,开始吧
13:06:21 <zsun> okay
13:06:29 <alick> #topic FUDCON APAC 2014 申办筹备
13:06:40 <alick> 上次的action:
13:07:01 <alick> * ACTION: alick to contact KageSenshi  (alick, 13:19:24)
13:07:27 <alick> 下面引下 KageSenshi 的回复:
13:07:43 <alick> #info "in Malaysia, its generally not too"
13:07:43 <alick> difficult to get colleges/universities to host event if that can help
13:07:47 <alick> promoting the college/university.
13:08:10 <zsun> o ...
13:08:41 <alick> #undo
13:08:41 <zodbot> Removing item from minutes: <MeetBot.items.Info object at 0x4b75c710>
13:09:01 <alick> #info "in Malaysia, its generally not too difficult to get colleges/universities to host event if that can help promoting the college/university. "
13:09:14 <alick> #info " do think of what FUDCon can give the college/university in marketing, public identity, and benefits for students perspective."
13:09:53 <alick> #info " it was about 300 attendees if i'm not mistaken."
13:10:00 <alick> EOF
13:10:14 <zsun> 就是说,报名的并非都去了
13:10:36 <alick> 他也记不大准了
13:10:56 <zsun>13:10:57 <alick> 所以思路还是联系高校了。
13:11:43 <alick> 联系时要说清楚活动对学校的积极作用。
13:11:54 <biergaizi> +1
13:13:08 <alick> 能贴下候选地点的表格的链接吗?
13:13:12 <alick> 一时找不到了。
13:13:42 <alick> #link https://skydrive.live.com/view.aspx?resid=902E5583A63BC02B!114&app=Excel&authkey=!ANRGIYHOZWOuTkM
13:13:42 <endle> =
13:13:44 <BadGirl> Microsoft SkyDrive - Access files anywhere. Create docs with free Office Web Apps.
13:13:47 <alick> 找到了。。
13:14:09 <endle> 貌似暂时还没有需要更新的内容吧
13:16:26 <alick> 我觉得应该把候选确定为地大、农大了
13:16:38 <alick> 准备进一步联系了。
13:16:49 <zsun> 中农我记得有人排除过。。。
13:17:01 <endle> alick, idea 整理一下吧
13:17:24 <zsun> 额。。。是我。。。“刚刚得到消息,中国农业大学会议中心最大的会议室只能容纳300人左右。一天1.8  万。这样我认为可以排除了。 ”
13:17:28 <alick> zsun: 你排除的吧,最大会议室300人
13:17:33 <zsun> 是的
13:17:54 <alick> 300人大概也可以了~
13:18:04 <zsun> 恩。。。
13:18:18 <alick> #idea 锁定候选场地在几个高校(地大、农大)
13:19:56 <endle> #action  endle 在下周会议前更新表格
13:20:16 <alick> 各位头脑风暴下对校方的好处?
13:20:39 <endle> 增大影响力
13:21:01 <zsun> 扩大影响力,提高其在开源及相关领域的知名度,
13:21:02 <endle> 可能有业界很有影响力的XXX到会
13:21:18 <alick> endle: 想吐嘈一下这个 skydrive 的 excel。。。有的单元格内容看不全(在fedora+firefox里)
13:21:23 <biergaizi> 多少起到宣传作用,提高新闻曝光率
13:21:24 <zsun> 还有,变相提高了其会议中心等的影响力
13:21:51 <endle> alick, 因为我是用 .ods 保存的。正确的姿势是保存到本地然后用 openoffice 打开。。。
13:22:28 <alick> endle: 那就没有web程序的好处和优势了
13:22:59 <endle> alick, 那我总不能存成 xls 吧,我觉得那样我会被吐槽的更厉害
13:23:14 <biergaizi> M$ 的 SkyDrive 一直都是被 Linuxer 当网盘的……
13:23:35 <biergaizi> 什么在线办公都是扯淡啊……
13:24:07 <alick> endle: 这个小事,回头再说。
13:24:16 <zsun> ot。。M$的Office 365咱们用不起
13:24:20 <endle> alick, sorry,歪楼了
13:24:30 <endle> 我检讨,继续头脑风暴啊
13:24:50 <endle> 学校的好处都有哪些?
13:25:42 <alick> 可以讲一讲开源对教育科研的好处。
13:26:34 <alick> 这样一个大型线下活动可以让同学/老师和一线的开发者贡献者接触,有直接的交流。
13:27:06 <zsun> 恩。。。。。话说我们学校(山东农业大学)烟草实验室、生物信息化实验室都用的Linux来处理数据。。我觉得从这个点来说,中国农大肯定也有类似需求。可以想办法挖掘以下。。。
13:27:31 <alick> 影响力、知名度也要提,不过只说这个有些务虚。
13:28:29 <alick> 搞科研的用 Linux 的多了去了,不过学校不清楚可能不具体关心罢了。
13:28:52 <endle> 有没有能联系到大学领导的?知道他们最看重什么
13:30:03 <zsun> 我从我们院角度介绍下吧。。。
13:30:15 <alick> zsun: plz
13:31:39 <zsun> 我们学校是分学院管理。我们院分管教学和校外合作的副院长主要关注,对学生能力的提高,还有就业率。。。。当然我们院是计算机系、测绘系、数学系和电子系,也可能不太具有代表性
13:32:37 <zsun> EOF
13:33:32 <alick> 就业这个社区恐怕管不了。
13:34:00 <alick> 能力(团队协作、coding等)还是可以提高的。
13:34:45 <alick> 这个话题目前不少了,接着下一个话题吧。
13:34:56 <zsun> okay
13:35:12 <biergaizi> Okay
13:35:36 <endle> ok
13:35:56 <alick> #topic 中文翻译(包括文档翻译、维基 FAQ 翻译)
13:37:04 <zsun> 我想提一个,也许优先级比较低。。。FirewallD的中文文档需要更新了
13:37:15 <endle> 我感觉 RealeaseNote 超出了我能力的范围
13:37:31 <zsun> s/文档/wiki
13:37:50 <alick> zsun: 链接?
13:37:54 <zsun> FirewallD的中文资料本来就不多。我前些天更新了一部分,但是这个周忙论文了,一直没搞定。
13:37:55 <zsun> 稍等
13:38:17 <alick> endle: 部分段落直接贴 changelog 的行为的确比较恶心。。
13:38:24 <zsun> #link https://fedoraproject.org/wiki/FirewallD/zh-cn
13:38:27 <BadGirl> FirewallD/zh-cn - FedoraProject
13:39:08 <zsun> 那段连续的空行前的是已经核对更新过的。
13:39:29 <alick> #info 目前最紧要的是 relnotes (6.17截止) 和网站 (6.24截止)
13:41:22 <alick> zsun: FirewallD 是挺新挺好的东西,挺值得翻译的
13:42:26 <alick> 有人愿意领这个任务吗?
13:42:38 <zsun> 我觉得在transfex上翻译我短时间内力不从心,就不如先在Wiki上做了.FirewallD我认为是Fedora中很重要的新特性。
13:42:51 <alick> 个人近期不行,准备考试了。
13:43:13 <zsun> alick: 我觉得,大家可以还是先relnotes吧。那个应该比FirewallD重要
13:43:27 <alick> zsun: 暂时倒不需定它的 deadline
13:43:33 <zsun>13:43:38 <endle> relnote有点力不从心,没办法帮忙了
13:43:53 <zsun> 额。。。
13:44:06 <alick> endle: 其实审阅一下已翻译的也是有帮助的
13:44:26 <endle> alick, ok,我会尽力看一些已翻译段落的
13:44:41 <alick> endle: 发现语义不通、错别字等问题及时改正也是很需要的。
13:44:49 <endle>13:45:03 <alick> OK,翻译话题到此为止。
13:46:00 <alick> #topic 线下活动
13:46:28 <zsun> 我先汇报下我的安排。。。
13:46:35 <alick> #info Fedora 19 目前的正式版 GA 是 7.2
13:46:53 <zsun> okay。。不过那时候我已经不能在学校做relparty了。。
13:47:31 <zsun> 我这个周日将在我们学校做一场Linux的tech share,主要是介绍Linux和Fedora社区
13:47:49 <zsun> 听众主要是大一学生
13:47:51 <alick> +1
13:48:48 <zsun> 另外我自己利用wiki上的资源制作了一些LiveCD,看上去还不错。。。打印光盘+喷墨的纸包装
13:49:05 <biergaizi> 光盘封面是怎么做的?
13:49:23 <alick> zsun: 赞。需要报销吗?
13:49:50 <zsun> 光盘封面是从网上找人打印的。。。有种可以打印光盘的喷墨打印机,当然需要配合可打印光盘。。
13:50:19 <zsun> alick: 我觉得没必要。一张盘的总成本刚刚3元。。
13:50:46 <biergaizi> 另外这两个月各个社区有什么活动吗?貌似没有……
13:50:55 <alick> zsun: 好便宜。比帝都便宜。。
13:51:52 <alick> zsun: 准备的怎样了?
13:52:33 <zsun> alick: 额。。彩印A4普通纸是1元一页,光盘平均下来是2元每片。。一切就绪了,就是场所出了点插曲,周日我得自带投影仪
13:53:08 <alick> zsun: 记得照些照片哈。会后尽量写个活动报告(写到博客上即可,博客关联到 planet.fp.o)
13:53:26 <biergaizi> +1
13:53:50 <zsun> okay~我的博客最近在整理(在博客园)。。。下周发总结和照片,晚些关联到planet
13:54:16 <alick> zsun: 预祝活动顺利圆满 :)
13:54:22 <zsun> alick: 谢谢~
13:54:48 <alick> 北京下月该办 relparty 了吧
13:55:17 <zsun> 如果到了下个月底,那兴许我已经去北京了~~
13:56:10 <biergaizi> 下个月就 relParty 了,我肯定去……
13:56:40 <zsun> 对了,提一条idea,建议整理/制作一个通用点的fedora海报,或者海报背景,便于各地方举办活动时使用。。
13:56:41 <alick> 我七月下半月可能不在北京~
13:56:56 <zsun> alick: ooops...it's a pity
13:58:08 <alick> 目前个人觉得最好在 7.13/14 号
13:58:33 <alick> 不过如果跳票了,最好就是下半月了。
13:59:03 <biergaizi> 肯定跳票三次……
14:00:43 <alick> #idea 可以开始征集主题了
14:02:39 <alick> 没有什么就 endmeeting 了
14:02:54 <zsun> nothing more
14:03:04 <biergaizi> 顺便说一句,Release Party 最好在周末
14:03:10 <biergaizi> 没事了
14:03:27 <alick> 98777654321
14:03:31 <alick> #endmeeting