#fedora-zh Meeting
Meeting started by alick at 13:00:45 UTC
(full logs).
Meeting summary
- 点名 (alick, 13:01:42)
- FUDCON APAC 2014 申办筹备 (alick, 13:09:43)
- IDEA: 最好几个在北京的组织者,一同前去学校进行沟通。 (alick,
13:15:19)
- IDEA: 在列表通知召集在京组织者准备线下会面 (alick,
13:18:18)
- ACTION: alick
在列表通知召集在京组织者准备线下会面 (alick,
13:20:45)
- 中文翻译(包括文档翻译、维基 FAQ 翻译) (alick, 13:22:28)
- http://fedorapeople.org/groups/schedule/f-19/f-19-trans-tasks.html
(alick,
13:23:41)
- Translation Deadline: Websites (POs done) Mon
2013-06-24 (alick,
13:24:24)
- https://fedora.transifex.com/projects/p/fedora/language/zh_CN/?project=2060
(alick,
13:25:42)
- https://fedora.transifex.com/projects/p/fedora-web/translate/#zh_CN/spins-fedoraproject-org
(endle,
13:31:56)
- 线下活动(包括 F19 发行派对) (alick, 13:46:24)
- IDEA: 我建议开始建维基页、用列表征集话题了 (alick,
13:51:48)
- ACTION: alick to set
up wiki page for relparty (alick,
13:55:49)
- ACTION: alick to
email the list to call for topics (alick,
13:56:16)
- ACTION: endle to
email the list to discuss time/place of relparty (alick,
13:58:46)
- 自由讨论 (alick, 13:59:17)
Meeting ended at 14:01:19 UTC
(full logs).
Action items
- alick 在列表通知召集在京组织者准备线下会面
- alick to set up wiki page for relparty
- alick to email the list to call for topics
- endle to email the list to discuss time/place of relparty
Action items, by person
- alick
- alick 在列表通知召集在京组织者准备线下会面
- alick to set up wiki page for relparty
- alick to email the list to call for topics
- endle
- endle to email the list to discuss time/place of relparty
People present (lines said)
- alick (49)
- endle (18)
- tiansworld (13)
- dada533 (10)
- BadGirl (5)
- zodbot (4)
- amos_huang (0)
- microcai1 (0)
Generated by MeetBot 0.1.4.