#fedora-zh Meeting
Meeting started by alick at 13:03:49 UTC
(full logs).
Meeting summary
- roll call 点名 (alick, 13:04:12)
- 线下活动(SFD 等) (alick, 13:12:45)
- https://fedoraproject.org/wiki/Release_Party_F19_Beijing
(alick,
13:12:59)
- https://fedoraproject.org/wiki/Release_Party_F19_Beijing#Reports
(alick,
13:13:43)
- ACTION: alick to
update F19_release_events page about time/date/report info.
(alick,
13:14:49)
- https://fedoraproject.org/w/uploads/d/df/Fedora19_ReleaseParty_Beijing_SurveyResult.png
(alick,
13:16:02)
- 还是讲座和闪电 Show 比较受欢迎 (alick,
13:24:00)
- hackfest 感兴趣程度尚可,installfest 兴趣不大 (alick,
13:24:32)
- 反馈意见:多组织一些活动 (alick,
13:29:40)
- 反馈意见:参加者互动略低 (alick,
13:30:01)
- 反馈意见:多介绍些 Fedora 特性 (alick,
13:30:19)
- IDEA: 提议:采用 IRC
模式进行在线教学以解决线下活动紧张的问题 (hougelangley,
13:43:03)
- IDEA: 提议:开放课程,视频模式也是不错的方法。 (hougelangley,
13:43:30)
- http://www.softwarefreedomday.org/en/sfd
(alick,
13:49:56)
- http://wiki.softwarefreedomday.org/2013/China/Beijing/TUNA
(alick,
13:50:27)
- 有预算可用于 SFD 活动中 Fedora 宣传 (alick,
13:55:00)
- free talk 自由讨论 (alick, 13:57:20)
Meeting ended at 14:02:28 UTC
(full logs).
Action items
- alick to update F19_release_events page about time/date/report info.
Action items, by person
- alick
- alick to update F19_release_events page about time/date/report info.
People present (lines said)
- alick (61)
- hougelangley (13)
- biergaizi (10)
- zodbot (7)
- BadGirl (5)
- CyrusYzGTt (0)
- tonghuix (0)
- microcai (0)
Generated by MeetBot 0.1.4.