#fedora-zh Meeting

Meeting started by alick at 13:00:30 UTC (full logs).

Meeting summary

  1. 点名 (alick, 13:00:44)
  2. FUDCon 申办 (alick, 13:08:41)
    1. 策划书可能下周完成 (alick, 13:11:07)
    2. http://blog.kagesenshi.org/2012/05/fudcon-kuala-lumpur-2012-post.html (alick, 13:12:38)
    3. As usual, 50% no-show rule applies for free event in Malaysia. We had almost 500 registrants on the website, but only about 260-80 attended throughout the 3 days. (alick, 13:13:25)
    4. 2012 吉隆坡预先注册有将近 500 人,实到不到 300 人。 (alick, 13:14:15)
    5. https://fedoraproject.org/wiki/Archive:FUDCon:KualaLumpur_2012/Budget (alick, 13:16:03)
    6. ACTION: Kraks dongfengweixiao 查阅往年 FUDCon 人数、报销花费的信息 (alick, 13:20:27)

  3. 中文翻译 (alick, 13:50:01)
  4. Fedora 使用交流 (alick, 13:52:19)
  5. 自由讨论 (alick, 13:55:42)


Meeting ended at 14:01:08 UTC (full logs).

Action items

  1. Kraks dongfengweixiao 查阅往年 FUDCon 人数、报销花费的信息


People present (lines said)

  1. alick (78)
  2. zsun (29)
  3. tonghuix (28)
  4. tonghuix_ (12)
  5. zodbot (8)
  6. BadGirl (4)
  7. endle (2)
  8. tiansworld1 (1)
  9. chenchacha (1)


Generated by MeetBot 0.1.4.