13:02:53 <alick> #startmeeting
13:02:53 <zodbot> Meeting started Fri Jan 10 13:02:53 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:02:53 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:02:53 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:03:09 <alick> #topic 报到 Who's here?
13:03:58 <isyangxin> 报到
13:04:34 <isyangxin> 在~~~
13:05:33 <alick> #chair isyangxin tonghuix tiansworld biergaizi
13:05:33 <zodbot> Current chairs: alick biergaizi isyangxin tiansworld tonghuix
13:08:13 <biergaizi>13:08:21 <biergaizi> #fasinfo biergaizi
13:08:58 <biergaizi> Bot 不鸟我?
13:09:17 <alick> .fasinfo biergaizi
13:09:18 <zodbot> alick: User: biergaizi, Name: 李懿峰, email: biergaizi2009@gmail.com, Creation: 2013-11-29, IRC Nick: biergaizi, Timezone: Asia/Chongqing, Locale: zh_CN, GPG key ID: 717E3FB8, Status: active
13:09:18 <isyangxin> .fasinfo biergaizi
13:09:21 <zodbot> alick: Approved Groups: cla_done cla_fpca
13:09:24 <zodbot> isyangxin: User: biergaizi, Name: 李懿峰, email: biergaizi2009@gmail.com, Creation: 2013-11-29, IRC Nick: biergaizi, Timezone: Asia/Chongqing, Locale: zh_CN, GPG key ID: 717E3FB8, Status: active
13:09:27 <zodbot> isyangxin: Approved Groups: cla_done cla_fpca
13:09:47 <alick> #topic FUDCON APAC 2014 Bid
13:09:49 <biergaizi> 谢,刚才都晕了……
13:09:58 <alick> #link https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014
13:09:58 <BadGirl> [2013-04-19 21:07:48] Posted by a/lick@fedora-zh already: FUDCon:Bid for Beijing 2014 - FedoraProject
13:10:52 <alick> 上次任务:
13:11:06 <alick> * dongfengweixiao update hotel info on wiki
13:11:16 <alick> * kaio update cost from Asia and Oceania
13:11:22 <alick> *  every organizer make a good budget
13:12:47 <alick> #info zsun 帮忙更新了亚洲/大洋洲的机票信息
13:13:25 <alick> #info 申办提交截止日期为 1 月中旬
13:13:39 <alick> #idea 我们应该本周末提交申请。
13:14:27 <alick> 当然,提交前得更新住宿费用信息,预算清单。
13:15:12 <alick> 谁可以帮忙抓紧时间搞下?
13:15:55 <alick> 个人近期有实验室任务和一个英语考试,略忙……
13:18:29 <alick> tonghuix: 在吗
13:19:19 <alick> 或者我回头邮件问吧
13:19:49 <alick> #action alick push organizers to update hotel, budget info by this weekend
13:20:30 <alick> 下个话题
13:20:33 <alick> #topic F20 Release Party
13:20:44 <alick> #link https://fedoraproject.org/wiki/Release_Party_F20_Shanghai
13:20:44 <BadGirl> [2013-11-29 21:35:40] Posted by a/lick@fedora-zh already: Release Party F20 Shanghai - FedoraProject
13:21:23 <alick> * RobberPhex post feedback survey for relparty Shanghai
13:21:33 <alick> * RobberPhex write event report for relparty Shanghai
13:21:45 <alick> RobberPhex 今天不在
13:22:27 <alick> 不过他已经发出调查问卷链接了。
13:23:52 <alick> #link https://www.surveymonkey.com/s/6NRZNYJ
13:23:52 <BadGirl> Fedora 20 Release Party - Shanghai, China Survey
13:23:59 <alick> #action RobberPhex write event report for relparty Shanghai
13:25:17 <alick> #info 北京站活动的调查问卷将于几个小时后关闭,请还没填写的尽快填写!
13:25:25 <alick> #link https://www.surveymonkey.com/s/P96HCPM
13:25:25 <BadGirl> [2014-01-03 21:18:36] Posted by a/lick@fedora-zh already: Fedora 20 Release Party - Beijing, China Survey
13:27:48 <alick> 差不多就是这些了。下个话题?
13:27:48 <isyangxin> 没参加,没有发言权:-(
13:28:10 <alick> #topic 线下活动
13:28:26 <alick> 近期的线下活动:
13:28:35 <alick> #link http://huiyi.csdn.net/module/meeting/meeting/info/680/community?project_id=747
13:28:36 <BadGirl> EFD Beijing 2014 自由教育日<北京站>主题活动 - 会议 - CSDN.NET
13:28:46 <alick> 顺道宣传下 :)
13:29:27 <biergaizi> EFD,额,可以参加
13:29:38 <biergaizi> 16 号我放寒假~
13:29:46 <alick> #info EFD 活动时间 1 月 18 日,地点国科大中关村园区
13:29:51 <biergaizi> Good
13:30:13 <alick> 我那天估计会迟到。
13:30:39 <alick> #action dongfengweixiao recreate sticker design and share it publicly
13:30:44 <alick> 上次任务:
13:30:49 <alick> tonghuix: ping?
13:31:01 <alick> *  tonghuix create localized sticker design
13:31:12 <alick> #action tonghuix create localized sticker design
13:31:39 <alick> 下个话题,
13:32:05 <alick> #topic L10N 中文翻译
13:33:13 <alick> #info TIP: IRC 中需要插话可以用 ! 号,有疑问可以用 ? 号,之后详细表达。
13:33:39 <alick> *  isyangxin import existing glossary to transifex
13:33:59 <alick> 看到 isyangxin 的邮件了,tx 的术语表功能和预期的不一致。
13:34:06 <alick> tiansworld: 在吗
13:34:32 <alick> #chair zsun_mob
13:34:32 <zodbot> Current chairs: alick biergaizi isyangxin tiansworld tonghuix zsun_mob
13:34:52 <alick> isyangxin: 我想就放弃导入吧
13:35:38 <alick> 我觉得前面有两件事情可以做:
13:35:40 <isyangxin> alick:可以办到么?
13:36:11 <isyangxin> alick:同意放弃了
13:36:14 <alick> 1. tx 上报 issue,请求项目全局术语表的功能;
13:37:22 <alick> 2. 使用现有 tx 功能,在翻译中逐渐地将 git 术语表已有的对特定项目有用的条目导入 tx 术语表。
13:38:16 <alick> #idea 保留 git 仓库的术语表,并继续维护,作为项目全局术语表,收录全局性的、通用的条目。
13:39:17 <isyangxin> !都是好建议和想法
13:40:27 <alick> https://fedorahosted.org/chinese-glossary/wiki/WikiStart
13:40:27 <BadGirl> chinese-glossary
13:41:02 <alick> 有没有人愿意给 tx 报 issue的?
13:42:46 <isyangxin> 我想报~我看看要怎么做,不过需要点时间。
13:43:17 <isyangxin> 也想听听 tiansworld 的想法
13:44:09 <isyangxin> 我英文不好,真心难做到
13:44:37 <alick> 我把想法发邮件到列表吧。
13:45:14 <alick> #action alick mail to list about idea on glossary updates
13:45:23 <isyangxin> 好的。谢谢 alick :)
13:47:02 <alick> 下个话题
13:47:05 <alick> BUG 评选?
13:47:16 <alick> #topic BUG 评选
13:51:30 <alick> no input?
13:51:42 <alick> #topic 自由讨论
13:54:54 <alick> 对于 weibo 上的 spam 粉丝,除了一个个验证后手工移除,有什么好办法吗?
13:57:17 <isyangxin1> http://help.weibo.com/ask/q/20688669
13:57:19 <BadGirl> 微博帮助 -- 互助专区 -- 问题详情
13:58:15 <alick> isyangxin: thx!
13:58:52 <isyangxin> ailck:不客气~
14:01:15 <isyangxin> alick:不会好意思我才发现打错 alick 的名字了
14:03:51 <alick> isyangxin: 我们一般打两个字母就按 tab 吧
14:04:00 <alick> OK,该关闭会议了。
14:04:07 <alick> 谢谢参会
14:04:15 <alick> 倒计时20s
14:04:24 <isyangxin> :)
14:04:36 <alick> 10
14:04:40 <alick> 5
14:04:41 <alick> 3
14:04:42 <alick> 2
14:04:42 <alick> 1
14:04:45 <alick> #endmeetin
14:04:47 <alick> #endmeeting