13:01:17 <alick> #startmeeting
13:01:17 <zodbot> Meeting started Fri Mar 7 13:01:17 2014 UTC. The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:17 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:01:17 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:02:28 <alick> #topic Roll Call 报到
13:02:34 <alick> .fasinfo alick
13:02:35 <zodbot> alick: User: alick, Name: Zhao Tao, email: alick9188@gmail.com, Creation: 2010-02-18, IRC Nick: alick, Timezone: Asia/Hong_Kong, Locale: zh_CN, GPG key ID: C9AB214F, Status: active
13:02:38 <zodbot> alick: Approved Groups: docs docs-writers fedorabugs docs-publishers cla_fedora cla_done cvsl10n cla_fpca ambassadors
13:03:44 <alick> 都有谁在?
13:05:54 <alick> ping microcai isyangxin liweinan zhouxiaobo
13:06:36 <microcai> .fasinfo microcai
13:06:37 <zodbot> microcai: User: microcai, Name: 蔡万钊, email: microcaicai@gmail.com, Creation: 2009-05-17, IRC Nick: microai, Timezone: Asia/Shanghai, Locale: zh_CN, GPG key ID: E84C0359, Status: active
13:06:40 <zodbot> microcai: Approved Groups: cla_done cla_fedora cvsl10n cla_fpca
13:07:02 <isyangxin> 报到
13:07:27 <isyangxin> alick:在
13:07:43 <alick> #chair isyangxin
13:07:43 <zodbot> Current chairs: alick isyangxin
13:07:51 <alick> #chair microcai
13:07:51 <zodbot> Current chairs: alick isyangxin microcai
13:09:11 <alick> 我们开始吧
13:09:38 <alick> #topic FUDCon APAC 2014
13:10:46 <alick> 今天人比较少,我这也没有多少更新,应该会比较快地进入自由讨论~
13:10:58 <alick> 先把上周的任务过一遍:
13:11:23 <alick> #link https://fedoraproject.org/wiki/FUDCon:Beijing_2014
13:11:36 <alick> * alick find someone to finish and send out FUDCon CFP
13:11:46 <alick> CFP 已经发布。
13:12:19 <alick> #link https://docs.google.com/forms/d/1JwuBUxaG22pBoYJ-M792uCWrbL6jvHY-CxPKVwXOj1E/viewform
13:12:20 <BadGirl> Call For Papers - FUDCon APAC 2014, Beijing, China
13:13:06 <alick> #info 演讲征集已经在进行,预计 3 月 14 日截止
13:13:21 * alick 请大家踊跃报名演讲。
13:15:22 <alick> 外地演讲者会报销差旅费用。
13:16:07 <alick> * alick suggest anyone who needs subsidy apply on trac
13:16:14 <alick> #action alick suggest anyone who needs subsidy apply on trac
13:16:17 <isyangxin> 做了这么多工作,辛苦了
13:16:31 <alick> * zsun forward CFP to RedHat Beijing R&D when ready
13:16:40 <alick> zsun 已经完成了。
13:16:56 <alick> #action cicku ask design team to create FUDCon marketing stuff
13:17:09 <alick> #action alick acquire info about hotel (hostel) inside Beihang
13:17:20 <alick> #action tonghuix_ post info about hotel in Beihang
13:17:36 <alick> 还有一些未完成的事项。
13:18:05 <alick> #alick write invitation and begin to send out
13:18:31 <alick> #alick zsun cicku tonghui begin to contact possible sponsor
13:19:42 <alick> 感觉 CFP 还需要宣传。
13:20:05 <alick> #help everyone help to publicize CFP online/offline
13:21:49 <alick> 目前就这些吧。
13:21:53 <alick> 下个话题
13:22:05 <alick> #topic FAD China 2014
13:22:17 <alick> #link FAD China 2014
13:22:21 <alick> #undo
13:22:21 <zodbot> Removing item from minutes: <MeetBot.items.Link object at 0x7a3e050>
13:22:32 <alick> #link https://fedoraproject.org/wiki/FAD_China_2014/zh
13:22:33 <BadGirl> [2014-02-21 21:44:31] Posted by a/lick@fedora-zh already: FAD China 2014/zh - FedoraProject
13:23:12 <alick> * alick forward dongfengweixiao's sticker design to tonghui
13:23:23 <alick> 如果没记错的话,我应该已经转发了
13:23:53 <alick> 确定已发。
13:24:13 <alick> * alick to request budget on trac.
13:24:40 <alick> #link https://fedorahosted.org/fudcon-planning/ticket/451
13:24:42 <BadGirl> #451 (Budget for FAD China 2014 (FUDCon planning FAD)) – fudcon-planning
13:25:20 <alick> 接下来需要把当天日程确定下来
13:25:34 <alick> #action alick tonghui tommy finalize FAD schedule
13:27:46 <alick> #action alick query trac ticket progress
13:29:46 <alick> 这个主题就是这些。
13:30:33 <alick> 下个主题说什么呢?L10N?自由讨论?
13:33:01 <alick> #topic 自由讨论
13:33:14 <dongfengweixiao> hi
13:33:23 <dongfengweixiao> 抱歉,有点事情来晚了
13:34:17 <alick> dongfengweixiao: hi
13:34:19 <alick> #chair dongfengweixiao
13:34:19 <zodbot> Current chairs: alick dongfengweixiao isyangxin microcai
13:35:23 <isyangxin> hello
13:35:39 <dongfengweixiao> 抱歉,今天网络不好
13:35:46 <dongfengweixiao> 刚刚一直连不上服务器
13:35:56 <dongfengweixiao> 今天有任何的话题么
13:36:32 <alick> dongfengweixiao: FUDCon, FAD 的话题已经说过了。
13:36:48 <dongfengweixiao> 其他的呢
13:37:03 <alick> http://meetbot.fedoraproject.org/fedora-zh/2014-03-07/fedora-zh.2014-03-07-13.01.log.txt
13:37:15 <alick> 其他的貌似没有什么话题
13:37:44 <alick> 我想给提个活动,3月15号的HFD:
13:37:49 <alick> #link http://wiki.hfday.org/2014/China/Beijing/TUNA
13:37:49 <BadGirl> [2014-01-31 21:28:20] Posted by a/lick@fedora-zh already: 2014/China/Beijing/TUNA - Hardware Freedom Day Wiki
13:38:39 <dongfengweixiao> 对了,微软有一个术语表,谁有时间也许可以整理下
13:38:43 <dongfengweixiao> 我正在整理
13:38:48 <alick> #info 3.15硬件自由日在清华的活动,欢迎关注
13:39:06 <alick> dongfengweixiao: 给个链接?如何整理?
13:39:14 <dongfengweixiao> 那天我一定是参加不了的
13:39:51 <dongfengweixiao> 网络搜索微软术语库就可以找到
13:39:59 <dongfengweixiao> 我现在是手机在线不方便
13:40:11 <dongfengweixiao> 里面还是有很多术语的翻译的
13:40:30 <dongfengweixiao> 不过格式tx不支持
13:40:45 <alick> 说到术语表,有没有人把之前的术语表转成tx支持的,请求管理员导入?
13:40:54 <alick> 有没有谁愿意做一下?
13:41:13 <dongfengweixiao> 话说我不知道从哪儿导入术语表
13:41:42 <dongfengweixiao> 我自己在tx建立了一个codeblocks的翻译,大家可以去围观
13:42:05 <dongfengweixiao> 翻译进度很快
13:42:09 <dongfengweixiao> 快要完成了
13:42:59 <alick> 如果你是tx上项目的管理员,应该有这个权限。
13:43:20 <alick> 微软的术语表貌似之前提过,许可证可能是个问题。
13:45:13 <dongfen92> 掉线了
13:45:50 <CyrusYzGTt> 那可以合并之前的术语表么?
13:45:54 <zsun> 抱歉来晚了。
13:47:06 <alick> CyrusYzGTt: 具体是指?
13:47:12 <alick> #chair CyrusYzGTt zsun
13:47:12 <zodbot> Current chairs: CyrusYzGTt alick dongfengweixiao isyangxin microcai zsun
13:47:51 <CyrusYzGTt> alick§ 放在 google drive 那个术语表, 可以 协作的那个
13:48:27 <alick> 我之前提的任务是把之前团队维护的zh_{CN,HK,TW}中文术语表转换成transifex可用的,然后请管理员导入。
13:48:46 <alick> CyrusYzGTt: google drive link? 我不清楚那里也有一份
13:48:49 <dongfen92> 我特地查看了下
13:48:50 <CyrusYzGTt> alick§ 对了, google drive 貌似可以 导出 多种文档格式的,
13:48:58 <alick> 我是在 github 上看到的。
13:49:07 <dongfen92> 现在已有的术语并没有多少
13:49:18 <alick> https://fedorahosted.org/chinese-glossary/wiki/WikiStart
13:49:18 <BadGirl> [2014-01-10 21:40:27] Posted by a/lick@fedora-zh already: chinese-glossary
13:49:48 <alick> dongfen92: 然后呢?
13:50:00 <dongfen92> 我建议还是先导入几个整理的专业的术语表
13:50:20 <dongfen92> 比如来自于一些cat软件的和微软自己的术语表
13:50:54 <CyrusYzGTt> dongfen92§ +1
13:51:16 <dongfen92> 我在翻译cb这个软件的时候,很多的词组什么意思太纠结了
13:51:17 <CyrusYzGTt> alick§ 之前那个,还是放下先吧,
13:52:05 <dongfen92> 一方面是意思生僻,另一方面是有的软件压根不是英语母语的人写的,压根不按常理出牌,只能到处脑补
13:52:35 <dongfen92> handle,是句柄的意思,我之前就不知道,还是问别人问出来的
13:53:12 <dongfen92> 一些字典,正查是没有的,搜索句柄倒是能够对应handle
13:53:42 <dongfen92> 纯粹的从已有翻译中提取,时间长,效率低
13:53:55 <dongfen92> 倒不如先整理已有的,完善的
13:54:30 <alick> cat软件是?
13:54:38 <dongfen92> 这点上,先淡化版权意识
13:54:42 <dongfen92> CAT
13:54:50 <dongfen92> 计算机辅助翻译
13:55:12 <endle> 我好像来晚了。。。
13:55:20 <dongfen92> 不晚
13:55:31 <dongfen92> 之前没有说几句话
13:55:38 <alick> #chair endle
13:55:38 <zodbot> Current chairs: CyrusYzGTt alick dongfengweixiao endle isyangxin microcai zsun
13:55:59 <alick> 我不太清楚淡化版权意识是什么意思,改怎么操作。
13:56:29 <dongfen92> 先拿来用,暂且不考虑文件背后的法律问题
13:56:40 <dongfen92> 这个是针对有心里洁癖的人说的
13:57:16 <alick> 我个人感觉你转换一个术语表,在私有小组里使用问题不大,但对开源项目是有风险的。
13:57:38 <dongfen92> 其实,标准翻译最后都是一样的
13:58:03 <zsun> 我不太同意使用有版权问题的参照。
13:58:05 <dongfen92> 给你一个I,你只能翻译成我
13:58:17 <dongfen92> 当然了,也可以翻译成朕
13:58:31 <endle> 词典的问题?
13:58:34 <alick> Fedora 本身在版权问题上是很谨慎呃。
13:58:57 <dongfen92> 没有直接拿来用
13:59:03 <dongfen92> 删除一些用不到的
13:59:08 <CyrusYzGTt> alick§ 按照字典还有 某些翻译共识, 貌似没有什么版权什么的,比如 you 一般指 你/你们
13:59:10 <dongfen92> 修改一些翻译有问题的
13:59:20 <dongfen92> 最后就是自己的
13:59:30 <alick> 你直接转换肯定是衍生作品。微软术语表的许可里没有明说衍生作品如何如何。
13:59:37 <dongfen92> 这种纯粹文本的,机械的东西难以界定版权
13:59:57 <alick> 我建议最后做之前咨询一下他们。
14:00:02 <dongfen92> 你自己做了,重合度不是依旧一样
14:00:22 <dongfen92> 前人的路你偏偏要再走一次
14:00:24 <dongfen92> 有意思么
14:00:55 <endle> 没办法,涉及版权的内容,有的东西就是很蛋疼
14:01:02 <alick> 我觉得这和有了闭源软件,偏偏还要开发开源软件类似……
14:01:39 <dongfen92> 这样的东西,直接的转换会有法律问题
14:01:47 <endle> 谁能介绍一下微软的术语表吗?
14:01:50 <dongfen92> 但是经过演绎则是没有的
14:02:31 <CyrusYzGTt> 嗯,我也觉得, 既然有些翻译是 既定的,甚至说是 两种甚至多种语言文字之间的 意思/意义的共识,就不应该当版权对待,
14:02:42 <alick> #link http://www.microsoft.com/Language/zh-cn/Terminology.aspx
14:02:43 <BadGirl> 下载术语 - Microsoft | 语言门户
14:03:07 <dongfen92> 恩,就是这货
14:03:12 <alick> 如果没有版权的话,许可证就无从谈起了。
14:03:19 <dongfen92> 内容还是蛮丰富的
14:03:20 <alick> 类似共有领域。
14:03:28 <endle> #link http://www.microsoft.com/Language/zh-cn/LicenseAgreement.aspx
14:03:28 <BadGirl> Microsoft | 术语门户网站
14:03:32 <endle> 是有许可协议的
14:03:59 <CyrusYzGTt> alick§ 刚刚登录 google drive 看了下,,估计是我不翻译了, 那个术语表,不见了。
14:04:14 <alick> endle: en, 但看不出来我拿他转换成别的格式是否OK
14:04:41 <endle> 对于所分发的任何 MLP 材料,您必须: 在您的程序/文档上显示有效的版权声明;
14:04:47 <dongfen92> 我觉得从这个术语表入手
14:04:53 <dongfen92> 是一个捷径
14:05:03 <alick> CyrusYzGTt: https://lists.fedoraproject.org/pipermail/chinese/2011-August/008148.html
14:05:03 <BadGirl> [FZH] 中文术语表的维护
14:05:06 <dongfen92> 大家怎么认为是大家的事情了
14:05:20 <alick> CyrusYzGTt: git 上的是从 google doc 上导出的。
14:05:33 <endle> 貌似没有限制衍生
14:05:34 <dongfen92> 我觉得可以区分是微软的还是别人的也就是术语表上的描述部分
14:05:49 <dongfen92> 除去描述就是一个字典
14:06:04 <dongfen92> 我觉得这个东西,大家大可以先大胆拿来用
14:06:20 <CyrusYzGTt> alick§ 哦,了解,看来, 这么久不来,还是 有些认识就出错了
14:06:22 <dongfen92> 有什么问题稍后再说
14:06:39 <alick> 要不先关闭会议?
14:07:16 <dongfen92> 可
14:07:20 <endle> 推迟一点会有什么影响吗?
14:07:31 <dongfen92> 术语表是否导入这个会下讨论?
14:07:48 <zsun> alick: 我们实验楼该关门啦。我得先下啦。
14:07:48 <endle> 个人建议让法律问题的讨论存档
14:07:56 <endle> zsun, bye
14:08:02 <zsun> bye all
14:08:18 <endle> 先关闭会议再继续讨论也行
14:08:23 <dongfen92> 我觉得这个事情里面没有法律问题
14:08:42 <alick> endle: 也没啥,但是总是拖延就不好了。
14:08:43 <dongfen92> 这个仅仅是缩短时间提高质量而已
14:08:46 <endle> ok
14:08:50 <CyrusYzGTt> dongfen92§ 我估计 每个单词 或者 一个 文章 后面 跟着 一个 Microsoft | 术语门户网站 的 许可协议,,很古怪,,在 开源项目就更那个, 有点 类似 chrome 和 chromium
14:08:56 <alick> #chair endle tonghuix zsun dongfen92
14:08:56 <zodbot> Current chairs: CyrusYzGTt alick dongfen92 dongfengweixiao endle isyangxin microcai tonghuix zsun
14:09:15 <endle> 使用权利。 Microsoft 授予您非独占性、不可转让、免版税的许可,允许您使用、复制和分发 MLP 材料。
14:09:15 <alick> 各位怎么今天都来的晚?
14:09:17 <alick> 过节去了?
14:09:22 <endle> 大家再琢磨一下这句话吧
14:09:22 <dongfen92> 不,没有必要加
14:09:26 <tonghuix> 额。。。忘记了
14:09:37 <dongfen92> 这个微软给出的协议只是一个通用的协议
14:09:39 <CyrusYzGTt> alick§ 好吧,我是 最近工作有空了,就过来看看
14:09:55 <dongfen92> 大家为什么潜意识就要把这个表放在这个协议下?
14:09:59 <CyrusYzGTt> 之前是 围观,不说话
14:10:05 <endle> Use Rights. Microsoft grants you a non-exclusive, nontransferable, royalty-free, license to use, copy, and distribute the MLP Materials.
14:10:08 <dongfen92> 微软在这个事情上做的未必对
14:10:34 <CyrusYzGTt> dongfen92§ 只能说, 怕麻烦
14:10:41 <endle> 如果把微软的术语表合并到我们的术语表里,应该算作 “使用”
14:10:50 <dongfen92> 且,我假如在翻译的时候不能理解I会怎么用
14:10:58 <dongfen92> 那这么说
14:11:18 <dongfen92> 我从微软的表演绎了一个自己的表,且提供给你们用
14:11:35 <alick> CyrusYzGTt: 你在哪工作啊?FUDCon 时会到北京吗?
14:11:49 <CyrusYzGTt> alick§ 我就在 广州,,
14:12:06 <dongfen92> 那你们会因为2个表里面都存在handle对应句柄,而导致需要在翻译的最后加上本翻译对照了微软云云?
14:12:19 <endle> 能不能问一问上游的人?他们应该有人了解法律,能分析一下微软的协议?
14:12:30 <dongfen92> 前提假设是你们不知道我的表来自于微软
14:12:45 <dongfen92> 我觉得没有必要!
14:12:49 <dongfen92> 那这样吧
14:12:50 <CyrusYzGTt> dongfen92§ 所以,我觉得,还是问问 fedora 的 法律团队 先, 这个 暂时放下
14:12:52 <alick> CyrusYzGTt: 欢迎届时到北京。
14:13:00 <CyrusYzGTt> alick§ 不去。
14:13:03 <dongfen92> 你们都忽略我这提示
14:13:14 <dongfen92> 我提供一个我自己制作的表
14:13:17 <CyrusYzGTt> alick§ 听 dongfen92
14:13:20 <alick> dongfen92: 一个词的翻译是不算的。
14:13:40 <dongfen92> 2个算?
14:13:46 <dongfen92> 3个算?
14:13:51 <dongfen92> 300个?
14:13:56 <dongfen92> 3000个?
14:14:16 <alick> dongfen92: 但如果你是下载了完整术语表,做一个转换,我觉得就得考虑它的许可证了。
14:14:40 <dongfen92> 你要是仅仅转换肯定是存在风险的
14:14:48 <CyrusYzGTt> dongfen92§ 额,这样讨论不出什么, 找 fedora 的 法律团队, 问问, 不然就是 扯皮
14:14:49 <dongfen92> 但是你修改了有问题的翻译
14:14:59 <CyrusYzGTt> alick§ +1
14:15:02 <dongfen92> 法律团队?
14:15:36 <CyrusYzGTt> dongfen92§ 或者 你去 #fedora #fedora-admin 问问
14:15:37 <dongfen92> 那仅仅是那个人或者是那个团队的个人观点
14:15:47 <alick> dongfen92: 具体几个算是说不清的,就像那个悖论,一艘船换几块木板算是新船。真要争论只能法院裁定。
14:15:49 <dongfen92> 要是协议是唯一且固定的
14:16:24 <dongfen92> 手机打字太累
14:16:29 <dongfen92> 不打了
14:16:37 <dongfen92> 你们去咨询吧
14:16:48 <dongfen92> 我该做表还是要做
14:17:07 <alick> 我觉得需要咨询的是你。
14:17:27 <dongfen92> 我不这样认知
14:17:36 <alick> 我面对那个许可证,是不会有动它的意愿的。
14:17:49 <dongfen92> 我也不这样认知
14:18:45 <dongfen92> 那我是不是可以这样,收集了术语表,删除除英语原文的一切信息,我再重新翻译
14:18:50 <alick> 前一阵子,docs 列表一个事情,Fedora Legal 要求 Fedora 官方文档里不能推荐第三方软件仓库。
14:18:55 <dongfen92> 那是我的成果还是微软的?
14:19:19 <dongfen92> 这个我能够理解
14:19:27 <dongfen92> 有借刀的嫌疑
14:19:45 <dongfen92> 但是翻译的那句话就是那句话
14:19:51 <isyangxin> 这样吧,我们自己重新按需自己搞一个,不全带,按需带
14:20:02 <dongfen92> 借他或者是不借他有什么差别?
14:20:12 <dongfen92> 我就是这意思
14:20:32 <alick> dongfen92: 删除出英文外,之后自己翻,我也不清楚,我不是许可证方面的专家。
14:20:48 <dongfen92> 拿他的表,删除用不到的,还有冗余信息太多的,添加需要的
14:21:12 <alick> isyangxin: 你说的就是目前已有的术语表的做法。据我理解,我其实不太清楚这份术语表最初的来历。
14:21:36 <dongfen92> 这样的东西,不能以软件的角度看待
14:21:47 <dongfen92> 软件算法是多样的
14:21:50 <alick> dongfen92: 更有意义的是在开源项目里跑个分词程序,然后自己翻吧。
14:22:05 <dongfen92> 但是自然语言的语法不是谁设计出来的是全人类的
14:22:25 <suller> 有人看今天报道的那个中本聪的新闻吗,
14:22:55 <dongfen92> 那要在海量的内容中删除大量的不能称为术语的东西
14:24:52 <dongfen92> 抱歉,今天态度有点恶劣
14:25:13 <alick> 没有,至多是观点认识不太相同。
14:25:28 <alick> 多交流才是好的。
14:26:03 <isyangxin> 也许大家
14:26:12 <endle> 微软的协议非常宽松,我觉得的确可以琢磨一下
14:27:38 <endle> 我还有一个方案,是大家手动把微软术语表里的内容添加到原有的术语表里
14:29:32 <alick> 有需要加action的吗?
14:29:33 <dongfen92> 另一方面
14:29:37 <dongfen92> 我刚刚想到
14:30:01 <dongfen92> 术语表的用途,大家可以看下微软的说明
14:30:11 <dongfen92> 他是给别人用的
14:30:15 <dongfen92> 作为翻译的参考
14:30:47 <dongfen92> 所以开源项目为什么不可以用呢
14:31:16 <endle> 还有一个方案,是我们不要整合两个术语表
14:31:24 <dongfen92> 他天生就是给别人抄的啊
14:31:35 <dongfen92> 这个肯定不可能
14:31:43 <dongfen92> tx只能支持一个表
14:32:35 <endle> 翻译的时候先查 tx的,查不到,再查 MS 的
14:32:51 <alick> endle: +1
14:32:57 <dongfen92> ms这个表,有自己的网页
14:33:08 <alick> 我觉得各个术语表都是参考。
14:33:13 <dongfen92> 在网页输入英文就可以查询
14:33:21 <dongfen92> 那就不用导入了
14:36:46 <alick> http://www.microsoft.com/Language/zh-cn/Search.aspx
14:36:46 <BadGirl> 搜索术语 - Microsoft | 语言门户
14:36:51 <alick> 这个是吗?
14:36:55 <alick> 看起来不错。
14:37:26 <dongfen92> 是这个
14:38:10 <endle> #idea 还有一个方案,是我们不要整合两个术语表。翻译的时候先查 tx的,查不到,再查 MS 的。
14:38:17 <dongfen92> 那差不多我觉得这讨论也有结果了,就是按兵不动
14:39:28 <dongfen92> CAT软件通常的做法是在原文中将术语表存在的内容用某一标志标志出来
14:39:29 <alick> https://fedoraproject.org/wiki/%E4%B8%AD%E6%96%87%E6%9C%AC%E5%9C%B0%E5%8C%96%E6%8C%87%E5%AF%BC#.E7.BF.BB.E8.AF.91.E7.9A.84.E4.B8.80.E8.87.B4.E6.80.A7
14:39:29 <BadGirl> [2012-08-31 20:51:07] Posted by t/iansworld@fedora-zh already: 中文本地化指导 - FedoraProject
14:39:53 <alick> 我觉得可以把它加到上面链接中。
14:39:55 <dongfen92> 假如仅仅是查询,这显然不是好办法
14:40:21 <endle> 但这是最安全的办法
14:40:37 <alick> #action alick mention MS glossary in wiki
14:41:08 <endle> 还有一个方法,就是以个人的名义,弄一个“开源项目术语列表”
14:41:21 <dongfen92> 我觉得这个好
14:41:22 <endle> 然后 fedora 翻译的时候可以参照
14:41:24 <dongfen92> 我可以来做
14:41:52 <dongfen92> 甚至是我整理出英文
14:42:09 <endle> 个人认为,最艰难的部分不是从无到有,而是长期的维护
14:42:20 <dongfen92> 然后翻译组添加注视,词性,翻译
14:42:35 * alick 我们的会议已经严重超时了。
14:42:56 <endle> 赞成关闭,已经有初步共识了
14:43:08 <alick> 我先关了。
14:43:12 <alick> #endmeeting