#fedora-zh Meeting

Meeting started by zsun at 13:06:45 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (zsun, 13:07:10)
  2. FUDCon APAC 2014 (alick, 13:12:35)
    1. https://fedoraproject.org/wiki/FUDCon:Beijing_2014 (alick, 13:13:07)
    2. ACTION: alick write FAD event report (alick, 13:15:08)
    3. http://www.csdn.net/article/2014-04-11/2819254-CSDN-OSTC-2014-Video (alick, 13:16:12)
    4. 4月26日(周六)在北航将有又一次组织者、志愿者见面会 (alick, 13:17:56)
    5. 本周四上午6名社区参加了在红帽的讨论会 (alick, 13:20:27)
    6. ACTION: alick zsun sent out Red Hat meetup minutes (alick, 13:21:56)
    7. FUDCon 日程正在排布中 (alick, 13:23:35)
    8. IDEA: for now we just have one empty slot for standard session (alick, 13:34:40)
    9. IDEA: if some more change occurs (like sponsor topic, speaker cannot come), we should update accordingly (alick, 13:35:34)
    10. AGREED: for now we just have one empty slot for standard session (alick, 13:36:09)
    11. AGREED: 日程演讲按内容/主题分类,聚合 (alick, 13:43:30)
    12. ACTION: endle add hotel information (endle, 13:46:43)
    13. 志愿者总需求人数:签到3+主持4+录像2+摄像2+协调人2+媒体2+机动3=18 (alick, 14:02:26)
    14. 志愿者目前空缺人数:签到3+主持2+录像2+摄像1+协调人0+媒体2+机动3=13 (alick, 14:03:44)


Meeting ended at 14:05:32 UTC (full logs).

Action items

  1. alick write FAD event report
  2. alick zsun sent out Red Hat meetup minutes
  3. endle add hotel information


Action items, by person

  1. alick
    1. alick write FAD event report
    2. alick zsun sent out Red Hat meetup minutes
  2. endle
    1. endle add hotel information
  3. zsun
    1. alick zsun sent out Red Hat meetup minutes


People present (lines said)

  1. alick (78)
  2. zsun (51)
  3. endle (11)
  4. zodbot (11)
  5. BadGirl (3)
  6. isyangxin (2)
  7. biergaizi (2)
  8. zsun_web (0)


Generated by MeetBot 0.1.4.