#fedora-zh Meeting
Meeting started by alick9188 at 13:34:58 UTC
(full logs).
Meeting summary
- Roll Call 报到 (alick9188, 13:36:13)
- FUDCon post event todos (alick9188, 13:38:34)
- ACTION: alick query
status of FUDCon reimbursement and tell BinLi and Zsun (alick9188,
13:40:45)
- ACTION: alick query
progress of FAD reimbursement (alick9188,
13:42:20)
- ACTION: tiansworld
refine fudcon survey report (alick9188,
13:45:09)
- ACTION: Offline
Events 线下活动 (alick9188,
13:46:06)
- SFD Tsinghua University was held, with Fedora
demo and gifts (alick9188,
13:47:01)
- http://mp.weixin.qq.com/s?__biz=MjM5ODc4MjcyMA==&mid=200650268&idx=1&sn=334fe2321baf9708db359a3b7a9590e2&scene=2&from=timeline&isappinstalled=0#rd
(alick9188,
13:47:15)
- IDEA: we should produce
swags like metal stickers and keyrings for future events
(alick9188,
13:59:12)
- FZUG Website (alick9188, 14:01:39)
- IDEA: 邮件列表是否可以推送一些
fedora 的文章? (endle,
14:09:40)
Meeting ended at 14:32:35 UTC
(full logs).
Action items
- alick query status of FUDCon reimbursement and tell BinLi and Zsun
- alick query progress of FAD reimbursement
- tiansworld refine fudcon survey report
- Offline Events 线下活动
People present (lines said)
- alick9188 (88)
- tvvocold_ (47)
- zhtx (27)
- zodbot (9)
- endle (6)
- BadGirl (5)
- felixonmars (2)
- biergaizi (2)
- tonghuix (1)
- tonghuix_tmp (1)
- isyangxin (1)
Generated by MeetBot 0.1.4.