13:16:48 <alick> #startmeeting
13:16:48 <zodbot> Meeting started Fri Oct 17 13:16:48 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:16:48 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:16:48 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:16:57 <alick> #topic Roll Call 报到
13:17:10 <zsun_mob> .fas zsun
13:17:11 <zodbot> zsun_mob: zsun 'Ziqian SUN (Zamir)' <sztsian@gmail.com>
13:17:55 <alick> #info 请各位用 .hellomynameis FAS用户名 报到
13:18:11 <alick> .hellomynameis alick
13:18:13 <zodbot> alick: alick 'Zhao Tao' <alick9188@gmail.com>
13:18:20 <alick> #chair zsun_mob
13:18:20 <zodbot> Current chairs: alick zsun_mob
13:18:39 <alick> #chair tiansworld biergaizi isyangxin tonghuix_ tvvocold_ zhtx
13:18:39 <zodbot> Current chairs: alick biergaizi isyangxin tiansworld tonghuix_ tvvocold_ zhtx zsun_mob
13:18:40 <alick> task
13:18:58 <zhtx> .hellomynameis unixekd123
13:18:59 <zodbot> zhtx: unixekd123 'None' <crtmike@gmail.com>
13:19:15 * alick 手抖了
13:19:30 <alick> .fasinfo unixekd123
13:19:30 <zhtx> None?
13:19:31 <zodbot> alick: User: unixekd123, Name: None, email: crtmike@gmail.com, Creation: 2012-03-30, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
13:19:35 <zodbot> alick: Unapproved Groups: cvsl10n
13:19:37 <zodbot> alick: Approved Groups: fedorabugs cla_fpca cla_done
13:19:48 <alick> zhtx: 你似乎没有在 FAS 里写全名
13:20:04 * zhtx will check that ...
13:20:21 <alick> zhtx: you are welcome anyway
13:22:39 <alick> #info today's topic: FUDCon post event todos
13:22:49 <alick> #info today's topic: Offline Events 线下活动
13:23:00 <alick> #info today's topic: L10N 本地化
13:23:09 <tiansworld> 正好赶上
13:23:14 <alick> #info today's topic: FZUG Websites 中文社区网站
13:23:31 <tiansworld> #info Release Notes 可以翻译了
13:23:54 <alick> 还有其他话题的建议吗?
13:24:31 <alick> tiansworld: cool! 不过最好在 L10N 话题时再发下
13:25:02 <alick> 目前还没有正式开始,还在征集可能的话题。
13:26:01 <tiansworld> 好的
13:26:53 <tiansworld> alick@ FUDCon 数据分析有几个项目我搞不定,因为每个人做了多选,我目前还不会把多选内容统计成 google 的那种结果
13:27:56 <tiansworld> 其它非多选项基本弄出来了,x,y轴数值内容太长,显示不下,需要进一步调整
13:28:19 <alick> OK
13:28:24 <alick> 我们开始正式的话题吧
13:28:39 <alick> #topic FUDCon post event todos
13:29:17 <alick> * alick query status of FUDCon reimbursement and tell BinLi and Zsun
13:29:50 <alick> partially done
13:30:46 <alick> 有关 fudcon 报销,最新的消息是,汇款的银行账户名错了,所以我还没收到。
13:32:32 <alick> 英文名/中文名的问题。
13:32:39 <alick> #action alick query status of FUDCon reimbursement and tell BinLi and Zsun
13:33:00 <alick> * alick query progress of FAD reimbursement
13:33:06 <alick> 这个忘了问了
13:33:10 <alick> #action alick query progress of FAD reimbursement
13:33:18 <alick> * tiansworld refine fudcon survey report
13:33:35 <alick> 根据 tiansworld, 这个正在做
13:35:03 <alick> #action tiansworld refine fudcon survey report
13:36:33 <alick> tiansworld: 多选应该是每个选项都统计频次吧?
13:37:18 <tiansworld> alick@ 对,但是我没弄明白在 R 里怎么实现
13:37:20 <alick> tiansworld: 坐标轴标签过长的话,考虑折行,或者旁边标注图例,或者用饼图什么的吧
13:37:56 <alick> tiansworld: 嗯,我相信肯定有的。可能没有直接可用的函数,需要写点代码。
13:38:12 <tiansworld> alick@ 内容多了的话,饼图是很不合适的办法,除非把一堆小选项合并,最喜欢的演讲我打算这么干
13:38:13 <alick> tiansworld: 有空时研究下吧。
13:38:30 <tiansworld> alick@ 多数是柱状图
13:38:48 <alick> tiansworld: 合并小选项对“最喜欢的演讲”是很合适的。
13:38:53 <tiansworld> alick@ 我估计有,只是我太浅薄,初学者 :D
13:39:33 <alick> 就当是学习了 XD
13:39:46 <alick> 下个话题?
13:39:52 <tiansworld> alick@ 我需要时间整理源数据,RMS,还有 展台,等的回答都是大家手输的多选项,中英文,还有typo
13:40:07 <tiansworld> alick@ 关键是我把时间拖太长了
13:40:16 <tiansworld> 待会我再发草稿给你
13:40:29 <alick> tiansworld: 你需要对数据做预处理,规范化等
13:40:55 <tiansworld> alick@ 对,在 libre--calc 做
13:41:43 <alick> 我不急着要结果。
13:41:57 <alick> 但我想要个好的结果。
13:42:27 <alick> 我们进入下个话题,
13:42:36 <alick> #topic Offline Events 线下活动
13:43:27 <alick> * alick query dongfengweixiao about metal sticker design and production
13:43:31 <alick> #action alick query dongfengweixiao about metal sticker design and production
13:43:53 <alick> 抱歉最近精力很有限
13:44:36 <alick> #info openSUSE.Asia Summit will be just this weekend: http://summit.opensuse.org/
13:44:36 <BadGirl> [2014-08-08 22:02:51] Posted by a/lick@fedora-zh already: openSUSE Asia Summit, Oct 2014, Beihang University, Beijing
13:44:55 <alick> openSUSE.Asia 就在本周末
13:45:03 <alick> 也就是明天
13:45:10 <alick> 和后天。
13:46:52 <alick> http://www.ckernel.org/
13:46:52 <BadGirl> [2013-09-23 15:16:36] Posted by a/dam8157@ubuntu-cn already: AKA Kernel大会- 自由、协作、创造
13:47:10 <zsun_mob> 刚下地铁
13:47:32 <alick> #info 中国Linux内核开发者大会:本周日在清华大学
13:48:25 <alick> #info OS2ATC 2014: 10月17-18日在北京清华大学召开
13:48:29 <alick> http://soft.cs.tsinghua.edu.cn/os2atc2014/index.html
13:48:30 <BadGirl> 第二届开源操作系统年度技术会议
13:48:53 <alick> 结论就是最近的会议特别多...
13:49:14 <alick> FYI
13:49:36 <alick> FUDCon APAC 2015 征集申办城市的通知已经发布:
13:49:54 <alick> https://lists.fedoraproject.org/pipermail/fudcon-planning/2014-October/005392.html
13:49:54 <BadGirl> Call for bidding for FUDCon APAC 2015
13:50:17 <alick> #info FUDCon APAC 2015 call for bidding opens
13:50:36 <alick> #topic L10N 本地化
13:50:45 <alick> tiansworld: ?
13:51:07 <tiansworld> Release Notes 可以翻译了
13:51:22 <alick> #info Release Notes ready for translation
13:51:23 <tiansworld> 还有 Website
13:51:47 <tiansworld> #info Fedora Websites are available for translation
13:51:55 <alick> tiansworld: :)
13:52:18 <alick> tiansworld: 截止日期是哪天?
13:52:33 <tiansworld> alick@ 得看看 schedule
13:52:45 <tiansworld> alick@ 我也没看
13:53:43 <alick> https://fedorapeople.org/groups/schedule/f-21/f-21-trans-tasks.html
13:53:43 <BadGirl> [2014-08-22 21:57:16] Posted by a/lick@fedora-zh already: Fedora 21 Translation Tasks
13:54:29 <alick> Mon 2014-11-17
13:55:14 <alick> #info Translation Deadline: GA rel-notes: Mon 2014-11-17
13:56:09 <alick> tvvocold_: 在吗?
13:56:25 <alick> #topic FZUG Websites 中文社区网站
13:56:49 <tvvocold_> 额,网络不稳了
13:57:24 <tvvocold_> 我这边严重到一挂VPN就掉线
13:59:06 <tvvocold_>13:59:27 <alick> 还有更多要讨论的吗?
14:00:41 <endle> 我好像到的比较晚。。。
14:01:17 <tvvocold_> 我想问f21还要跳票吗
14:02:43 <alick> 我得先走了,有些自己的事情~
14:02:54 <alick> #chair endle
14:02:54 <zodbot> Current chairs: alick biergaizi endle isyangxin tiansworld tonghuix_ tvvocold_ zhtx zsun_mob
14:03:16 <endle> tvvocold_, 谁知道
14:03:17 <alick> tvvocold_: 现在看起来可能性不大
14:03:19 <zhtx> f21 大概不会跳票了吧
14:03:23 <endle> 已经跳了很多次哦了
14:03:33 <zhtx> beta 的时间表似乎已经有了
14:04:07 * zhtx 觉得 alpha 已经很稳定了
14:04:27 <tvvocold_> 有人熟悉openstack吗?
14:09:16 <tvvocold_> lol,都睡了?
14:09:56 <alick> 关闭会议吧?
14:10:02 <alick> 最后一个问题:
14:10:09 <zsun_mob> ok
14:10:09 <alick> 谁来发会议纪要?
14:10:20 <zsun_mob> ...我来吧
14:10:35 <alick> thx zsun_mob
14:10:37 <zsun_mob> 刚进门
14:11:09 <alick> zsun_mob: 你试下能否关闭会议
14:11:28 <zsun_mob> #endmeeting