#fedora-zh Meeting

Meeting started by alick at 13:04:00 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick, 13:04:23)
  2. FUDCon post event todos (alick, 13:13:05)
    1. alick has received the reimbursement of FUDCon (alick, 13:14:27)
    2. ACTION: alick pay libin the amount he prepaid (alick, 13:17:03)
    3. http://meetbot.fedoraproject.org/fedora-zh/2014-10-24/fedora-zh.2014-10-24-13.02.html (alick, 13:20:38)
    4. ACTION: tiansworld finish updated fudcon survey report (alick, 13:26:31)

  3. Offline Events 线下活动 (alick, 13:26:51)
    1. ACTION: : zsun draft a list of vendors for swag (zsun, 13:27:47)
    2. ACTION:  zsun draft a list of vendors for swag (zsun, 13:29:07)
    3. http://cn.pycon.org/ (alick, 13:31:07)
    4. 四届 PyConChina 大会. 本次大会由CPyUG,GDG,TopGeek在 上海,北京,珠海,杭州,苏州同时举办. (alick, 13:33:00)
    5. 第四届 PyConChina 大会. 本次大会由CPyUG,GDG,TopGeek在 上海,北京,珠海,杭州,苏州同时举办. (alick, 13:33:15)
    6. BJGUG在11月份有活动。时间地点待定 (zsun, 13:33:34)

  4. L10N 本地化 (alick, 13:37:29)
    1. https://fedorapeople.org/groups/schedule/f-21/f-21-trans-tasks.html (alick, 13:38:32)
    2. https://fedoraproject.org/wiki/Releases/21/Schedule (alick, 13:39:14)
    3. F21 正式发布日期推迟到 12 月 9 号了。各项任务截止日期也相应推迟一周 (alick, 13:40:14)

  5. FZUG Websites 中文社区网站 (alick, 13:40:56)
    1. http://askubuntu.com/ (tvvocold_, 14:16:00)

  6. fedora-cn package repo 软件源 (alick, 14:39:14)
    1. ACTION: zsun query redhat for community server (zsun, 15:04:06)
    2. HELP: someone take care of finding suitable server for fedora-cn repo (alick, 15:06:03)


Meeting ended at 15:06:24 UTC (full logs).

Action items

  1. alick pay libin the amount he prepaid
  2. tiansworld finish updated fudcon survey report
  3. : zsun draft a list of vendors for swag
  4.  zsun draft a list of vendors for swag
  5. zsun query redhat for community server


Action items, by person

  1. alick
    1. alick pay libin the amount he prepaid
  2. tiansworld
    1. tiansworld finish updated fudcon survey report
  3. zsun
    1. : zsun draft a list of vendors for swag
    2.  zsun draft a list of vendors for swag
    3. zsun query redhat for community server


People present (lines said)

  1. alick (103)
  2. zsun (74)
  3. tvvocold_ (48)
  4. gcell (47)
  5. tonghuix (36)
  6. zodbot (14)
  7. BadGirl (11)
  8. story (9)
  9. isyangxin (3)
  10. if_e1se (2)
  11. tiansworld (0)
  12. scateu (0)
  13. biergaizi (0)


Generated by MeetBot 0.1.4.