13:07:45 <alick> #startmeeting
13:07:45 <zodbot> Meeting started Fri Dec 12 13:07:45 2014 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:07:45 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:07:46 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:07:52 <alick> #topic Roll Call 报到
13:08:22 <alick> #info 请使用 .hellomynameis fasname 报到
13:09:12 <alick> #info 请充分利用 #idea, #info, #action 使会议纪要更清晰易读
13:09:30 <alick> #chair endle microcai tonghuix tiansworld zsun Pany
13:09:30 <zodbot> Current chairs: Pany alick endle microcai tiansworld tonghuix zsun
13:09:40 <endle> here
13:09:59 <story> .hellomynameis story198710
13:10:00 <zodbot> story: Sorry, but you don't exist
13:10:11 <story> .hellomynameis story1987
13:10:12 <zodbot> story: story1987 'None' <1281171876@qq.com>
13:11:08 <microcai> 哦? 今天啥主题?
13:11:39 <zsun> .hellomynameis zsun
13:11:40 <zodbot> zsun: zsun 'Ziqian SUN (Zamir)' <sztsian@gmail.com>
13:12:34 <alick> 我手头还有许多别的事,希望有人能代为主持一下。
13:12:50 <alick> http://meetbot.fedoraproject.org/fedora-zh/2014-12-05/fedora-zh.2014-12-05-13.03.html
13:12:51 <BadGirl> [2014-12-05 22:14:21] Posted by z/odbot@fedora-zh already: #fedora-zh Meeting
13:13:41 <zsun> ok
13:13:56 <zsun> 当前有点小事。几分钟忙完。
13:14:09 <zsun> 今天有新人么?
13:14:18 <zsun> 新人可以做下自我介绍
13:15:52 <zsun> 看起来今天channel里的人不少呢
13:20:00 <zsun> #info  tpoic: FUDCon Post Event Todos
13:20:13 <zsun> #info topic: Offline events
13:20:36 <zsun> #info topic: FZUG Websites and fedora-cn package repo
13:20:48 <zsun> #topic FUDCon Post Event Todos
13:21:17 <zsun> tiansworld: surver report发了吧?
13:22:00 <zsun> alick: 红帽北京的报销收到了么
13:22:13 <alick> zsun: 没有
13:22:17 <zsun> ok
13:22:18 <alick> 我下周电话问下
13:22:22 <zsun>13:25:27 <zsun> 我记得上周tiansworld貌似是发surver report了。待会儿等他回复吧
13:25:41 <zsun> #topic Offline events
13:26:13 <FreedomKnight> hi
13:26:20 <zsun> FreedomKnight: hi
13:26:35 <FreedomKnight> 結束了嗎
13:26:53 <zsun> #info Red Hat Beijing calls zsun to query about whether the can help in activities
13:27:01 <zsun> FreedomKnight: 刚开始
13:27:15 <FreedomKnight> 理解
13:27:48 <zsun> 我简要跟红帽提了下APAC打算集中生产物资的事情。
13:29:18 <FreedomKnight> 整個 APAC 區的都是嗎
13:30:29 <zsun> FreedomKnight: 是的。FAD Phnom Penh的时候提的。当时我还有个action是与TW/HK大使取得联系 :) 随后可以细聊一下
13:30:42 <zsun> FreedomKnight: 我先继续当前的topic了
13:30:54 <zsun> #info Fedora 21 release party Beijing is drafted at Jan 24th, 2015
13:31:37 <zsun> alick: 最近还有其他的线下活动么
13:32:20 <alick> 不知道诶
13:32:31 <zsun> 我这边也没记得有
13:32:36 <alick> 其他地方有relparty的计划吗?
13:32:50 <zsun> #info call for release parties
13:33:51 <zsun> 哦,对了。。
13:34:04 <zsun> #info OpenSource HongKong 2015 CFP starts
13:34:17 <zsun> 我把它也放在这儿吧。
13:35:08 <zsun> 发型派对各地都可以办欧
13:36:11 <zsun> 如果大家想办,但是本地区没有大使,可以先发邮件到chinese邮件列表一起来想办法
13:36:32 <FreedomKnight> 台灣有
13:36:51 <zsun> Great
13:36:59 <zsun> * alick zsun track materials status in China by Jan 2015
13:37:04 <zsun> #action alick zsun track materials status in China by Jan 2015
13:37:11 <zsun> 这个还没做。。
13:37:21 <zsun> * alick call for more release parties on mail list
13:37:30 <zsun> #action alick zsun call for more release parties on mail list
13:37:39 <alick> FreedomKnight: 什么时间?
13:38:08 <FreedomKnight> 一月五號
13:38:30 <zsun> FreedomKnight: Tuan建议在1月做活动,因为那时候光盘之类差不多就到了
13:38:47 <alick> FreedomKnight: +1
13:39:16 <FreedomKnight> alick 要來台灣?
13:39:24 <zsun> alick:  5日光盘能寄到么? 我有点担忧
13:39:25 <tiansworld> zsun@ 抱歉,还没发
13:39:31 <zsun> tiansworld: OK
13:39:48 <alick> FreedomKnight: 呃,那会儿不太可能~
13:39:56 <zsun> 那这条action放在openfloor吧。
13:40:04 <FreedomKnight> 我有跟新加坡紅帽要
13:40:15 <alick> FreedomKnight: 是为你们办这次relparty +1 XD
13:40:36 <zsun> FreedomKnight: Ok.如果没记错的话,确实是新加坡那边负责给APAC给各地区寄
13:41:05 <alick> zsun: 你没记错
13:41:15 <alick> 新加坡那边有回消息吗?
13:41:31 <zsun> 我这边没有新加坡的消息。。
13:43:19 <zsun> alick你主持几分钟。我pidgin挂了。。。
13:43:32 <zsun> 重启下pidgin
13:44:10 <zsun> 好了。
13:44:30 <zsun> 先下一个话题吧?
13:45:26 <zsun> #topic FZUG Websites and fedora-cn package repo
13:46:01 <zsun> #idea try Amazon free service for fedora-cn repo
13:46:08 <tvvocold_> getfedora以后作为主站了?
13:46:16 <zsun> 是的
13:46:23 <zsun> getfedora成为主站点了。
13:46:30 <tvvocold_> ucloud答应给赞助了
13:46:37 <zsun> oh。Great
13:46:40 <tvvocold_> 大约5k每年
13:46:52 <zsun> 资金赞助啊。。。还是服务赞助?
13:47:10 <tvvocold_> 正在等青云的回复,貌似那边给更多
13:47:13 <tvvocold_> 服务
13:47:17 <tvvocold_> 服务器
13:47:21 <zsun> ok。
13:47:38 <zsun> 那现在来看,fdzh服务器有着落了。
13:48:16 <zsun> 至于FZUG,我一直没关注,所以我也不了解情况
13:48:34 <isyangxin> :-( 我迟大到了
13:48:48 <zsun> 我刚刚想说,如果只是考虑做源,可以尝试使用AWS的免费服务。
13:48:53 <zsun> 虽然慢的要死
13:48:55 <tvvocold_> 嗯,repo源服务我正在搭建,前几天尝试在do部署,结果被警告abuse了lol
13:49:08 <tvvocold_> aws我也准备联系
13:49:23 <zsun> #chair isyangxin FreedomKnight
13:49:23 <zodbot> Current chairs: FreedomKnight Pany alick endle isyangxin microcai tiansworld tonghuix zsun
13:49:27 <tvvocold_> 最后三方做个对比再选
13:49:39 <isyangxin> 谢谢 zsun :-)
13:49:44 <zsun> tvvocold_: 刚从AWS Summit Beijing回来。。。
13:49:57 <FreedomKnight> 怎麼我突然變  chair man 啦
13:50:03 <tvvocold_> 嗯,他们貌似这次赞助力度挺大
13:50:12 <tvvocold_> 有钱任性
13:50:20 <zsun> FreedomKnight: 我们一般会给所有发言的人chair
13:50:27 <zsun> tvvocold_: +1 XD
13:50:45 <zsun> 真有钱啊。。。这么大的活动免费的。。。
13:50:45 <FreedomKnight> 理解 我平時沒參加例會 不知道
13:51:13 <zsun> 不过AWS 中国大陆的区域要求还是挺严的,例如备案。
13:51:33 <tvvocold_> 额,看情况吧
13:51:33 <zsun> 而且现在还没商用。只是受邀用户使用,以及申请试用。
13:51:49 <zsun> 嗯。我只是给你提供如此信息。具体看情况啦。
13:51:50 <tvvocold_> 腾讯那边我也联系了,没回应
13:52:00 <zsun> 今天现场人太多。没找到销售。。。。所以我没问
13:52:39 <zsun> openfloor?
13:53:03 <zsun> #topic Open Floor
13:53:41 <zsun> FreedomKnight: 我继续回答物资的事情。当前APAC打算像EMEA那样集中生产物资,然后寄送。
13:54:04 <FreedomKnight> 聽說了
13:54:12 <FreedomKnight> 那要提前會報嗎?
13:54:20 <FreedomKnight> 如果要索取物資的話
13:54:54 <zsun> 寄送的方式还没确定。不过,已知的困难是,光盘会被大陆和越南等地海关(costum,不知道台湾那边是翻译为海关么)禁止入关。所以可能光盘不会在此列。
13:55:06 <zsun> 是的
13:55:18 <zsun> 现在还在征集各地各类swag的生产价格。
13:55:31 <FreedomKnight> 是海關沒錯,那我會看一下我國法規
13:55:46 <tvvocold_> 送u盘算了,实用,不贵
13:56:00 <zsun> tvvocold_: 亚太经费还送不起优盘
13:56:17 <zsun> 优盘,台湾叫 随身碟。。
13:56:36 <FreedomKnight> 是的
13:56:56 <FreedomKnight> 沒關係 這些詞彙我還理解,不知道的詞彙我會發問
13:56:57 <tvvocold_> 某宝5元一个批发,名片式的
13:57:38 <zsun> 嗯。。我知道的我会直接解释。。GNOME的Max Huang来大陆的时候跟他聊过一些语言差异 XD
13:57:57 <zsun> tvvocold_: 质量。。。。要知道,我感觉现在APAC对质量要求还是比较谨慎的
13:58:34 <tvvocold_> 8g的,用一二年没问题的应该,做成liveUSB,分发
13:59:05 <zsun> 记得Tuan说,希望大陆、台湾、相关的Fedora社群相互增进交流。
13:59:23 <FreedomKnight> 這裡的社群很小
13:59:26 <tvvocold_> 只是建议而已,很多pc不带光驱了
13:59:36 <zsun> tvvocold_: 我随后可以调研一下。不过话说啊,CNY 5 对物资来说不便宜了
13:59:42 <FreedomKnight> 每次 RP 與會人數約莫 15 人
13:59:59 <tvvocold_> 嗯,多比下价
14:00:12 <FreedomKnight> 真要做 U 盤?
14:00:37 <zsun> FreedomKnight: 没关系的。我们线下活动也并非每次都人很多。最近与其他用户组联合搞活动也不见得有多少人。
14:01:11 <zsun> FreedomKnight: 我认为难度比较大。tuan曾经说过预算不足。不过我可以先调研一下从而确定下实际情形。
14:01:24 <FreedomKnight> 理解
14:02:25 <zsun> FreedomKnight: 台湾那边有通用的Fedora 横幅、易拉宝展架之类可以重复使用的宣传品么?
14:02:58 <FreedomKnight> 完全沒有
14:03:33 <FreedomKnight> 基本上都是用投影機跟電腦放映 LOGO而已
14:04:00 <FreedomKnight> 這有得申請嗎?
14:04:00 <zsun> 哦。了解。
14:04:19 <zsun> 我不清楚哎。。 alick ?
14:05:18 <zsun> #action tiansworld send out survey report of FUDCon Beijing 2014
14:05:24 <zsun> 差点把这个忘记了。
14:05:35 <alick> 问什么?
14:05:39 <zsun> #action alick distribute polo shirts to registered ambassadors
14:05:49 <alick> 宣传品可以申经费做
14:05:55 <zsun> ok
14:05:59 <alick> 尽量做一些可以重复利用的
14:05:59 <FreedomKnight> alick:重複行的宣傳品
14:06:41 <FreedomKnight>14:07:21 <FreedomKnight> 那我們會討論一下,以往我們都是很克難的
14:08:56 <zsun> 还有需要在会议中讨论的么
14:09:33 <zsun> 如果没有,那可以endmeeting之后慢慢聊哈
14:09:39 <zsun> 最后一个问题:
14:09:48 <zsun> 谁来发minutes?
14:10:20 <story> 我还想重新提出上周的观点,现在的topic中能供新人参与的话题略少
14:10:39 <story> 我自己还在wiki迷宫里转,所以这次不是我的问题
14:11:00 <zsun> story 自由讨论的环节欢迎一切话题耶。
14:11:14 <zsun> story: 有些wiki确实很绕。。
14:11:21 <story> 但我注意到之前会议开始的时候endle和isyangxin都有发言的
14:11:22 <FreedomKnight> 對了
14:11:24 <zsun> 我被QA和Infra的绕死了
14:11:26 <FreedomKnight> 順便問一下
14:11:34 <story> 但是会议中就再也没看到他们说话了
14:11:37 <zsun> FreedomKnight: 请讲
14:11:43 <FreedomKnight> 怎麼讓 zodbot 參加別的頻道呢?
14:12:01 <zsun> FreedomKnight: 给Infrastructure发ticket吧。应该是他们负责
14:12:09 <FreedomKnight>14:12:22 <FreedomKnight> 感謝
14:12:25 <zsun> story: 以前他俩参与的还是挺多的
14:13:23 <zsun> alick:  endmeeting?
14:13:27 <story> ……算了我还是想清楚了再说这个吧
14:13:42 <zsun> story: 我建议把最具体的问题提出来
14:14:09 <alick> end 吧
14:14:16 <story>14:14:22 <zsun> #endmeeting