13:09:26 <zsun> #startmeeting
13:09:26 <zodbot> Meeting started Fri May  8 13:09:26 2015 UTC.  The chair is zsun. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:09:26 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:09:27 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:10:22 <zsun> #meetingtopic FZUG Weekly Meeting
13:10:31 <zsun> #topic Roll Call
13:10:35 <zsun> .hellomynameis zsun
13:10:36 <zodbot> zsun: zsun 'Ziqian SUN (Zamir)' <sztsian@gmail.com>
13:10:59 <zsun> #chair tiansworld tonghuix endle Pany
13:10:59 <zodbot> Current chairs: Pany endle tiansworld tonghuix zsun
13:11:14 <endle> .hellomynameis endle
13:11:15 <zodbot> endle: endle 'None' <litimetal@gmail.com>
13:11:35 <zsun> #chair endle biergaizi isyangxin
13:11:35 <zodbot> Current chairs: Pany biergaizi endle isyangxin tiansworld tonghuix zsun
13:11:38 <isyangxin> .hellomynameis isyangxin
13:11:39 <zodbot> isyangxin: isyangxin 'None' <isyangxin@gmail.com>
13:12:24 <zsun> #info topic Offline Events
13:12:48 <zsun> #undo
13:12:48 <zodbot> Removing item from minutes: INFO by zsun at 13:12:24 : topic Offline Events
13:12:56 <zsun> #info topic: Offline Events
13:13:16 <zsun> #info topic: fzug copr repo
13:13:32 <zsun> 还有其他话题么
13:15:59 <zsun> #topic Offline Events
13:16:46 <zsun> * alick push RobberPhex et al by mail
13:16:49 <zsun> done
13:18:01 <zsun> http://beijinglug.org/index.php?option=com_content&view=article&id=796:blug-meeting-may-2015-openshift&catid=11:upcoming-events&Itemid=14
13:18:01 <BadGirl> [2015-05-01 21:21:17] Posted by t/onghuix@fedora-zh already: Beijing GNU/Linux User Group (BLUG) - BLUG Meeting (May 2015) - OpenShift
13:18:46 <zsun> #link https://fedoraproject.org/wiki/Packaging_FAD_China_2015
13:18:46 <BadGirl> [2015-04-10 21:22:09] Posted by a/lick@fedora-zh already: Packaging FAD China 2015 - FedoraProject
13:21:01 <zsun> 看起来时间地点能确定了
13:21:45 <zsun> #action zsun confirm with Alick on FAD place and time
13:22:27 <zsun> 有其他的活动么
13:25:48 <zsun> #topic fzug copr repo
13:26:25 <zsun> #info this Sunday is the mid-term of Sponsorship of FZUG copr server
13:26:56 <zsun> 这周末就是上半年赞助的结束时间了。要评估后才知道是否能拿到下半年赞助。
13:28:09 <zsun> #info FZUG repo initial package will be proposed by packages on Github
13:28:33 <zsun> #topic open floor
13:28:48 <zsun> 好久没有过自由讨论环节了。。
13:29:21 <zsun> 还有人在线么
13:32:05 * zsun will close the meeting if no one wants a talk
13:34:47 <zsun> 为啥没人说话
13:35:16 <zsun> #endmeeting