#fedora-zh: FZUG Weekly Meeting

Meeting started by zsun at 13:01:18 UTC (full logs).

Meeting summary

  1. roll call (zsun, 13:01:38)
    1. topic: offline events 线下活动 (alick, 13:05:26)
    2. topic: Fedora 23 tasks (zsun, 13:06:39)

  2. Offline Events 线下活动 (alick, 13:11:55)
    1. BLUG Coding for Fun tomorrow, 2pm@SUSE office (zsun, 13:14:46)
    2. http://beijinglug.org/index.php?option=com_content&view=article&id=813:coding-for-fun-not-only-about-coding-jul-2015&catid=11:upcoming-events&Itemid=14 (tonghuix, 13:15:10)
    3. http://fedoraproject.org/wiki/COSCUP_2015 (alick, 13:20:16)
    4. IDEA: F22 relparty beijing after COSCUP (alick, 13:22:15)
    5. ACTION: tonghuix zsun send out CFP for F22 Release Party (zsun, 13:35:47)
    6. call for release parties for Fedora 22 (zsun, 13:35:58)

  3. Fedora 23 Tasks (alick, 13:38:28)
    1. https://fedorapeople.org/groups/schedule/f-23/f-23-all-tasks.html (alick, 13:38:29)

  4. Open Floor 自由讨论 (alick, 13:49:11)


Meeting ended at 14:01:36 UTC (full logs).

Action items

  1. tonghuix zsun send out CFP for F22 Release Party


Action items, by person

  1. tonghuix
    1. tonghuix zsun send out CFP for F22 Release Party
  2. zsun
    1. tonghuix zsun send out CFP for F22 Release Party


People present (lines said)

  1. zsun (39)
  2. alick (38)
  3. zodbot (22)
  4. kaio (18)
  5. tonghuix (10)
  6. BadGirl (6)
  7. zsun_mobi (3)
  8. isyangxin (3)
  9. zhouxiaobo (2)
  10. Pany (2)
  11. endle (2)
  12. zerng07 (2)
  13. vim2emacs (1)
  14. BinLi (0)
  15. liweinan (0)


Generated by MeetBot 0.1.4.