#fedora-zh: FZUG

Meeting started by zsun at 13:00:33 UTC (full logs).

Meeting summary

  1. Roll Call (zsun, 13:00:37)
  2. Offline Events (zsun, 13:03:20)
    1. ACTION: zsun gbraad schedule a time for conference call / meetup with community (zsun, 13:57:31)


Meeting ended at 13:59:52 UTC (full logs).

Action items

  1. zsun gbraad schedule a time for conference call / meetup with community


Action items, by person

  1. gbraad
    1. zsun gbraad schedule a time for conference call / meetup with community
  2. zsun
    1. zsun gbraad schedule a time for conference call / meetup with community


People present (lines said)

  1. gbraad (103)
  2. zsun (83)
  3. bexelbie (78)
  4. zodbot (10)
  5. BadGirl (3)
  6. tonghuix (0)
  7. Robin_cheese_Lee (0)


Generated by MeetBot 0.1.4.