#fudcon-planning Meeting
Meeting started by m0000g at 23:34:14 UTC
(full logs).
Meeting summary
- Documentación (m0000g, 23:35:12)
- https://fedoraproject.org/wiki/FUDCon:Valencia_2012
(m0000g,
23:35:48)
- https://fedoraproject.org/wiki/FUDCon:Valencia_2012/es
(m0000g,
23:35:57)
- Mercadeo en general (m0000g, 23:37:59)
- fudpub (m0000g, 23:42:32)
- tickets (m0000g, 23:47:08)
- ACTION: m00g publciar
una invitación a registrarse directamente con el enlace al registro
nuevo ... (m0000g,
23:56:39)
- ACTION: m00g
notificar que el bug del re-envio de contraseña está por resolverse
(como indicó richy) (m0000g,
23:57:05)
- ACTION: m0000g,
puedes marcar lo de las franelas como listo, solo mandarles un
recordatorio el jueves para darle chance de que lo vean el
miércoles (m0000g,
00:01:00)
- ACTION: m00g colocar
un tweet fastidioso para que la gente se reporte a la nueva
hora (m0000g,
00:03:31)
Meeting ended at 00:04:45 UTC
(full logs).
Action items
- m00g publciar una invitación a registrarse directamente con el enlace al registro nuevo ...
- m00g notificar que el bug del re-envio de contraseña está por resolverse (como indicó richy)
- m0000g, puedes marcar lo de las franelas como listo, solo mandarles un recordatorio el jueves para darle chance de que lo vean el miércoles
- m00g colocar un tweet fastidioso para que la gente se reporte a la nueva hora
Action items, by person
- m0000g
- m0000g, puedes marcar lo de las franelas como listo, solo mandarles un recordatorio el jueves para darle chance de que lo vean el miércoles
- UNASSIGNED
- m00g publciar una invitación a registrarse directamente con el enlace al registro nuevo ...
- m00g notificar que el bug del re-envio de contraseña está por resolverse (como indicó richy)
- m00g colocar un tweet fastidioso para que la gente se reporte a la nueva hora
People present (lines said)
- m0000g (77)
- tatica (74)
- LoKoMurdoK (18)
- Richzendy (10)
- zodbot (8)
- aeperezt (2)
Generated by MeetBot 0.1.4.