23:59:19 <echevemaster> #startmeeting
23:59:19 <zodbot> Meeting started Tue Aug 20 23:59:19 2013 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:59:19 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:59:25 <mribeirodantas> .fas mribeirodantas
23:59:26 <zodbot> mribeirodantas: mribeirodantas 'Marcel Ribeiro Dantas' <ribeirodantasdm@gmail.com>
23:59:27 * mribeirodantas Brazil
23:59:30 <echevemaster> #meetingname Fudcon Planning
23:59:30 <zodbot> The meeting name has been set to 'fudcon_planning'
23:59:52 <echevemaster> #topic rolcall
00:00:04 <echevemaster> .fas echevemaster
00:00:04 <wolnei> .fas wolnei
00:00:04 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
00:00:06 <LoKoMurdoK> .fas lbazan
00:00:07 <zodbot> wolnei: charged '' <e+charged@wolnei.com.br> - wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
00:00:07 <alexove> .fas alexove
00:00:10 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
00:00:12 * echevemaster Venezuela
00:00:14 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
00:00:26 <tatica> .fas tatica
00:00:26 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
00:00:30 * tatica venezuela
00:00:49 <Richzendy> .fas Richzendy
00:00:50 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
00:01:17 <echevemaster> #topic Organization and Budget Reports
00:01:43 <echevemaster> alexove: is all yours
00:02:14 <echevemaster> how it goes?
00:02:24 <alexove> Wolnei has been waiting to discuss your ticket for 2 weeks
00:02:38 <echevemaster> yes, that is the second topic
00:02:47 <alexove> so start out there
00:02:48 <aeperezt> .fas aeperezt
00:02:48 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
00:02:53 <echevemaster> but you have to say something about the organization
00:03:00 <echevemaster> how it goes?
00:03:31 <aeperezt> alexove, sponsorship round ended
00:03:51 <echevemaster> in spanish if is neccesary alexove
00:03:55 <aeperezt> alexove, or do you found extra budged
00:04:27 <alexove> Ok mejor en español, estamos esperando respuestas de un par de sponsors
00:04:36 <aeperezt> alexove,
00:04:41 <tatica> excelente :)
00:04:46 <alexove> uno de ellos donara material publicitario e impresoras
00:04:49 <echevemaster> aeperezt: alexove says that there are budge for wolnei.
00:04:54 <echevemaster> afaik
00:05:08 <aeperezt> echevemaster, the budget is run out
00:05:18 <alexove> el otro posiblemente asuma el costo de la comida
00:05:24 <alexove> pero estamos a espera de la respuesta
00:05:32 <aeperezt> all travel expenses budget is done
00:06:19 <aeperezt> creo que tenemos que definir las cosas
00:06:35 <aeperezt> alexove, terminamos las rondas de patrocinio si o no
00:06:58 <aeperezt> el presupuesto que se asigno para eso esta asignado
00:07:17 <echevemaster> ok en espa�ol, wolnei_ tiene esperando 3 semanas para decidir si se le dara patrocinio o no, segun lo que alexove tenia acordado era asi
00:07:24 <alexove> solo quiero que se discuta el ticket de wolnei
00:07:28 <echevemaster> alexove: terminamos o no terminamos eso?
00:07:34 <alexove> y terminamos con eso
00:07:43 <aeperezt> echevemaster, las reuniones de presupuesto para eso se terminaron
00:07:59 <echevemaster> entonces, wolnei_ no tendr� patrocinio entonces.
00:08:05 <itamarjp> .fas itamarjp
00:08:05 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
00:08:06 <echevemaster> alexove: entendido con eso?
00:08:12 <LoKoMurdoK> creo que aeperezt esta en lo correcto en estos momentos, finalizaron.
00:08:15 * itamarjp Brazil
00:08:17 <aeperezt> no entiendo porque si ya se agoto y asigno el presupuesto porque tenemos que traer un ticket de una persona hay otras que tampoco fueron selecionadso
00:08:18 <LoKoMurdoK> itamarjp: saludos
00:09:03 <echevemaster> porque en la ultima reunion se acordo que si habia presupuesto se podria verificar eso.. so, si no hay no hay
00:09:03 <aeperezt> Me gustaria poder ayudar a wolnei_ pero tenemos que estar claros que seria con otro presupuesto por que el asignado ya se agoto
00:09:09 * LoKoMurdoK recuerden votar F20 release name!
00:09:45 <aeperezt> lo unico que estamos haciendo es crear mas confucion on otras personas
00:09:46 <echevemaster> entonces pasemos de tema... hay otra cosa que comentar sobre la organizacion alex.
00:09:49 <echevemaster> ?
00:10:13 <aeperezt> ya me me han preguntado por que no se les considero o cuando le dicen que el va
00:10:19 <alexove> antes de terminar con lo wolnei_
00:10:29 <alexove> quisiera saber si realmente se votara eso o no
00:10:39 <alexove> no quiero incomodar a nadie
00:10:40 <aeperezt> esa ronda termino y los tickets que estan pendientes hay que decirles que ya el presupuesto fue asignado
00:10:52 <aeperezt> alexove, no hay que votas si no hay presupuesto
00:10:57 <LoKoMurdoK> tenemos budget para wolnei_ ?
00:11:00 <aeperezt> de donde vas a sacarlo
00:11:10 <echevemaster> eso es lo que pregunto LoKoMurdoK...
00:11:22 <aeperezt> wolnei_, yo quiero que todos vayan y que se ayude a todos
00:11:29 <aeperezt> pero tenemos que ser disiplinados
00:11:42 <aeperezt> hay un presupuesto que respetar el mismo ya se asigno
00:11:48 <aeperezt> hay otros gastos que cubrir
00:12:01 <aeperezt> y que tienen el presupuesto restante asignado
00:12:09 <alexove> wolnei_ pide que se le pague el hotel
00:12:17 <aeperezt> a menos que eso este pago se puede asignar para otra
00:12:19 <aeperezt> cosa
00:12:23 <echevemaster> ok, que quede claro que la unica razon por la que se esta manejando esto, es porque se dejo una puerta abierta para su patrocinio, el cual tuvo que decirsele que no de una vez si no habia budge
00:12:51 <alexove> el hotel para wolnei_ esta por los 175 dolares
00:12:51 <echevemaster> alexove: pregunta, cuanto es el hotel, y hay budget para eso?
00:13:01 <aeperezt> insisto el presupuesto asignado para patrocinio de viaje ya fue asignado no hay nada que votar
00:13:15 <echevemaster> entonces... terminado... si es asi.
00:13:21 <aeperezt> si hay algun otro dinero se puede asignar una vez se cubran todos los gastos no antes
00:13:22 <echevemaster> alexove: nada que decir con esto
00:13:39 <cevillacorta> buenas noches a todos
00:13:48 <echevemaster> cevillacorta: buenas noches
00:13:56 <aeperezt> no tenemos tiempo ya para ver que vamos hacer
00:13:59 <aeperezt> hay que hacer
00:14:31 <echevemaster> se compraron los pasajes...? se hicieron las transferencias, que esta listo, y que no esta listo?
00:14:50 <aeperezt> echevemaster, es que ese el punto no hay nada listo
00:14:56 <aeperezt> no hay compra de nada
00:15:04 <aeperezt> entonces como vamos a cambiar presupestos
00:15:44 <echevemaster> ok aeperezt entiendo eso... repito la unica razon por la cual se esta hablando de wolnei, es porque se le dejo una puerta abierta.
00:15:54 <echevemaster> eso no es asi, asunto terminado, por lo menos para mi
00:15:54 <alexove> exacto
00:16:01 <alexove> eso fue hace como dos semanas atras
00:16:10 <aeperezt> es que la puerta se cerro cuando se asigno el presupuesto
00:16:11 <alexove> y estuvo en espera desde ese dia
00:16:17 <aeperezt> no hay mas que discutir
00:16:27 <cevillacorta> asi es y eso en base al presupuesto que se cuenta
00:16:47 <LoKoMurdoK> cevillacorta: +1
00:16:53 <LoKoMurdoK> ok entonces siguiente topic?
00:16:55 <LoKoMurdoK> que tenemos
00:16:57 <LoKoMurdoK> ?
00:17:01 <echevemaster> vamos hacia alla
00:17:41 <echevemaster> #topic Discussion about barcamp style
00:18:27 <aeperezt> Quien me contesta como se llama el evento
00:18:32 * alexove Wolnei ya compro boleto de avion y le buscaremos un alojamiento en otro lugar para que no quede en el aire con sus pasajes, Nos comprometemos a eso
00:18:51 <cevillacorta> alexove: +1
00:18:55 <aeperezt> EL formato de los fudcon es barcamp
00:19:07 <aeperezt> ese es el evento que estamos organizando
00:19:30 <aeperezt> el cambio que menciono Tom es porque segun su blog el formato estaba agotado en los eventos de US
00:19:40 <echevemaster> aeperezt: dejame dar mi idea. no hay nada escrito sobre piedra.
00:19:50 <echevemaster> porque tiene que ser barcamp Fudcon
00:19:51 <tatica> ! (luego de echevemaster )
00:20:02 <aeperezt> la razon principal es porque los eventos de Fudcon en US basicamente era gente de Fedora casi poco usuarios
00:20:10 <aeperezt> contrario a los eventos de latam
00:20:30 <echevemaster> porque llevar una persona a un pais con el peligro que no de su charla por ese formato
00:20:44 <aeperezt> echevemaster, si queres realizar un flock entonces realicemolos bien
00:21:00 <echevemaster> Fedora/RH  paga porque una persona vaya a un evento es para qu etrabaje
00:21:08 <aeperezt> cancelen los patrocinios que cada quien someta su charlas por adelantado y realizemos la ronda otra vez
00:21:09 <echevemaster> Flock o Fudcon hay que realizarlo bien.
00:21:20 <aeperezt> par lo que no tenemos que tiempo
00:21:39 <aeperezt> echevemaster, totalmente de acuerdo hay que realizarlo bien no hay tiempo para cambiar el formato
00:21:51 <tatica> !
00:21:52 <aeperezt> hay que seguir el formato de Fudcon
00:21:57 <echevemaster> tatica adelante
00:22:03 <tatica> si me permiten, basada en la experiencia de los últimos años no estaria mal quizás dividir las cosas como se hizo en flock (a medias), me explico mejor
00:22:03 <tatica> tnemos usuarios nuevos que necesitan educacion, a los que se les puede dar charlas en la mañana, así como charlas más técnicas, pero también tenemos personas técnicas que se quieren sentar a hacer.
00:22:03 <tatica> podríamos tener charlas desde las 9am hasta las 2/3pm, y de 3 a 5/6pm puros talleres o hackfests. así la gente no se perdería nada.
00:22:05 <tatica> eof
00:22:07 <echevemaster> #chair tatica aeperezt
00:22:07 <zodbot> Current chairs: aeperezt echevemaster tatica
00:22:24 <echevemaster> de eso hablo...
00:22:36 <mribeirodantas> +1
00:22:39 <echevemaster> hay que llevar al fudcon mas hacia los hackfest y charlas tecnicas
00:22:46 <mribeirodantas> I can't really see the issue in trying out new things
00:22:49 <aeperezt> echevemaster, no cambiemos lo que sabemos hacer
00:22:52 <mribeirodantas> Is it wrong to try to make an event better?
00:23:04 <tatica> cambiar y aprender es justamente lo que es el FLOSS
00:23:08 <mribeirodantas> tatica +1
00:23:09 <tatica> si no evolucionamos... entonces, que hacemos?
00:23:09 <echevemaster> aeperezt: eso es resistencia al cambio, claro que podemos hacerlo
00:23:14 <tatica> nos estancamos solo porque es algo que conocemos?
00:23:14 <aeperezt> barcam te deja hacer esactamente lo mismo tatica solo es question de organizarlo
00:23:16 <aeperezt> o no
00:23:28 <tatica> yo no quiero etiquetarlo si es barcamp o no
00:23:38 <aeperezt> yo creo que no hay tiempo para hacer mas que organizar el barcamp
00:23:40 <tatica> quiero tomar lo que mejor hacemos... charlas y talleres y unirlo SIN que nadie quede rezagado
00:23:45 <aeperezt> y seguir con fudcon
00:23:46 <tatica> chicos
00:23:55 <tatica> si quieren yo organizo la agenda de las charlas y listo
00:24:01 <tatica> y así no discutimos mas en este tema
00:24:07 <aeperezt> tatica, barcam se organizan en el evento
00:24:08 <tatica> mando un drafts, si les gusta chevere
00:24:09 <echevemaster> tatica: +1
00:24:12 <tatica> sino, lo hacemos de nuevo
00:24:16 <aeperezt> -1
00:24:20 <tatica> incluyendo barcamp y charlas organizadas
00:24:25 <tatica> incluyendo lo que todos opinan
00:24:28 <echevemaster> si un mixing
00:24:31 <aeperezt> barcam es el formato
00:24:33 <tatica> alexove, tu eres el dueño del evento, que opinas?
00:24:33 <aeperezt> no mix
00:24:45 <mribeirodantas> If you guys are affraid of turning it into a new style, I suggest to mix it
00:24:54 <mribeirodantas> So that we can see improvements and try it further next FUDCon.
00:24:57 * tatica le gustaría saber que piensa alexove
00:25:07 <tatica> y le gustaría ver que los ! y ? se respeten
00:25:08 <echevemaster> alexove: que opinas?
00:25:09 <tatica> esto es un caos
00:25:13 <alexove> disculpen la tetera se estaba quemando :-)
00:25:16 <echevemaster> correcto.
00:25:25 <aeperezt> si quieren cambiar tendremos el proximo año para hacerlo nada de improvisar ahora
00:25:32 <aeperezt> el utlimo fudcon latam
00:25:40 <aeperezt> se cambio no hubo barcam
00:25:49 <tatica> porfa, volvamos a utilizar los ! ?
00:25:54 <cevillacorta> bueno haber
00:25:55 <aeperezt> y resulto con charlas que no eran de fedora y algunas que no eran de software libre
00:26:16 <cevillacorta> acá vamos organizando el evento según el formato que tiene FUDCon
00:26:17 <alexove> Echevemaster por favor explica las razones que te llevan a proponer el cambio
00:26:18 <tatica> bien, un poco de orden
00:26:23 <aeperezt> el evento se organizo en barcam y creo que debemos manetener el formato
00:26:25 <tatica> chicos... si quieren hablar pidan la palabra
00:26:29 <echevemaster> !
00:26:30 <alexove> con eso creo que entenderan
00:26:38 <tatica> echevemaster, go ahead
00:26:39 * itamarjp reading, please hold
00:26:51 <tatica> recuerden terminar con eof su intervención
00:27:03 <alexove> +1 tatica
00:27:36 <echevemaster> barcamp es un formato que por su naturaleza hace que solo las charlas conocidas y probadas gusten, no se le da oportunidad a nadie mas, si la charla no es conocida por a la totalidad de los asistentes
00:28:08 <echevemaster> ademas con el tiempo se crea si me dejan llamarlo asi "una mafia" que termina siempre con las mismas charlas y los mismos contenidos
00:28:30 <aeperezt> !
00:28:38 <echevemaster> la cuestion aqui es darle importancia a los hackfest, atraer al contribuidor y crear un nuevo contribuidor
00:28:40 <echevemaster> eof
00:28:47 <tatica> aeperezt, go
00:28:55 <tatica> !
00:29:03 <aeperezt> Primero que nada
00:29:32 <aeperezt> la opinion de spot es sobre lo que ocurria en US
00:30:01 <aeperezt> segundo en latam no existe una mafia porque seria entonces todos los que hemos participado en mas de un fudcon gracias por lo que me toca
00:30:06 <itamarjp> echevemaster +1 ( cuestion aqui es darle importancia a los hackfest, atraer al contribuidor y crear un nuevo contribuidor )
00:30:15 <tatica> itamarjp, espere su turno porfa
00:30:19 <tatica> luego votaremos :)
00:30:48 <echevemaster> dije = dejenme llamarlo asi, no estoy se�alando a nadie...
00:31:02 <tatica> echevemaster, amor
00:31:08 <tatica> tengamos paciencia y esperemos el eof
00:31:09 <aeperezt> el fudcon Panama es el unico fudcon con un barcam real en latino america por lo que echevemaster no puedes usar eso como argumento
00:31:35 <aeperezt> el fudcon Venezuela no fue barcam
00:32:16 <aeperezt> entonces el modelo de barcam no puede estar agotado en latam cuando solo ha habido un fudcon con ese formato
00:32:55 <aeperezt> creo que podemos usar el formato barcamp y mesclar los talleres pero eso es algo que tenemos que organizarlo en el evento como es barcam
00:33:30 <aeperezt> Lo que no quiero que pase es otro caso similar al anterior
00:33:33 <aeperezt> eof
00:33:38 <tatica> tatica, mi turno
00:33:43 <echevemaster> go ahead
00:33:46 <tatica> :)
00:33:48 <tatica> Creo que podemos tener sesiones de barcamp temprano o el primer día, luego un día de charlas de las que ya tenemos propuestas y el tercer día de hackfests y/o talleres.
00:33:48 <tatica> Creo que si nos organizamos podemos complacer todos los gustos, y a la final, estamos aqui para complacer a la comunidad, no lo que nosotros pensamos solamente.
00:33:48 <tatica> como comenté anteriormente, me ofrezco para, junto con alexove, tratar de organizar aunque sean unas 10 sesiones que ya sean pre-agendadas. Creo que no lastimaría tener unos talleres o charlas al final del día luego del barcamp.
00:33:49 <tatica> Creo que a este punto debemos hacer una votación, los que estén de acuerdo con un modelo mixto den un +1 y los que estén de acuerdo en mantener el antiguo formato -1. el 0 es para abstenerse.
00:33:52 <tatica> eof
00:34:25 <mribeirodantas> +1
00:34:30 <echevemaster> me parece excelente la idea de tatica
00:34:31 <echevemaster> +1
00:34:38 <alexove> +1
00:34:39 <aeperezt> por mi pueden hacer lo que les de la gana en lugar de respetar el formato
00:34:44 <aeperezt> -1
00:34:48 <wolnei_> +1
00:34:49 <tatica> aeperezt, un poco más de respeto, porfa
00:34:57 <tatica> no es el sitio para ese léxico
00:35:07 <tatica> creo que nos merecemos un poco de respeto a nuestras ideas de tu parte
00:35:26 <tatica> alguien más quiere votar?
00:35:38 <Richzendy> +1
00:35:40 <cevillacorta> +1
00:35:43 <aeperezt> con todo el respeto lo mismo paso en venezuela y dieron charlas de todo menos de lo que era y las charlas eran supervisadas, se separaron espacios y horas para charlas de gente que no se presento
00:35:45 <LoKoMurdoK> cual es ?
00:35:53 <LoKoMurdoK> para ver porque voto?
00:35:55 <aeperezt> hagan como quieras
00:36:00 <aeperezt> eof
00:36:06 <tatica> LoKoMurdoK, lo pasé por pv
00:36:07 <aeperezt> respetemos el evento
00:36:14 <aeperezt> bye
00:36:16 <LoKoMurdoK> ok
00:36:42 <aeperezt> tatica, respeto cuando se hable de mafias en principio
00:36:45 <tatica> ok, alexove te estaré contactando por mail para ver las propuestas ya que sé que es un poco dificil contactarte por IRC. te parece bien?
00:37:12 <tatica> santo jesucristo... en fin, continuamos?
00:37:24 <mribeirodantas> :/
00:37:35 <tatica> alexove, que otro tema quieres discutir? tienes una lista?
00:38:03 <tatica> o alguien tiene alguna otro comentario para el tema anterior? (recuerden usar ! )
00:38:03 <LoKoMurdoK> -0
00:38:35 <tatica> LoKoMurdoK, mira, eso de -0 no existe :P es 0 o -1 :)
00:38:46 <LoKoMurdoK> tatica: jajaja
00:38:51 <LoKoMurdoK> tatica: dejenme vivir
00:38:54 <tatica> :)
00:39:03 <LoKoMurdoK> ok
00:39:09 <LoKoMurdoK> ya gano alguien para que votar
00:39:13 <LoKoMurdoK> 0
00:39:15 <tatica> bien alexove, su turno; que más tenemos en la agenda en que podamos ayudar o que quieras compartir?
00:39:21 <LoKoMurdoK> como quedo
00:39:27 <tatica> LoKoMurdoK, todos los votos cuentan
00:39:45 <aeperezt> quedo otro fudcon donde se realiza lo que da la gana y no se lleva el formato
00:39:48 <tatica> sin embargo, es solo una propuesta. Tal como dijo echevemaster, nada está escrito en piedra y la idea es que siga siendo mayormente un barcamp
00:39:59 <tatica> aeperezt, creo que es suficiente de ese tipo de comentarios
00:40:04 <echevemaster> el ultimo topic, es como se definira esto. ya tatica se ofrecio
00:40:15 <echevemaster> y yo tambien me ofrezco con alex.
00:40:17 <echevemaster> quien mas?
00:40:18 <tatica> aeperezt, si continuas con ese comportamiento, tendré que pedirte que te abstengas de esos comentarios.
00:40:32 <aeperezt> tatica, que se diviertan en el fudcon
00:40:35 <aeperezt> mucha suerte
00:40:38 <tatica> haremos público el thread, así que todos están invitados a participar
00:40:40 <aeperezt> exof
00:40:43 <aeperezt> exof
00:40:47 <tatica> aeperezt, estás siendo demasiado irónico
00:40:51 <aeperezt> nada que discutir
00:41:26 <tatica> alexove, ping? la tetera aún se quema?
00:41:27 <tatica> :)
00:41:53 <alexove> estoy horrorizado!!!
00:41:59 <cevillacorta> fue a comprar otra tetera
00:42:05 <tatica> alexove, lo sé, y lo siento :/
00:42:19 <tatica> hago lo mejor que puedo por calmar los ánimos e intentar que la opinión de todos valga :/
00:42:55 <tatica> alexove, me interesa más lo que aún queda por hacer y que otras cosas tienes por reportar
00:43:07 <tatica> alexove, por favor, sientete libre de conversarnos esos puntos que restan
00:44:02 <alexove> aclarare que cevillacorta es coorganizador y estuve ausente la semana pasada
00:44:05 <aeperezt> alexove, tienen el presupuesto de mi ticket
00:44:13 <aeperezt> para asignarlo a alguien mas
00:44:14 <alexove> cevillacorta puede resumir lo que esta avanzado hasta ahora
00:44:16 <aeperezt> suerte
00:44:35 <tatica> alexove, excelente, cevillacorta tome la palabra :)
00:44:51 <cevillacorta> ok
00:45:18 <cevillacorta> bueno así como dice alexove, vamos organizando el fudcon, solo que nos dividimos el trabajo
00:46:02 <cevillacorta> acá vamos avanzando ya estamos cerrando con los aupoiciadores
00:46:14 <cevillacorta> ya que recién nos van dando algunas respuestas
00:46:35 <cevillacorta> la semana que viene cerramos este tema
00:46:47 <tatica> genial!
00:47:09 <cevillacorta> y ya comenzamos con la impresión de la publicidad
00:47:26 <cevillacorta> además que se va concretando publicidad televisiva, radial y escrita
00:47:49 <tatica> wow! fantastico!
00:47:59 <tatica> cevillacorta, no olviden de pasar los enlaces para poder publicarlos
00:48:11 <cevillacorta> ok tatica
00:48:26 <tatica> cevillacorta, así que de la publicidad y las cosas impresas, todo está listo?
00:48:45 * tatica les recuerda a todos que pueden pedir la palabra en cualquier momento con !, y para hacerle preguntas a cevillacorta con ?
00:49:32 <cevillacorta> haber la publicidad televisiva, radial y escrita estoy consiguiendo auspiciadores
00:49:53 <cevillacorta> de los cuales ya tengo algunos confirmados y otros por confirmar
00:50:18 <tatica> algo en lo que la gente offline te pueda ayudar?
00:52:13 <tatica> online (sorry, la gente que no está en perú pero está online) ando dislexica hoy, lo siento :)
00:52:31 <cevillacorta> ok se entiende
00:52:37 <alexove> la mayoria de trabajo esta en la logistica local
00:52:51 <cevillacorta> asi es como lo dice Alex
00:52:53 <tatica> tienen suficiente ayuda allá?
00:52:59 <alexove> no tanta
00:53:02 <cevillacorta> bueno armamos un grupo de apoyo
00:53:02 <alexove> pero ahi estamos
00:53:24 <alexove> ahorita hay unos ocho chicos que estan ayudando
00:53:28 <alexove> de la universidad
00:53:39 <alexove> en lo que si necesitamos ayuda es en la publicidad
00:53:53 <cevillacorta> efectivamente la publicidad es lo más importante
00:54:06 <cevillacorta> dentro de la parte logística
00:54:16 <tatica> ok, que necesitan?
00:55:16 <cevillacorta> se me ocurre hasta que punto se podría por parte de uds traer algunos regalos
00:55:25 <tatica> genial
00:55:28 <cevillacorta> ya que eso nos podrái ayudar en el tema de mayor interés
00:55:34 <tatica> como les comenté acá tenemos folletos
00:55:36 <cevillacorta> por parte de los asistentes
00:55:38 <tatica> ya impresos, puedo llevarlos
00:55:48 <cevillacorta> sería genial tatica
00:56:08 <tatica> no tengo más cosas impresas pero quizás podamos molestar a jsmith para que traiga algo de material pop con el
00:56:08 <cevillacorta> tal vez podrías enviarnos el formato digital
00:56:14 * tatica pone tareas sin preguntar a jsmith
00:56:59 <tatica> cevillacorta, que están imprimiendo específicamente? para tener una idea de lo que NO necesitan
00:57:03 <cevillacorta> aparte también quizás si se tienen chapas o recordatorios
00:57:07 <cevillacorta> de la comunidad
00:58:00 <cevillacorta> se imprimirá la publicidad en formato A2
00:58:03 <cevillacorta> de momento es eso
00:58:20 <cevillacorta> en realidad es todo lo referente al evento
00:58:29 <cevillacorta> en ese formato
00:58:48 <tatica> oka, así que folletos, chapas y quizás stickers?
00:58:55 <cevillacorta> eso mismo
00:58:58 <cevillacorta> asi
00:59:12 <tatica> creo que jsmith está dormido, pero lo molestaremos más :)
00:59:16 <cevillacorta> cosas que no sean exactamente del arte que se tieen para el fudcon
00:59:20 <tatica> cevillacorta, con respecto a la sede, estamos bien con eso?
00:59:24 <cevillacorta> sino cosas adicionales que le den el plus al evento
00:59:33 <cevillacorta> ok repecto al local
00:59:41 <tatica> #action bother jsmith to get us some Fedora marketing stuff from USA
00:59:56 <cevillacorta> lo gestionamos juntamente con un representante de la universidad quien ya nos confirmó el uso del mismo
01:00:24 <tatica> chevere. porfa, para lo de revisar la agenda si me pueden enviar la capacidad y cantidad de los salones de los que haremos uso
01:00:29 <tatica> puedo asignarte eso como action cevillacorta ?
01:00:36 <cevillacorta> claro que sí
01:00:56 <tatica> chevere!
01:01:09 <cevillacorta> para cuando te envío la información exacta
01:01:15 <tatica> cevillacorta, enviar la capacidad y cantidad de los salones de los que haremos uso a tatica echevemaster y alexove
01:01:25 <tatica> para ayer? :) cuando puedas, mientras más pronto mejor
01:01:31 <cevillacorta> ok mañan
01:01:39 <tatica> super
01:01:39 <cevillacorta> ok mañana mismo lo envío
01:01:47 <tatica> cevillacorta, con lo del hotel? todo en orden?
01:02:01 <cevillacorta> lo del hotel se confirmó la reserva
01:02:12 <cevillacorta> el detalle está que ya se tiene que adelantar o pagar el trato
01:02:25 <cevillacorta> es decir el costo
01:02:36 <tatica> ok, se confirmó algún método de pago?
01:04:30 <cevillacorta> lo del hotel tiene más información Alex
01:04:36 <tatica> oki
01:04:42 <jsmith> tatica: No estoy dormido -- solo estoy hablando con gente en un meetup :-p
01:04:42 <cevillacorta> ya que el estuvo cooridnando directamente
01:04:50 <tatica> jejeje
01:04:57 <alexove> falta arreglar lo de Alejandro y Wolnei
01:05:06 <tatica> alexove, todo en orden con el hotel?
01:05:24 <alexove> tengo que quitar las reservaciones de ellos porque pense que se iban a adelantar
01:05:34 <tatica> alexove, en el flock logramos que se agregara una cama extra a una de las habitaciones. esa podría ser una solución, no? quizás se pueda preguntar
01:05:34 <alexove> pense que lo iban a aceptar
01:07:37 <echevemaster> terminamos el meeting?
01:07:55 <tatica> si no hay más que continuar? si
01:07:56 <tatica> :)
01:08:55 <echevemaster> #endmeeting