#gluster-meeting: Weekly community meeting 03-Aug-2016
Meeting started by kkeithley at 12:01:38 UTC
(full logs).
Meeting summary
- Roll call (ankitraj, 12:01:56)
- Next weeks meeting host (ankitraj, 12:03:36)
- (ankitraj, 12:05:02)
- GlusterFS 4.0 (ankitraj, 12:05:09)
- GlusterFS 3.9 (ankitraj, 12:09:25)
- http://review.gluster.org/#/c/15053/
(skoduri,
12:11:01)
- GlusterFS 3.8 (ankitraj, 12:15:39)
- https://www.gluster.org/pipermail/gluster-infra/2016-July/002523.html
was the mail amye sent. (kshlm,
12:19:53)
- GlusterFS 3.7 (ankitraj, 12:25:53)
- GlusterFS 3.6 (ankitraj, 12:30:02)
- ACTION: kshlm to
setup a time to go through the 3.6 buglist one last time (everyone
should attend). (kshlm,
12:57:40)
- Open Floor (ankitraj, 12:59:38)
- https://www.gluster.org/pipermail/gluster-devel/2016-July/050307.html
(kshlm,
13:02:31)
- https://download.gluster.org/pub/gluster/glusterfs/dynamic-analysis/longevity/
(kkeithley,
13:05:26)
Meeting ended at 13:13:25 UTC
(full logs).
Action items
- kshlm to setup a time to go through the 3.6 buglist one last time (everyone should attend).
Action items, by person
- kshlm
- kshlm to setup a time to go through the 3.6 buglist one last time (everyone should attend).
People present (lines said)
- kshlm (112)
- kkeithley (44)
- ndevos (43)
- ankitraj (36)
- misc (32)
- post-factum (21)
- ira (11)
- aravindavk (7)
- zodbot (6)
- anoopcs (5)
- skoduri (5)
- hagarth (5)
- atinm (3)
- jiffin (2)
- msvbhat (2)
- loadtheacc (2)
- glusterbot (2)
Generated by MeetBot 0.1.4.