#meeting-3:fedoraproject.org: releng
Meeting started by @humaton:fedora.im at 16:00:21 UTC
Meeting summary
- TOPIC:init process (@humaton:fedora.im, 16:00:58)
- INFO: !info nirik out on pto starting 2023-10-18 and back 2023-10-24 (@nirik:matrix.scrye.com, 16:06:32)
- ACTION: !action jednorozec to update mdapi PR with epel9-next (@humaton:fedora.im, 16:19:14)
Meeting ended at 16:45:42 UTC
Action items
- !action jednorozec to update mdapi PR with epel9-next
People present (lines said)
- @humaton:fedora.im (50)
- @nirik:matrix.scrye.com (31)
- @jnsamyak:matrix.org (11)
- @zodbot:fedora.im (7)
- @meetbot:fedora.im (2)
- @patrikp:matrix.org (1)
- @pcreech:matrix.org (1)