#meeting:fedoraproject.org: epel
Meeting started by @tdawson:fedora.im at 21:00:41 UTC
Meeting summary
- TOPIC:aloha (@tdawson:fedora.im, 21:00:59)
- TOPIC:End Of Life (EOL) (@tdawson:fedora.im, 21:05:24)
- TOPIC:EPEL Issues https://pagure.io/epel/issues (@tdawson:fedora.im, 21:06:09)
- AGREED: The voting was unanamous. We all agree to the exception, and to a permanat exception for llhttp (@tdawson:fedora.im, 21:13:07)
- AGREED: The voting was unanamous. We all agree to the exception, and to a permanat exception for llhttp (@tdawson:fedora.im, 21:13:53)
- TOPIC:Old Business (@tdawson:fedora.im, 21:27:56)
- TOPIC:General Issues / Open Floor (@tdawson:fedora.im, 21:30:56)
Meeting ended at 21:57:09 UTC
Action items
- (none)
People present (lines said)
- @tdawson:fedora.im (45)
- @carlwgeorge:matrix.org (43)
- @conan_kudo:matrix.org (33)
- @nirik:matrix.scrye.com (24)
- @salimma:fedora.im (14)
- @nhanlon:beeper.com (13)
- @jonathanspw:fedora.im (11)
- @smooge:fedora.im (10)
- @zodbot:fedora.im (9)
- @michel:one.ems.host (7)
- @dherrera:fedora.im (3)
- @meetbot:fedora.im (2)