#fedora-hubs: status update

Meeting started by pingou at 14:05:34 UTC (full logs).

Meeting summary

    1. http://blog.pingoured.fr/index.php?post/2016/05/09/Playing-with-FMN (the mentioned blog post) (pingou, 14:09:21)
    2. https://pagure.io/fedora-hubs/issues?tags=flock (mizmo, 14:19:53)
    3. https://pagure.io/fedora-hubs/issue/14 (devyani7, 14:25:21)
    4. ACTION: decause get GSoC weekly calendar locked in by 5/20 (decause, 14:28:32)


Meeting ended at 14:33:43 UTC (full logs).

Action items

  1. decause get GSoC weekly calendar locked in by 5/20


Action items, by person

  1. decause
    1. decause get GSoC weekly calendar locked in by 5/20


People present (lines said)

  1. pingou (40)
  2. sayan (17)
  3. devyani7 (14)
  4. zodbot (12)
  5. mizmo (7)
  6. decause (4)
  7. fedmsg-hubs (3)
  8. stickster (3)
  9. jflory7 (2)
  10. puiterwijk (1)
  11. dhritishikhar_ (1)


Generated by MeetBot 0.1.4.