#ansible-network: Ansible Network Working Group
Meeting started by pabelanger at 16:02:29 UTC
(full logs).
Meeting summary
- Core Updates (pabelanger, 16:03:27)
- Ansible 2.8.0rc2 this week (pabelanger,
16:03:47)
- Meraki PRs (pabelanger, 16:07:31)
- vrf option to static routes (pabelanger, 16:14:39)
- Open discussion (pabelanger, 16:16:09)
- https://github.com/ansible/ansible/pull/54894
(grastogi,
16:17:32)
- ACTION: pabelanger
request for review on
https://github.com/ansible/ansible/pull/54894 (pabelanger,
16:21:10)
Meeting ended at 16:26:31 UTC
(full logs).
Action items
- pabelanger request for review on https://github.com/ansible/ansible/pull/54894
Action items, by person
- pabelanger
- pabelanger request for review on https://github.com/ansible/ansible/pull/54894
People present (lines said)
- pabelanger (35)
- zodbot (6)
- grastogi (4)
- twbowman (4)
- Qalthos (3)
- mrproper (3)
- bcoca (1)
- dagrawal (0)
- gundalow (0)
- privateip (0)
- ikhan (0)
- ganeshrn (0)
- justjais (0)
- nilashishc (0)
- trishnag (0)
Generated by MeetBot 0.1.4.