#atomic Meeting

Meeting started by walters at 18:08:33 UTC (full logs).

Meeting summary

    1. http://dl.fedoraproject.org/pub/alt/stage/21_Alpha_RC1/Cloud/Images/x86_64/ (walters, 18:11:22)
    2. http://dl.fedoraproject.org/pub/alt/stage/atomic/ has teh atomic tree (dgilmore, 18:13:59)
    3. http://dl.fedoraproject.org/pub/alt/stage/atomic/ (walters, 18:16:09)
    4. http://fpaste.org/134330/09782451/ (walters, 18:24:27)
    5. https://fedoraproject.org/wiki/Test_Results:Fedora_21_Alpha_RC1_Cloud (roshi, 18:39:10)
    6. ACTION: create docker test case/atomic test cases for release criteria (walters, 18:49:13)
    7. https://lists.projectatomic.io/projectatomic-archives/atomic-devel/2014-September/msg00014.html (dustymabe, 18:54:28)


Meeting ended at 19:02:42 UTC (full logs).

Action items

  1. create docker test case/atomic test cases for release criteria


People present (lines said)

  1. walters (45)
  2. roshi (25)
  3. dustymabe (23)
  4. dgilmore (13)
  5. number80 (6)
  6. zodbot (2)
  7. jbrooks (2)
  8. nirik (1)


Generated by MeetBot 0.1.4.