13:37:46 <Guest69946> #startmeeting
13:37:46 <zodbot> Meeting started Tue Jul 15 13:37:46 2014 UTC.  The chair is Guest69946. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:37:46 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:38:03 <lel> LICK MY DONGER
13:38:10 <Heimerdonger> NO
13:38:12 <Heimerdonger> DONT
13:38:12 <swampmaster> pls dont ruin our meeting sir
13:38:13 <Guest69946> #meetingname compile
13:38:13 <zodbot> The meeting name has been set to 'compile'
13:38:20 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:20 <WellPlayed> lel == yev
13:38:21 <Lord_Helix> This is just awful.
13:38:23 <Guest69946> #meetingname compile
13:38:23 <zodbot> The meeting name has been set to 'compile'
13:38:26 <DahBooty_> ?
13:38:30 <Lord_Helix> He lost the war.  GG faggots.
13:38:37 <WellPlayed> #endmeeting
13:38:38 <Guest69946> #meetingtopic sorting
13:38:41 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:41 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:42 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:43 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:43 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:44 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:44 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:45 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:45 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:46 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:46 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:47 <JOEHUESSLER> HITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WRONGHITLER DID NOTHING WR
13:38:51 <TheSwampMaster> stop
13:38:53 <jjspace> that was cam
13:38:59 <Guest69946> #topic makesortingsystem
13:39:26 <Myself_> Do you really expet better of us?
13:39:28 <Guest69946> #action Nathan___ 123
13:39:42 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:43 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:43 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:44 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:44 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:45 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:45 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:45 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:46 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:46 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:47 <MMMMMMMMMMMMDATA> What the fuck did you just fucking say about me, you little bitch? I’ll have you know I graduated top of my class in the Navy Seals, and I’ve been involved in numerous secret raids on Al-Quaeda, and I have over 300 confirmed kills. I am trained in gorilla warfare and I’m the top sniper in the entire US armed forces. You are nothing to me but just another target. I will wipe you the fuck out with precision the like
13:39:51 <Myself_> Yay!
13:40:02 <swampmaster> guerilla*
13:40:02 <Myself_> Kitty!
13:40:07 <MMMMMMMMMMMMDATA> aww it doesnt post the whole thing :(
13:40:08 <Guest69946> #action Nathan___ abc
13:40:19 <Myself_> HNaww.
13:40:26 <Guest69946> i will make a sorting system
13:40:28 <Fatalis_> Shut it
13:40:32 <Lord_Helix> Christ.  These people.
13:40:34 <Fatalis_> not you guest
13:40:35 <Myself_> Sort the sorters!
13:40:38 <Fatalis_> the rest
13:40:41 <MMMMMMMMMMMMDATA> YOU CANT TELL ME WHAT TO DO
13:40:53 * Myself_ is an idividual person
13:40:53 <r\onetruegod> LORD_HELIX IS THE FALSE PROPHET, ALL HAIL NICHOLAS CAGE
13:40:54 <Fatalis_> i just did
13:40:57 <Guest69946> go do something thats not spam the irc
13:41:11 <swampmaster> #endmeeting
13:41:13 <Guest69946> #endmeeting