#meeting-3:fedoraproject.org: CPE Infra / RelEng daily standup
    Meeting started by @jrichardson:matrix.org at 08:31:11 UTC
    
    Meeting summary
    
                - INFO: !info meeting is 30 minutes MAX. At the end of 30, it stops. (@jrichardson:matrix.org, 08:31:43)
- INFO: !info Join video call https://meet.google.com/zfy-irui-dai (@jrichardson:matrix.org, 08:31:51)
- INFO: !info agenda is at https://board.net/p/fedora-infra-daily (@jrichardson:matrix.org, 08:32:06)
- TOPIC:Tickets needing attention (@jrichardson:matrix.org, 08:32:16)
                - INFO: !info Ticket duty should bring up any ticket that needs team attention (@jrichardson:matrix.org, 08:32:28)
- TOPIC:work plans / upcoming tasks (@jrichardson:matrix.org, 08:35:11)
                - INFO: !info everyone should note what things they are hoping to work on over the next day / week (@jrichardson:matrix.org, 08:35:18)
- TOPIC:Choose next chair (@jrichardson:matrix.org, 08:46:41)
                - INFO: !info Choose chair for next standup (@jrichardson:matrix.org, 08:46:57)
- TOPIC:Discussion / All other Business / Blockers (@jrichardson:matrix.org, 08:47:48)
                - ACTION: !action - host has to put their favorite song/track (@jrichardson:matrix.org, 08:48:07)
- INFO: !info Thank you all for coming. See you next business day. (except friday) (@jrichardson:matrix.org, 08:50:51)
    
    Meeting ended at 08:51:00 UTC
    
    
Action items
        - !action - host has to put their favorite song/track
People present (lines said)
- @jrichardson:matrix.org (18)
- @meetbot:fedora.im (2)