#fedora-meeting: Fedora DotNet (2018-05-31)
Meeting started by Rhea at 14:33:43 UTC
(full logs).
Meeting summary
- 2.1 release (Rhea, 14:34:48)
- ACTION: Rhea update
the netcore instructions on the developer portal (Rhea,
14:42:31)
Meeting ended at 15:01:53 UTC
(full logs).
Action items
- Rhea update the netcore instructions on the developer portal
Action items, by person
- Rhea
- Rhea update the netcore instructions on the developer portal
People present (lines said)
- Rhea (51)
- omajid (24)
- aslice (11)
- zodbot (9)
- pcreech (0)
- dotnet (0)
Generated by MeetBot 0.1.4.