#fedora-hu Meeting
Meeting started by asrob at 17:29:28 UTC
(full logs).
Meeting summary
- Fedora magyarorszagi helyzete (asrob, 17:31:28)
- jelenlegi szerkesztők: admin, asrob,
zoltanh721, Zool, paldiz, locsemege, Vladi, geleimate, lberes
(asrob,
17:36:34)
- Fedora forditasa (asrob, 18:14:15)
- Fordítási irányelvek
http://hu.fedoracommunity.org/szabalyzatok-iranyelvek/fedora-forditasi-iranyelvek
(asrob,
18:14:45)
- ACTION: asrob elküldi
a moderálási sorral kapcsolatos elképzeléseit zoltanh7211-nek
emailben, képpel megfűszerezve (asrob,
18:28:41)
- ACTION: zoltanh7211
cikket ír arról, hogy hogyan lehet valaki jelenleg Fedora
fordító (asrob,
18:30:00)
- http://duffy.fedorapeople.org/temp/brochure/
(zoltanh7211,
18:39:18)
- ACTION: kesigomuval
felvenni a kapcsolatot egy magyar tri-folder elkészítése
miatt (asrob,
18:40:44)
- http://duffy.fedorapeople.org/temp/brochure/
(asrob,
18:40:50)
- ACTION: Laza
elkészíti a fedora kde flyer oldalát, vázlatot és képeket ad
hozzá (asrob,
18:44:31)
- Jovobeni tervek (asrob, 18:48:07)
- ACTION: asrob ír
Gerinek a release party beszámoló miatt (asrob,
18:57:19)
- ACTION: asrob ír
Gerinek a Hegyalja fesztivál részletekkel illetve a falunapi
eseménnyel kapcsolatban (asrob,
18:58:06)
- ACTION: kesigomu
utánanéz, hogy a tárhelye alkalmas-e a sparkleshare
futtatására (asrob,
19:40:58)
Meeting ended at 19:50:24 UTC
(full logs).
Action items
- asrob elküldi a moderálási sorral kapcsolatos elképzeléseit zoltanh7211-nek emailben, képpel megfűszerezve
- zoltanh7211 cikket ír arról, hogy hogyan lehet valaki jelenleg Fedora fordító
- kesigomuval felvenni a kapcsolatot egy magyar tri-folder elkészítése miatt
- Laza elkészíti a fedora kde flyer oldalát, vázlatot és képeket ad hozzá
- asrob ír Gerinek a release party beszámoló miatt
- asrob ír Gerinek a Hegyalja fesztivál részletekkel illetve a falunapi eseménnyel kapcsolatban
- kesigomu utánanéz, hogy a tárhelye alkalmas-e a sparkleshare futtatására
Action items, by person
- asrob
- asrob elküldi a moderálási sorral kapcsolatos elképzeléseit zoltanh7211-nek emailben, képpel megfűszerezve
- asrob ír Gerinek a release party beszámoló miatt
- asrob ír Gerinek a Hegyalja fesztivál részletekkel illetve a falunapi eseménnyel kapcsolatban
- kesigomu
- kesigomuval felvenni a kapcsolatot egy magyar tri-folder elkészítése miatt
- kesigomu utánanéz, hogy a tárhelye alkalmas-e a sparkleshare futtatására
- Laza
- Laza elkészíti a fedora kde flyer oldalát, vázlatot és képeket ad hozzá
- zoltanh7211
- asrob elküldi a moderálási sorral kapcsolatos elképzeléseit zoltanh7211-nek emailben, képpel megfűszerezve
- zoltanh7211 cikket ír arról, hogy hogyan lehet valaki jelenleg Fedora fordító
People present (lines said)
- zoltanh7211 (308)
- asrob (167)
- Vladi (62)
- Laza (45)
- kesigomu (32)
- pt|Zool (21)
- webappz (8)
- zodbot (7)
- Vladi_ (1)
Generated by MeetBot 0.1.4.